<!DOCTYPE html>
<html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
<title>Австрийски учен: Половината българи са заразени с коронавирус | Вестник СТРУМА</title>
<meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/07/big_pexels-photo-4149047e08-200x106.jpeg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Австрийски учен: Половината българи са заразени с коронавирус" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Франц Алербергер, директор на Австрийската агенция за здраве и безопасност на храните (AGES), изненада с шокиращо твърдение, че броят на заразените с коронавирус на Балканите всъщност е до десет пъти" />
<meta property="og:url" content="https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/" />
<meta property="og:site_name" content="Вестник СТРУМА" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Австрийски учен: Половината българи са заразени с коронавирус" href="https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/" />
<link rel='shortlink' href='https://struma.bg/?p=363509' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b0%25d0%25b2%25d1%2581%25d1%2582%25d1%2580%25d0%25b8%25d0%25b9%25d1%2581%25d0%25ba%25d0%25b8-%25d1%2583%25d1%2587%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25be%25d0%25bb%25d0%25be%25d0%25b2%25d0%25b8%25d0%25bd%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25b1%25d1%258a%25d0%25bb%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8-%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b0%25d0%25b2%25d1%2581%25d1%2582%25d1%2580%25d0%25b8%25d0%25b9%25d1%2581%25d0%25ba%25d0%25b8-%25d1%2583%25d1%2587%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25be%25d0%25bb%25d0%25be%25d0%25b2%25d0%25b8%25d0%25bd%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25b1%25d1%258a%25d0%25bb%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8-%25d1%2581%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-363509 single-format-standard handheld mobile android safari chrome right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
 <div id="header-wrapper">
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
<a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" />
<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
</a>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<div class="header-banner">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-621 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-621 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-621 .adr-next',
				prev: '.ads-rotator-id-621 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-621" style="margin-bottom:-0px;width:728px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Топ теми</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">Биляна Йотовска на море в планината</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" rel="bookmark">Джулиана Гани заведе бебето на море</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%be%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b3%d0%b8-%d0%b3%d1%80%d0%be%d0%b7%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0%d0%b2/" rel="bookmark">Зодиите, които ги грози раздяла през АВГУСТ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b4-250-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b7%d0%b0-%d0%b7/" rel="bookmark">Отпускат допълнителни над 250 млн. лв. за здравеопазването, увеличават заплатите на медиците</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d0%b0%d0%ba-%d0%bf%d0%be%d0%b5-%d1%81-%d0%b4%d0%b6%d0%b8%d0%bf%d0%b0-%d0%b8-%d0%bf%d0%be%d0%ba%d0%b0%d0%b7%d0%b0-%d0%bd%d0%b5%d0%bc%d1%81%d0%ba/" rel="bookmark">Борисов пак пое с джипа и показа &#8220;немски бижута&#8221;: Откриваме най-високотехнологични заводи</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d1%82%d0%ba/" rel="bookmark">Нова акция дрога в Петрич, ето какво откриха ченгетата</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%b4%d1%86%d0%b8-%d0%b7%d0%b0%d0%b4%d0%b8%d0%b3%d0%bd%d0%b0%d1%85%d0%b0-%d1%82%d0%b5%d0%bd%d0%b8%d1%81-%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d0%b8-%d0%be%d1%82-%d1%82%d1%80%d0%b5%d0%bd/" rel="bookmark">Крадци задигнаха тенис ракети от тренировъчна база в Благоевград</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d0%b8%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%83-%d1%81-%d1%83%d0%b8%d1%81%d0%ba%d0%b8/" rel="bookmark">Тирамису с уиски</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b0%d0%b4%d0%b8%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%be%d1%82%d0%be-%d1%82%d1%80%d0%b8%d1%87%d0%b0%d0%bd%d0%b5-%d0%b2-%d1%81%d0%be%d1%84%d0%b8%d1%8f-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8%d1%85/" rel="bookmark">Садистичното тричане в София! Хвърлиха куче от 3-ия етаж, вързано в торба за боклук</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d1%87%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%ba%d1%81%d1%83%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b7%d0%bb%d0%be%d0%bf%d0%be%d0%bb%d1%83%d0%ba/" rel="bookmark">Кои са най-честите сексуални злополуки</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
<li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://struma.bg/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/07/big_pexels-photo-4149047e08-200x106.jpeg">
<meta itemprop="width" content="200">
<meta itemprop="height" content="200">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
<meta itemprop="width" content="226">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<meta itemprop="datePublished" content="2020-07-28T10:45:00+03:00" />
<meta itemprop="dateModified" content="2020-07-28T10:24:40+03:00" />
<div class="main-container">
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-363509" class="post-363509 post type-post status-publish format-standard has-post-thumbnail category-189" data-id="363509">
<header>
<h1 itemprop="headline" class="entry-title">Австрийски учен: Половината българи са заразени с коронавирус</h1>
<div class="entry-post-meta">
<div>Дата: <time content="2020-07-28T10:45:00+03:00" class="entry-date updated" datetime="2020-07-28T10:45:00+03:00">28.07.2020 / 10:45</time></div>
<div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/" rel="category tag">Калейдоскоп</a></div>
<div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 827 )</div>
</div> <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
<div class="mom-share-post">
<h4>Споделяне</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Австрийски учен: Половината българи са заразени с коронавирус&url=https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="whatsapp://send?text=Австрийски учен: Половината българи са заразени с коронавирус - https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/&title=Австрийски учен: Половината българи са заразени с коронавирус&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/07/big_pexels-photo-4149047e08-200x106.jpeg&amp;url=https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/&amp;is_video=false&amp;description=Австрийски учен: Половината българи са заразени с коронавирус', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="/cdn-cgi/l/email-protection#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" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>

<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
<figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
<img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/07/big_pexels-photo-4149047e08-765x510.jpeg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span> </figure>
</div>
<p>Франц Алербергер, директор на Австрийската агенция за здраве и безопасност на храните (AGES), изненада с шокиращо твърдение, че броят на заразените с коронавирус на Балканите всъщност е до десет пъти по-голям от официалните данни, пише местното издание Heute, цитирано от Агенция &#8221; Фокус&#8221;.</p>
<p>Той каза, че в страни като България и Косово процентът на зараза достига 50 на сто.</p>
<p>&#8220;Населението на Ухан или Ишгл имаше тази стойност“, каза директорът на AGES пред АПА.</p>
<p>Според данните на Complexity Science Huba (CSH) във Виена, малко под 10 400 са регистрирани в България, 45 000 в Румъния, 23 700 в Сърбия, повече от 10 000 в Северна Македония и Босна и Херцеговина, 7 100 в Косово, 4 800 в Албания и 2800 в Черна гора</p>
<p>Наскоро австрийското правителство издаде предупреждения за пътувания до Сърбия, Черна гора, Албания, Северна Македония, Босна и Херцеговина и Косово.</p>
<h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
 </article>
<div class="clear"></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://struma.bg/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d1%82%d0%ba/" rel="prev"><span>Предишна :</span> Нова акция дрога в Петрич, ето какво откриха ченгетата</a> </div>
<div class="post-nav-next">
<a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0/" rel="next"><span>Следваща :</span> Община Кочериново отмени обществена поръчка за 10 млн. лв. заради половинчато описание, объркало офертите на кандидатите</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Свързани новини</h2>
</header>
<ul class="mom-related-posts clearfix">
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='363509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8be638a643" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166" /></p></form> </div>
</section>
</div>
 </div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads clearfix"> <script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-318 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-318 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-318 .adr-next',
				prev: '.ads-rotator-id-318 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-318" style="width:215px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/g1-6_gradevski_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/g1-6_gradevski_result.jpg" alt="Общинският съветник Г. Градевски задържан за екшън с пистолет" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" rel="bookmark">Общинският съветник Г. Градевски задържан за екшън с пистолет...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T14:00:00+03:00" content="2020-07-28T14:00:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 14:00</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 25 </div>
</div>
<a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/Capture21-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/Capture21.jpg" alt="Биляна Йотовска на море в планината" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">Биляна Йотовска на море в планината...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T13:40:00+03:00" content="2020-07-28T13:40:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 13:40</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 377 </div>
</div>
<a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/djuliana-gani-zavede-bebeto-na-more-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/djuliana-gani-zavede-bebeto-na-more-1.jpg" alt="Джулиана Гани заведе бебето на море" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" rel="bookmark">Джулиана Гани заведе бебето на море...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T13:20:00+03:00" content="2020-07-28T13:20:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 13:20</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 391 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%8f%d1%82-%d1%81%d0%ba%d1%83%d0%bb%d0%bf%d1%82%d0%be%d1%80-%d0%bf%d0%b5%d1%82%d1%8a%d1%80-%d1%87%d0%be%d1%80%d0%b5%d0%b2-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d1%87%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/116253865_2808098246085826_4412725425037470482_n_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/116253865_2808098246085826_4412725425037470482_n_result.jpg" alt="Младият скулптор Петър Чорев спаси черен щъркел, паднал на пътя за Добринище" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%8f%d1%82-%d1%81%d0%ba%d1%83%d0%bb%d0%bf%d1%82%d0%be%d1%80-%d0%bf%d0%b5%d1%82%d1%8a%d1%80-%d1%87%d0%be%d1%80%d0%b5%d0%b2-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d1%87%d0%b5/" rel="bookmark">Младият скулптор Петър Чорев спаси черен щъркел, паднал на път...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T13:00:00+03:00" content="2020-07-28T13:00:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 13:00</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 401 </div>
</div>
<a href="https://struma.bg/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%8f%d1%82-%d1%81%d0%ba%d1%83%d0%bb%d0%bf%d1%82%d0%be%d1%80-%d0%bf%d0%b5%d1%82%d1%8a%d1%80-%d1%87%d0%be%d1%80%d0%b5%d0%b2-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d1%87%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/6-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d1%81-%d0%bc%d0%be%d0%ba%d1%80/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/Capture17-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/Capture17.jpg" alt="6 причини защо не трябва да спите с мокра коса" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/6-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d1%81-%d0%bc%d0%be%d0%ba%d1%80/" rel="bookmark">6 причини защо не трябва да спите с мокра коса...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T12:42:00+03:00" content="2020-07-28T12:42:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 12:42</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 411 </div>
</div>
<a href="https://struma.bg/6-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d1%81-%d0%bc%d0%be%d0%ba%d1%80/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8-%d0%b8%d0%b7%d0%b7%d0%b5%d1%85%d0%b0-4600-%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d0%bd%d0%be-%d0%b3%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/05/kriminalna-politsiia-razbi-nezakonen-209-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/kriminalna-politsiia-razbi-nezakonen-209.jpg" alt="Митничари иззеха 4600 литра нелегално гориво в Кочериново" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8-%d0%b8%d0%b7%d0%b7%d0%b5%d1%85%d0%b0-4600-%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d0%bd%d0%be-%d0%b3%d0%be/" rel="bookmark">Митничари иззеха 4600 литра нелегално гориво в Кочериново...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T12:34:50+03:00" content="2020-07-28T12:34:50+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 12:34</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 520 </div>
</div>
<a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8-%d0%b8%d0%b7%d0%b7%d0%b5%d1%85%d0%b0-4600-%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d0%bd%d0%be-%d0%b3%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%be%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b3%d0%b8-%d0%b3%d1%80%d0%be%d0%b7%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0%d0%b2/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/02/love-horoskop1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/love-horoskop1.jpg" alt="Зодиите, които ги грози раздяла през АВГУСТ" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%be%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b3%d0%b8-%d0%b3%d1%80%d0%be%d0%b7%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0%d0%b2/" rel="bookmark">Зодиите, които ги грози раздяла през АВГУСТ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T12:19:00+03:00" content="2020-07-28T12:19:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 12:19</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 430 </div>
</div>
<a href="https://struma.bg/%d0%b7%d0%be%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b3%d0%b8-%d0%b3%d1%80%d0%be%d0%b7%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0%d0%b2/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d0%b4-%d0%b7%d0%be%d1%80%d0%ba%d0%b8%d1%8f-%d0%bf%d0%be%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%bc%d0%be%d0%bd-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b7/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/1_result-16-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/1_result-16.jpg" alt="Под зоркия поглед на МОН кандидатите за директори на 13 училища в Пиринско се явиха на писмен изпит, с видеовръзка в реално време зам. министър Т. Михайлова изтегли варианта на теста" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%be%d0%b4-%d0%b7%d0%be%d1%80%d0%ba%d0%b8%d1%8f-%d0%bf%d0%be%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%bc%d0%be%d0%bd-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b7/" rel="bookmark">Под зоркия поглед на МОН кандидатите за директори на 13 училищ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T12:02:00+03:00" content="2020-07-28T12:02:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 12:02</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 685 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%be%d0%b4-%d0%b7%d0%be%d1%80%d0%ba%d0%b8%d1%8f-%d0%bf%d0%be%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%bc%d0%be%d0%bd-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b7/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d0%bc%d0%b8%d1%81%d0%bb%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b0%d0%ba%d0%be-%d1%81/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/0000457990-article2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/0000457990-article2.jpg" alt="Обмислят кризисна семейна помощ, ако се наложи ново затваряне на училища и детски градини" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d0%b1%d0%bc%d0%b8%d1%81%d0%bb%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b0%d0%ba%d0%be-%d1%81/" rel="bookmark">Обмислят кризисна семейна помощ, ако се наложи ново затваряне ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T11:36:23+03:00" content="2020-07-28T11:36:23+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 11:36</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 473 </div>
</div>
<a href="https://struma.bg/%d0%be%d0%b1%d0%bc%d0%b8%d1%81%d0%bb%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b0%d0%ba%d0%be-%d1%81/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b4-250-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b7%d0%b0-%d0%b7/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/980x551_1595921702-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/980x551_1595921702.jpg" alt="Отпускат допълнителни над 250 млн. лв. за здравеопазването, увеличават заплатите на медиците" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b4-250-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b7%d0%b0-%d0%b7/" rel="bookmark">Отпускат допълнителни над 250 млн. лв. за здравеопазването, ув...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T11:26:00+03:00" content="2020-07-28T11:26:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 11:26</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 381 </div>
</div>
<a href="https://struma.bg/%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b4-250-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b7%d0%b0-%d0%b7/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b1%d1%81%d0%bf-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b7%d0%bf%d1%83%d1%81%d0%ba%d0%b0/#comment-9050"><img alt='' src='https://secure.gravatar.com/avatar/111fff774b82fd207364e387bf1e06b9?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/111fff774b82fd207364e387bf1e06b9?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">4 години БСП депутати спаха</a></cite>
<span>на 28.07.2020 / 9:26</span>
<span>в : <a href="https://struma.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b1%d1%81%d0%bf-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b7%d0%bf%d1%83%d1%81%d0%ba%d0%b0/" rel="bookmark">Депутатите от БСП в Пирин ...</a></span>
<div class="comment-body">
<p>Цял мандат по 10 000 лева заплатки НАРОДНИ па ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b5%d0%bc%d0%b8%d0%bb-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/#comment-9049"><img alt='' src='https://secure.gravatar.com/avatar/33dd9b71225a680021997d09f6f21a49?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33dd9b71225a680021997d09f6f21a49?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="http://вававв" target="_blank">Читалищен член</a></cite>
<span>на 27.07.2020 / 22:36</span>
<span>в : <a href="https://struma.bg/%d0%b5%d0%bc%d0%b8%d0%bb-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark">Емил Радев блокира субсид ...</a></span>
<div class="comment-body">
<p>Няма го вече този имидж читалището ,когато бе ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%be%d0%b1%d1%81-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d1%81/#comment-9048"><img alt='' src='https://secure.gravatar.com/avatar/4f3d11fab575985b19005d3f1d40b4f0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f3d11fab575985b19005d3f1d40b4f0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Илко</a></cite>
<span>на 27.07.2020 / 16:28</span>
<span>в : <a href="https://struma.bg/%d0%be%d0%b1%d1%81-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d1%81/" rel="bookmark">ОбС съветникът Илко Стоян ...</a></span>
<div class="comment-body">
<p>Тук човекът вече знае, че се готви политическ ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81-%d1%84%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0-%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/#comment-9046"><img alt='' src='https://secure.gravatar.com/avatar/3602e694aa1c5a761a8bfdd372256dc1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3602e694aa1c5a761a8bfdd372256dc1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">!!!</a></cite>
<span>на 27.07.2020 / 15:54</span>
<span>в : <a href="https://struma.bg/%d1%81-%d1%84%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0-%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/" rel="bookmark">С формална обществена пор ...</a></span>
<div class="comment-body">
<p>Да се хващат кучетата, да се държат известно ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81-%d1%84%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0-%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/#comment-9045"><img alt='' src='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">възмутена гражданка</a></cite>
<span>на 27.07.2020 / 15:34</span>
<span>в : <a href="https://struma.bg/%d1%81-%d1%84%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0-%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/" rel="bookmark">С формална обществена пор ...</a></span>
<div class="comment-body">
<p>изключително фалшива фирма,която нищо не върш ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5%d0%b6%d0%b8-%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%8e%d0%b7%d1%83-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d1%81%d1%80/#comment-9039"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Сачмо</a></cite>
<span>на 26.07.2020 / 18:41</span>
<span>в : <a href="https://struma.bg/%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5%d0%b6%d0%b8-%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d1%8e%d0%b7%d1%83-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d1%81%d1%80/" rel="bookmark">Младежи, учители, ЮЗУ пре ...</a></span>
<div class="comment-body">
<p>А от АУБГ нямаше ли преподаватели, начело с " ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b9-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%82%d1%80%d0%b5%d0%bd%d1%8c%d0%be%d1%80-%d0%bd%d0%b0-%d1%82%d0%be%d1%82%d0%bd%d1%8a%d0%bc/#comment-9038"><img alt='' src='https://secure.gravatar.com/avatar/e53a590d77e9e7ce61668b4926c900d5?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e53a590d77e9e7ce61668b4926c900d5?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="http://www.sanista.net" target="_blank">Sanista VIP</a></cite>
<span>на 26.07.2020 / 16:47</span>
<span>в : <a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b9-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%82%d1%80%d0%b5%d0%bd%d1%8c%d0%be%d1%80-%d0%bd%d0%b0-%d1%82%d0%be%d1%82%d0%bd%d1%8a%d0%bc/" rel="bookmark">Ето кой е новият треньор ...</a></span>
<div class="comment-body">
<p>Страхотно! ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%be%d1%80-%d0%b8%d0%b2-%d0%b3%d0%b5%d1%88%d0%b5%d0%b2-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be%d0%ba%d1%82/#comment-9037"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">О-Кензан</a></cite>
<span>на 26.07.2020 / 15:29</span>
<span>в : <a href="https://struma.bg/%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%be%d1%80-%d0%b8%d0%b2-%d0%b3%d0%b5%d1%88%d0%b5%d0%b2-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be%d0%ba%d1%82/" rel="bookmark">Главният прокурор Ив. Геш ...</a></span>
<div class="comment-body">
<p>"Търкулнала се тенджерата и си намерила похлу ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bd-%d0%b4%d0%b8%d0%bd%d0%ba%d0%be%d0%b2-%d0%bd%d0%b8%d0%bd%d0%b4%d0%b6%d0%b0%d1%82%d0%b0-%d0%b8-%d0%b3-%d1%88%d0%b8%d0%bc%d0%b1%d0%be%d0%b2-%d0%b2-%d0%bd%d0%b0%d0%b4%d0%bf%d1%80%d0%b5%d0%b2/#comment-9036"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Бай Хой</a></cite>
<span>на 26.07.2020 / 15:17</span>
<span>в : <a href="https://struma.bg/%d0%bd-%d0%b4%d0%b8%d0%bd%d0%ba%d0%be%d0%b2-%d0%bd%d0%b8%d0%bd%d0%b4%d0%b6%d0%b0%d1%82%d0%b0-%d0%b8-%d0%b3-%d1%88%d0%b8%d0%bc%d0%b1%d0%be%d0%b2-%d0%b2-%d0%bd%d0%b0%d0%b4%d0%bf%d1%80%d0%b5%d0%b2/" rel="bookmark">Н. Динков-Нинджата и Г. Ш ...</a></span>
<div class="comment-body">
<p>Не ми показвайте плочките в центъра, те са ре ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%ba%d0%b0%d0%b7%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%85%d0%be%d1%82%d0%bd%d0%b8-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d0%be%d1%82-%d0%bb/#comment-9035"><img alt='' src='https://secure.gravatar.com/avatar/ba656fe42b4b00c979a79de0f631403a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba656fe42b4b00c979a79de0f631403a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Читател</a></cite>
<span>на 26.07.2020 / 12:30</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%ba%d0%b0%d0%b7%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%85%d0%be%d1%82%d0%bd%d0%b8-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d0%be%d1%82-%d0%bb/" rel="bookmark">Бербатов показа страхотни ...</a></span>
<div class="comment-body">
<p>Красиви са !!! Браво, да са живи и здрави! ...</p>
</div>
</li>
</ul>
</div> </div>
</div> 
</div><div class="widget widget_text"> <div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="335604" style="width:300px; height:250px; ">
<a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/CEZ-July-2020-300x250-1.jpg" alt="CEZ-2020-July-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="361835" style="width:300px; height:250px; ">
<a href="http://www.uni-sz.bg/blog/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/Trakiiski-universitet-300x250-july.jpg" alt="Trakiiski-universitet-2020-July" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/iptv_top-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/iptv_top-2.jpg" alt="ТЕЛЕВИЗИЯ ЗА 28 ЮЛИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 28 ЮЛИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T06:42:00+03:00" content="2020-07-28T06:42:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 6:42</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%82%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b0%d0%b2%d0%b0-%d1%80%d0%b8%d1%81%d0%ba/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/de0aeef0e5d2598a786f95ed878e562f-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/de0aeef0e5d2598a786f95ed878e562f.jpeg" alt="Пропуснатата закуска увеличава риска от затлъстяване" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%82%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b0%d0%b2%d0%b0-%d1%80%d0%b8%d1%81%d0%ba/" rel="bookmark">Пропуснатата закуска увеличава риска от затлъстяване...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-26T19:41:00+03:00" content="2020-07-26T19:41:00+03:00"><i class="momizat-icon-calendar"></i>26.07.2020 / 19:41</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 390 </div>
</div>
<a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%82%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b0%d0%b2%d0%b0-%d1%80%d0%b8%d1%81%d0%ba/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/z_znaci1-1-765x510-1-150x150-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/z_znaci1-1-765x510-1-150x150-1.jpg" alt="ХОРОСКОП ЗА 28 ЮЛИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" rel="bookmark">ХОРОСКОП ЗА 28 ЮЛИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T06:50:00+03:00" content="2020-07-28T06:50:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 6:50</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 867 </div>
</div>
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d1%8e%d0%bb%d0%b8-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
</div> 
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_fourth">
<div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div> <ul>
<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
</ul>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/g1-6_gradevski_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/g1-6_gradevski_result.jpg" alt="Общинският съветник Г. Градевски задържан за екшън с пистолет" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" rel="bookmark">Общинският съветник Г. Градевски задържан за екшън с пистолет...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T14:00:00+03:00" content="2020-07-28T14:00:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 14:00</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 25 </div>
</div>
<a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/Capture21-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/Capture21.jpg" alt="Биляна Йотовска на море в планината" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">Биляна Йотовска на море в планината...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T13:40:00+03:00" content="2020-07-28T13:40:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 13:40</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 377 </div>
</div>
<a href="https://struma.bg/%d0%b1%d0%b8%d0%bb%d1%8f%d0%bd%d0%b0-%d0%b9%d0%be%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5-%d0%b2-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/07/djuliana-gani-zavede-bebeto-na-more-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/07/djuliana-gani-zavede-bebeto-na-more-1.jpg" alt="Джулиана Гани заведе бебето на море" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" rel="bookmark">Джулиана Гани заведе бебето на море...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-07-28T13:20:00+03:00" content="2020-07-28T13:20:00+03:00"><i class="momizat-icon-calendar"></i>28.07.2020 / 13:20</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 391 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%b6%d1%83%d0%bb%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b3%d0%b0%d0%bd%d0%b8-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b5/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
<div class="footer-widget one_fourth last">
<div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
</div>
</div>
</div> 
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://struma.bg">
<img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
</a>
</div>
<div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>
© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"0d3078b15d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"363509"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</body>
</html>


