<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_115be14dc79c7be21cd1a7a57d0de1cd.css" rel="stylesheet" /><title>БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-200x139.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг" /><meta property="og:type" content="article" /><meta property="og:description" content="„Сдружението за гражданско управление и контрол на община Петрич” видимо се умори да диша във врата на местната власт, или пък сметна, че е изпълнило мисията си, защото само 2 г. след основаването си" /><meta property="og:url" content="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг" href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" /><link rel='shortlink' href='https://struma.bg/?p=265410' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b1%25d0%25b0%25d0%25bb%25d0%25be%25d0%25bd%25d1%258a%25d1%2582-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b8%25d0%25b7%25d0%25b1%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25be%25d0%25b1%25d0%25b5%25d1%2589%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258f-%25d1%2581%25d0%25b5-%25d1%2581%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b1%25d0%25b0%25d0%25bb%25d0%25be%25d0%25bd%25d1%258a%25d1%2582-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b8%25d0%25b7%25d0%25b1%25d0%25be%25d1%2580%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25be%25d0%25b1%25d0%25b5%25d1%2589%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258f-%25d1%2581%25d0%25b5-%25d1%2581%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-265410 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="253146" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/refan-temptation-blend.1336" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/04/728-x-89.jpg" alt="HP-Refan-728&#215;90" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-12-%d1%87-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%bf%d0%b8%d1%80%d0%be%d0%b3%d0%be%d0%b2-%d1%81%d0%bf/" rel="bookmark">След 12 ч. операция! Лекари от &#8220;Пирогов&#8221; спасиха бебе с рядка аномалия</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d0%b7%d0%bd%d0%b0%d1%87%d0%b0%d0%b2%d0%b0-%d0%b0%d0%ba%d0%be-%d1%81%d1%8a%d0%bd%d1%83/" rel="bookmark">Психолози: Ето какво означава, ако сънувате бивше гадже</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b7%d0%bb%d0%b0%d1%82%d0%b5%d0%bd-%d0%b2%d0%b5%d0%ba-%d1%81%d0%bf%d0%b8%d1%80/" rel="bookmark">Строителството на „Златен век“ спира</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d0%bf%d0%b0%d0%bb%d0%b8%d1%85%d0%b0-%d1%82%d0%b8%d1%80-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%bf%d1%80%d0%b5%d0%b2%d0%be%d0%b7%d0%b2%d0%b0%d1%87%d0%b8-%d1%82%d0%b0%d0%ba/" rel="bookmark">Запалиха ТИР в Пловдив! Превозвачи: Така гори и нашият бизнес</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%89%d0%b5-%d1%81%d1%82%d0%b0%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b1%d0%b5%d1%80%d0%b1%d0%b0%d1%82%d0%be%d0%b2-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b1%d0%b0%d1%89%d0%b0/" rel="bookmark">Ще става ли Бербатов отново баща</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b5%d1%82%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d0%b8%d0%bb%d0%b8%d0%b5%d0%b2%d0%b8-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80/" rel="bookmark">Зетят на Васил и Георги Илиеви регистрира фирма в Кюстендил, става винар</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%b7%d0%bf%d0%be%d1%87%d1%83%d0%bf%d0%b8%d1%85%d0%b0-%d1%81%d1%82%d1%8a%d0%ba%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb-%d0%b2-%d0%bf%d0%b5/" rel="bookmark">Изпочупиха стъклата на автомобил в Петрич</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%b6%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%84%d1%82%d0%b0-%d0%b8-%d0%be%d1%82%d1%80%d0%b0%d0%b2%d1%8f%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%83%d1%87%d0%b5%d1%82%d0%b0-%d1%80%d0%b0/" rel="bookmark">Кражба на нафта и отравяне на кучета разследва полицията в Кюстендил</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8%d0%b5%d0%b2-%d0%b8%d0%b7%d0%bb%d0%b8%d0%b7%d0%b0%d0%bc-%d0%b2-%d0%be%d1%82%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%ba/" rel="bookmark">Пламен Георгиев: Излизам в отпуска, докато проверяват имотите ми</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b8%d0%bb%d0%be%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d0%bb%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d1%81%d1%82%d1%80%d0%b8%d0%ba%d1%82/" rel="bookmark">Пилотът на разбилия се самолет стриктен и изряден, познавал добре възможностите на машината</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-200x139.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-04-04T16:25:49+03:00"/><meta itemprop="dateModified" content="2019-04-04T15:32:43+03:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-265410" class="post-265410 post type-post status-publish format-standard has-post-thumbnail category-188 tag-249 tag-39257 tag-41956 tag-6846 tag-268 tag-23171 tag-5485" data-id="265410"><header><h1 itemprop="headline" class="entry-title">БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг</h1><div class="entry-post-meta"><div>Дата: <time content="2019-04-04T16:25:49+03:00" class="entry-date updated" datetime="2019-04-04T16:25:49+03:00">04.04.2019 / 16:25</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 369 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг&url=https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг - https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/&title=БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-200x139.jpg&amp;url=https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/&amp;is_video=false&amp;description=БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг&body=%E2%80%9E%D0%A1%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D1%82%D0%BE+%D0%B7%D0%B0+%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8+%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB+%D0%BD%D0%B0+%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%B8%D1%87%E2%80%9D+%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE+%D1%81%D0%B5+%D1%83%D0%BC%D0%BE%D1%80%D0%B8+%D0%B4%D0%B0+%D0%B4%D0%B8%D1%88%D0%B0+%D0%B2%D1%8A%D0%B2+%D0%B2%D1%80%D0%B0%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%B0%D1%82%D0%B0+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%2C+%D0%B8%D0%BB%D0%B8+%D0%BF%D1%8A%D0%BA+%D1%81%D0%BC%D0%B5%D1%82%D0%BD%D0%B0%2C+%D1%87%D0%B5+%D0%B5+%D0%B8%D0%B7%D0%BF%D1%8A%D0%BB%D0%BD%D0%B8%D0%BB%D0%BE+%D0%BC%D0%B8%D1%81%D0%B8%D1%8F%D1%82%D0%B0+%D1%81%D0%B8 : https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="258884" style="width:728px; height:90px; "><div class="ad-code"><div style="height:90px; width:100%; background:#000000"><script async type="text/javascript" src=" https://m4clicks.com/t1293.js"></script></div></div></div></div></div></div><div class="clear" style="height:20px;"></div><p>„Сдружението за гражданско
управление и контрол на община Петрич” видимо се умори да диша във врата на
местната власт, или пък сметна, че е изпълнило мисията си, защото само 2 г.
след основаването си реши да освободи евтиния си общински офис. При това не
само да го направи, но и да излезе на печалба от т.нар. си „дейност в
обществена полза”. За целта председателят му Кирил Георгиев, наричан обичливо
от съгражданите си Киро Петка, входира в Общинската администрация заявление, че
вече е отпаднала необходимостта от ползване на помещението от 80,69 кв.м на
площада на Петрич, което получи без търг през 2016 г. с договор за 5 г. и
месечен наем в размер на 129,10 лв. без ДДС, поради което смята да прекрати
договора с общината.</p><p>В заявлението обаче Кирил Георгиев
е обявил и желанието си общинската хазна да му възстанови „част от разходите,
свързани с въвеждане на експлоатация на горепосоченото”. Като доказателство, че
сдружението се е охарчило сериозно, докато приведе помещението във вид, достоен
за високите цели на сдружението, той е изредил в 38 позиции какво точно е
направено в помещението и колко точно струва. От количествено-стойностната
сметка е видно, че сдружението е направило доста луксозен ремонт. Например за
боядисването с латекс на 189,70 кв.м стени и тавани членовете му са броили 959,28
лв. /по 5,62 лв. на кв.м без овехтяването/, ламинатът им е излязъл по 20,05 лв./кв.м
/не че в магазините няма и по 8-10 лв./, за интериорната врата са платили 460
лв., а за дългия само 1,60 м кухненски шкаф &#8211; 899,20 лв. Борците срещу местната
управа чинно са изредили още, че за „пробиване на улей в тухлен зид &#8211; ръчно” са
броили на майстора 201,80 лв., при единична цена на 1 м дупка 9,43 лв., както и
140,58 лв. за пробиване на отвори в бетонна цена /по 15,62 лв. на линеен
метър/.</p><p>В луксозна обстановка поборниците
за правда са вършели и естествените си нужди &#8211; за моноблока са се охарчили с
236,50 лв. /днес, 2 г. по-късно, това революционно санитарно откритие може да
се намери за 70 лв. заедно със седалката/, а за двете смесителни батерии &#8211; още
177,50 лв., при положение че една чешма българско производство е около 35 лв.</p><p>Финалната сметка, представена
от сдружението на община Петрич за осребряване, е за 7693,17 лв., от които
НПО-то милостиво е приспаднато 10% овехтяване на WC-то, шкафа и щорите и е ударило чертата над сумата
7495 лв., колкото очаква да му бъдат платени от общинската хазна.</p><p>В заявлението на К. Георгиев
няма нито думичка по факта, че от месец май 2018 г. сдружението не си е плащало
наема на общината и до 10 януари тази година е задлъжняло с 1278,89 лв., към
които дължи и лихви за забавено плащане от 48,28 лв. Като се прибавят още 300
лв. за февруари и март т.г., защитниците на гражданското общество в Петрич,
обявили се за първи борци срещу корупцията към момента висят на хазната с близо
1600 лв.</p><p>Не е ясно на какво основание
К. Георгиев е поискал общината да му плати направените подобрения, при условие
че в договора за наем на общиски имот, сключен на 27 януари 2016 г. между
общината и сдружението, изрично е записано, че „Всички поправки, а не само
дребните, отнасящи се до повреди, които се дължат на обикновено употребление,
като замърсяване на стени в помещенията, разяждане на кранове, на брави,
запушване на комини и други такива, са за сметка на Наемателя. Той има право ЗА
СВОЯ СМЕТКА да извърши подобрения на предоставения за ползване имот, които не
нарушават цялостта на имота и не понижават стойността му, не изменят
функционалността и стабилността на ползуваните сгради след писмено съгласие и
изрично разрешение на Наемодателя. За така извършените от Наемателя разходи
Наемодателят НЕ ДЪЛЖИ ОБЕЗЩЕТЕНИЕ” /чл. 13 от гл. ІV „Права и задължения” на
договора/, както и „Наемателят е длъжен след изтичане на срока на договора или
при прекратяването му преди срока да предаде имота на Наемодателя в добро
състояние, включително с подобренията” /чл. 16/.</p><p>Към този договор няма
сключени никакви анекси, които биха дали право на Кирил Георгиев да претендира
за направените разходи. Въпреки това на база заявлението на бизнесмена кметът Димитър
Бръчков е внесъл в ОбС предложение общината да възстанови част от разходите,
свързани с въвеждане на експлоатация на имота, като от сметката за ремонт на
сдружението бъде приспаднат невнесеният до 10 януари 2019 г. наем, тоест
съветниците трябва да гласуват общината да плати на сдружението 6168 лв.</p><p>Предложението на Д. Бръчков е
получило пълното одобрение на Комисията по ТСУ, транспорт и екология,
председателствана от Владимир Заечки, който е един от предпочитаните от
общината изпълнител на общински поръчки. Едва ли е съвпадение обаче, че
председателят на сдружението Кирил Георгиев, Заечки и съветникът Александър
Василев бяха съпартийци през 2015 г. в листата на „Движение 21” за общински
съветници, която въведе ноу-хау в подредбата на кандидатсъветническата листа &#8211;
с чоп, в който дългите клечки изтеглиха Заечки и Василев.</p><p>Всъщност те тримата бяха и
сред основателите на въпросното „Сдружение за гражданско управление и контрол
на община Петрич”, което бе създадено с цел да бъде бутнат бившият кмет Вельо
Илиев с мотив корумпираност на неговото управление. През последните месеци от кметуването
на Илиев сдружението успя да си издейства евтиния общински офис, при това след
съдебно решение, понеже кметът не бе съгласен да го даде без търг, тъй като
същото помещение бе искано и за кафене.</p><p>В хода на предизборната
кампания за местните избори през 2015 г. Кирил Георгиев използва страницата на
сдружението във Фейсбук, за да популяризира предизборната програма на „Движение
21”, чието мото бе „Общината &#8211; служител на гражданина, гражданинът &#8211; работодател
и контрольор на общината!”.</p><p>В
крайна сметка със или без помощта на НПО-то партийният преврат в Петрич бе осъществен, синият кмет
бе сменен с човек на ГЕРБ, а строителите се отцепиха от сдружението в полза на
обществените поръчки, които масово печелят. НПО-то обаче не се отчая и се
впусна в шеметна дейност в полза на обществото &#8211; направи едно общо събрание,
публикува на страницата си във Фейсбук няколко некролога, един вестникарски
материал за повдигнатите от прокуратурата обвинения срещу Вельо Илиев и
възторжен пост, с който честити на члена
си Георги Тренчев избора му за председател на Общинския съвет в Петрич. Веднага
след това заканите на сдружението в стил „няма да позволим на
управниците и дъх да си поемат” стихнаха и то се саморазтури.</p><p>Сега точно
от Тренчев, съветниците от ГЕРБ и колегите им, които ги подкрепят, зависи дали опитът
на „Сдружението за гражданско
управление и контрол на община Петрич” да осребри с още близо
7 хил. лв. участието си в смяната на Вельо Илиев ще мине, или не. Гласуването
ще е в петък.</p><p>ВАНЯ
СИМЕОНОВА</p><ul class="wp-block-gallery columns-0 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn1_result.jpg" alt="" data-id="265422" data-link="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/g1_3_sn1_result/" class="wp-image-265422" srcset="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn1_result.jpg 640w, https://struma.bg/wp-content/uploads/2019/04/G1_3_sn1_result-200x136.jpg 200w, https://struma.bg/wp-content/uploads/2019/04/G1_3_sn1_result-350x237.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption> <br>НПО-то, създадено шумно с обещания да диша във врата на петричката управа, събра на откриването си доста народ, но ентусиазмът му се изпари, след като членът им Г. Тренчев бе избран за председател на ОбС</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn2_result.jpg" alt="" data-id="265423" data-link="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/g1_3_sn2_result/" class="wp-image-265423" srcset="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn2_result.jpg 640w, https://struma.bg/wp-content/uploads/2019/04/G1_3_sn2_result-200x126.jpg 200w, https://struma.bg/wp-content/uploads/2019/04/G1_3_sn2_result-350x220.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption> <br>К. Георгиев  позира с ексдепутата от ГЕРБ Димитър Танев  на откриване офиса на сдружението в присъствието на много строителни предприемачи</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2019/04/865c0c0b4ab0e063e5caa3387c1a87416861d8b39e0c553ba72005b9e5409609-1.jpg" alt="" data-id="265424" data-link="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/865c0c0b4ab0e063e5caa3387c1a87416861d8b39e0c553ba72005b9e5409609-2/" class="wp-image-265424" srcset="https://struma.bg/wp-content/uploads/2019/04/865c0c0b4ab0e063e5caa3387c1a87416861d8b39e0c553ba72005b9e5409609-1.jpg 473w, https://struma.bg/wp-content/uploads/2019/04/865c0c0b4ab0e063e5caa3387c1a87416861d8b39e0c553ba72005b9e5409609-1-200x132.jpg 200w, https://struma.bg/wp-content/uploads/2019/04/865c0c0b4ab0e063e5caa3387c1a87416861d8b39e0c553ba72005b9e5409609-1-350x230.jpg 350w" sizes="(max-width: 473px) 100vw, 473px" /><figcaption>Д. Бръчков</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2019/04/f772e97029374003058752546c2a5c76-1.jpg" alt="" data-id="265425" data-link="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/f772e97029374003058752546c2a5c76-2/" class="wp-image-265425" srcset="https://struma.bg/wp-content/uploads/2019/04/f772e97029374003058752546c2a5c76-1.jpg 530w, https://struma.bg/wp-content/uploads/2019/04/f772e97029374003058752546c2a5c76-1-200x195.jpg 200w, https://struma.bg/wp-content/uploads/2019/04/f772e97029374003058752546c2a5c76-1-350x341.jpg 350w, https://struma.bg/wp-content/uploads/2019/04/f772e97029374003058752546c2a5c76-1-51x51.jpg 51w" sizes="(max-width: 530px) 100vw, 530px" /><figcaption>Г. Тренчев</figcaption></figure></li></ul><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a><a href="https://struma.bg/tag/%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" rel="tag">Гражданско</a><a href="https://struma.bg/tag/%d0%b4%d0%b0%d0%bd%d1%8a%d0%ba%d0%be%d0%bf%d0%bb%d0%b0%d1%82%d1%86%d0%b8/" rel="tag">данъкоплатци</a><a href="https://struma.bg/tag/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8%d0%b5%d0%b2/" rel="tag">Кирил Георгиев</a><a href="https://struma.bg/tag/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" rel="tag">Петрич</a><a href="https://struma.bg/tag/%d1%81%d0%b4%d1%80%d1%83%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5/" rel="tag">сдружение</a><a href="https://struma.bg/tag/%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" rel="tag">управление</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" rel="prev"><span>Предишна :</span> Борислав Сарафов: Чист съм и готов за проверките, ще съдействам</a></div><div class="post-nav-next"></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b2-%d1%81%d1%8a%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2019/04/Capture1_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/Capture1_result.jpg" alt="Доведоха в съда разследващата полицайка Розалина Кьосева, започва делото за обжалване на задържането й" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b2-%d1%81%d1%8a%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b0/" rel="bookmark">Доведоха в съда разследващата полицайка Розалина К...</a></h2><div class="entry-meta"> <time datetime="2019-04-04T14:37:45+03:00" content="2019-04-04T14:37:45+03:00">04.04.2019 / 14:37</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86-%d0%bd%d0%b0-%d0%bf%d1%83%d0%ba%d0%b0%d0%bd%d0%ba%d0%b8-%d0%b8-%d1%86%d0%b0%d1%80%d0%b5%d0%b2%d0%b8%d1%86%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2019/04/Capture-1-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/Capture-1.jpg" alt="Рекорд! Търговец на пуканки и царевица предложи 1500 лв. месечен наем за 2 кв.м общински терен в Сандански" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86-%d0%bd%d0%b0-%d0%bf%d1%83%d0%ba%d0%b0%d0%bd%d0%ba%d0%b8-%d0%b8-%d1%86%d0%b0%d1%80%d0%b5%d0%b2%d0%b8%d1%86%d0%b0/" rel="bookmark">Рекорд! Търговец на пуканки и царевица предложи 15...</a></h2><div class="entry-meta"> <time datetime="2019-04-04T13:07:08+03:00" content="2019-04-04T13:07:08+03:00">04.04.2019 / 13:07</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be-%d1%85%d0%be%d0%b1%d0%b8-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d0%b1%d0%be%d1%80%d0%b8-%d1%81%d1%82%d1%80%d0%b5%d1%81/"> <img src="https://struma.bg/wp-content/uploads/2019/04/G24_1_sn1_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/G24_1_sn1_result.jpg" alt="ЛЮБОПИТНО ХОБИ! Разложанка бори стреса, като майстори гоблени от мъниста с ликовете на децата и внуците си" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be-%d1%85%d0%be%d0%b1%d0%b8-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d0%b1%d0%be%d1%80%d0%b8-%d1%81%d1%82%d1%80%d0%b5%d1%81/" rel="bookmark">ЛЮБОПИТНО ХОБИ! Разложанка бори стреса, като майст...</a></h2><div class="entry-meta"> <time datetime="2019-04-04T11:03:46+03:00" content="2019-04-04T11:03:46+03:00">04.04.2019 / 11:03</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8-200-%d0%bb%d0%b2-%d0%b3%d0%bb%d0%be%d0%b1%d0%b0-%d0%bd%d0%b0-%d1%88%d0%b5%d1%84%d0%ba%d0%b0%d1%82/"> <img src="https://struma.bg/wp-content/uploads/2019/04/k1-2_diolgerova_result-765x510-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/k1-2_diolgerova_result-765x510.jpg" alt="Районен съд отмени 200 лв. глоба на шефката на І ТЕЛК д-р Елена Дюлгерова заради 2-годишно забавено досие на психичноболен" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8-200-%d0%bb%d0%b2-%d0%b3%d0%bb%d0%be%d0%b1%d0%b0-%d0%bd%d0%b0-%d1%88%d0%b5%d1%84%d0%ba%d0%b0%d1%82/" rel="bookmark">Районен съд отмени 200 лв. глоба на шефката на І Т...</a></h2><div class="entry-meta"> <time datetime="2019-04-04T09:50:52+03:00" content="2019-04-04T09:50:52+03:00">04.04.2019 / 9:50</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B1%D0%B0%D0%BB%D0%BE%D0%BD%D1%8A%D1%82-%D1%81-%D0%BF%D1%80%D0%B5%D0%B4%D0%B8%D0%B7%D0%B1%D0%BE%D1%80%D0%BD%D0%B8%D1%82%D0%B5-%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%B8%D1%8F-%D1%81%D0%B5-%D1%81/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='265410' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13316336e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-36 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-36 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-36 .adr-next',
				prev: '.ads-rotator-id-36 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-36" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="https://tbibank.bg/sandanski" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/03/TBI_banner-215x90px.png" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_lukoil.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result.jpg" alt="БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" rel="bookmark">БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защи...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:25:49+03:00" content="2019-04-04T16:25:49+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:25</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/Capture8-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/Capture8-1.jpg" alt="Борислав Сарафов: Чист съм и готов за проверките, ще съдействам" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" rel="bookmark">Борислав Сарафов: Чист съм и готов за проверките, ще съдейства...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:14:17+03:00" content="2019-04-04T16:14:17+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/СЩ-060-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/СЩ-060.jpg" alt="Микревският спец С. Щерев поведе боркините на Русия към медалите в Токио" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" rel="bookmark">Микревският спец С. Щерев поведе боркините на Русия към медали...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:10:26+03:00" content="2019-04-04T16:10:26+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 349</div></div> <a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-30-%d0%b3-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%83%d0%b1%d0%b8%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/1554382603-dbnn-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/1554382603-dbnn.jpg" alt="Арестуваха 30-г. българин за убийството на гръцки бизнесмен" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-30-%d0%b3-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%83%d0%b1%d0%b8%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be/" rel="bookmark">Арестуваха 30-г. българин за убийството на гръцки бизнесмен...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:08:15+03:00" content="2019-04-04T16:08:15+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:08</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 383</div></div> <a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-30-%d0%b3-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%83%d0%b1%d0%b8%d0%b9%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%bb%d0%b8-%d0%ba%d1%80%d1%8a%d1%88%d0%ba%d0%b0%d0%bb%d0%b0-%d1%81-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b1%d0%be%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/0152d1ccde80680026f5d0a5fdb2fb2b-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/0152d1ccde80680026f5d0a5fdb2fb2b.jpg" alt="Кали кръшкала с охранителен бос" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%bb%d0%b8-%d0%ba%d1%80%d1%8a%d1%88%d0%ba%d0%b0%d0%bb%d0%b0-%d1%81-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b1%d0%be%d1%81/" rel="bookmark">Кали кръшкала с охранителен бос</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T15:56:15+03:00" content="2019-04-04T15:56:15+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 15:56</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 437</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%bb%d0%b8-%d0%ba%d1%80%d1%8a%d1%88%d0%ba%d0%b0%d0%bb%d0%b0-%d1%81-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b1%d0%be%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-12-%d1%87-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%bf%d0%b8%d1%80%d0%be%d0%b3%d0%be%d0%b2-%d1%81%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/980x551_1554364314-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/980x551_1554364314.jpg" alt="След 12 ч. операция! Лекари от &#8220;Пирогов&#8221; спасиха бебе с рядка аномалия" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-12-%d1%87-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%bf%d0%b8%d1%80%d0%be%d0%b3%d0%be%d0%b2-%d1%81%d0%bf/" rel="bookmark">След 12 ч. операция! Лекари от &#8220;Пирогов&#8221; спасиха б...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T15:41:47+03:00" content="2019-04-04T15:41:47+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 15:41</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 492</div></div> <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-12-%d1%87-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%bf%d0%b8%d1%80%d0%be%d0%b3%d0%be%d0%b2-%d1%81%d0%bf/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d0%b7%d0%bd%d0%b0%d1%87%d0%b0%d0%b2%d0%b0-%d0%b0%d0%ba%d0%be-%d1%81%d1%8a%d0%bd%d1%83/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/991-ratio-syn-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/991-ratio-syn.jpg" alt="Психолози: Ето какво означава, ако сънувате бивше гадже" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d0%b7%d0%bd%d0%b0%d1%87%d0%b0%d0%b2%d0%b0-%d0%b0%d0%ba%d0%be-%d1%81%d1%8a%d0%bd%d1%83/" rel="bookmark">Психолози: Ето какво означава, ако сънувате бивше гадже...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T15:29:45+03:00" content="2019-04-04T15:29:45+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 15:29</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 486</div></div> <a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%be%d0%b7%d0%bd%d0%b0%d1%87%d0%b0%d0%b2%d0%b0-%d0%b0%d0%ba%d0%be-%d1%81%d1%8a%d0%bd%d1%83/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bd%d0%b0-1-%d0%bc%d0%b0%d1%87-%d0%be%d1%82-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5%d0%b6%d0%ba%d0%b0%d1%82%d0%b0-%d1%88%d0%b0%d0%bc%d0%bf%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/ПК-019-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/ПК-019.jpg" alt="Петричанин на 1 мач от младежката шампионска лига с „Лудогорец“" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bd%d0%b0-1-%d0%bc%d0%b0%d1%87-%d0%be%d1%82-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5%d0%b6%d0%ba%d0%b0%d1%82%d0%b0-%d1%88%d0%b0%d0%bc%d0%bf%d0%b8/" rel="bookmark">Петричанин на 1 мач от младежката шампионска лига с „Лудогорец...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T15:13:01+03:00" content="2019-04-04T15:13:01+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 15:13</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 381</div></div> <a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bd%d0%b0-1-%d0%bc%d0%b0%d1%87-%d0%be%d1%82-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5%d0%b6%d0%ba%d0%b0%d1%82%d0%b0-%d1%88%d0%b0%d0%bc%d0%bf%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%b2-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/56158241_2414557495438821_5294695778244100096_n_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/56158241_2414557495438821_5294695778244100096_n_result.jpg" alt="Бившият шеф в пожарната в Благоевград П. Марценков разшири семейната овощна градина с 322 кв.м за 3600 лв." width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%b2-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="bookmark">Бившият шеф в пожарната в Благоевград П. Марценков разшири сем...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T15:01:44+03:00" content="2019-04-04T15:01:44+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 15:01</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 536</div></div> <a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%b2-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b7%d0%bb%d0%b0%d1%82%d0%b5%d0%bd-%d0%b2%d0%b5%d0%ba-%d1%81%d0%bf%d0%b8%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/2111847495-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/2111847495.jpg" alt="Строителството на „Златен век“ спира" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b7%d0%bb%d0%b0%d1%82%d0%b5%d0%bd-%d0%b2%d0%b5%d0%ba-%d1%81%d0%bf%d0%b8%d1%80/" rel="bookmark">Строителството на „Златен век“ спира...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T14:49:44+03:00" content="2019-04-04T14:49:44+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 14:49</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 444</div></div> <a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b7%d0%bb%d0%b0%d1%82%d0%b5%d0%bd-%d0%b2%d0%b5%d0%ba-%d1%81%d0%bf%d0%b8%d1%80/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-%d0%b8-%d0%bf%d0%b5%d1%88%d0%b5%d1%85%d0%be%d0%b4%d1%86%d0%b8-%d0%b2-%d1%88%d0%be%d0%ba-%d0%bc%d0%b5%d1%80%d1%86%d0%b5%d0%b4%d0%b5%d1%81-%d1%81%d0%b5-%d0%b2/#comment-3881"><img alt='' src='https://secure.gravatar.com/avatar/c1adecfa1452c95928dcad4346502b09?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1adecfa1452c95928dcad4346502b09?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">картал</a></cite> <span>на 04.04.2019 / 9:37</span> <span>в : <a href="https://struma.bg/%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-%d0%b8-%d0%bf%d0%b5%d1%88%d0%b5%d1%85%d0%be%d0%b4%d1%86%d0%b8-%d0%b2-%d1%88%d0%be%d0%ba-%d0%bc%d0%b5%d1%80%d1%86%d0%b5%d0%b4%d0%b5%d1%81-%d1%81%d0%b5-%d0%b2/" rel="bookmark">Клиенти и пешеходци в шок ...</a></span><div class="comment-body"><p>bmw е колата :) ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8-%d0%bc%d0%b0%d1%81%d0%be%d0%b2%d0%be-%d0%ba%d1%8a%d1%81/#comment-3879"><img alt='' src='https://secure.gravatar.com/avatar/0ceeaef80f1608092bb5e93998cac4f6?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ceeaef80f1608092bb5e93998cac4f6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Пушо</a></cite> <span>на 03.04.2019 / 22:55</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8-%d0%bc%d0%b0%d1%81%d0%be%d0%b2%d0%be-%d0%ba%d1%8a%d1%81/" rel="bookmark">НОВА МОДА! Благоевградчан ...</a></span><div class="comment-body"><p>Опитайте в самолет и ще слезете с парашут. ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d0%bb%d0%b8%d1%8f%d1%82-%d1%81%d0%b5-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%b8%d1%81%d0%ba%d0%b0%d0%bb-%d0%b4%d0%b0-%d0%ba%d0%b0%d1%86%d0%bd%d0%b5-%d0%b2-%d1%81/#comment-3876"><img alt='' src='https://secure.gravatar.com/avatar/3021589b43d53cd1eaac191343c256ba?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3021589b43d53cd1eaac191343c256ba?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Пилот</a></cite> <span>на 03.04.2019 / 14:47</span> <span>в : <a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d0%bb%d0%b8%d1%8f%d1%82-%d1%81%d0%b5-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%b8%d1%81%d0%ba%d0%b0%d0%bb-%d0%b4%d0%b0-%d0%ba%d0%b0%d1%86%d0%bd%d0%b5-%d0%b2-%d1%81/" rel="bookmark">Разбилият се самолет иска ...</a></span><div class="comment-body"><p>Това, че е нямал гориво е пълна измислица. За ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b2-%d0%bd%d1%85%d0%b3-%d0%bf%d1%80%d0%b5%d0%bc%d0%b5%d1%81%d1%82%d0%b8-%d0%b0%d0%b1%d0%b8%d1%82%d1%83%d1%80%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%82%d0%b5-%d0%b4/#comment-3875"><img alt='' src='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Наш</a></cite> <span>на 03.04.2019 / 12:00</span> <span>в : <a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b2-%d0%bd%d1%85%d0%b3-%d0%bf%d1%80%d0%b5%d0%bc%d0%b5%d1%81%d1%82%d0%b8-%d0%b0%d0%b1%d0%b8%d1%82%d1%83%d1%80%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%82%d0%b5-%d0%b4/" rel="bookmark">Ремонт в НХГ премести аби ...</a></span><div class="comment-body"><p>Да бяхте написали името на фирмата, която е " ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3874"><img alt='' src='https://secure.gravatar.com/avatar/7b498288c2e3cbfcdc6b0501fd0d467c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b498288c2e3cbfcdc6b0501fd0d467c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Радо</a></cite> <span>на 03.04.2019 / 11:08</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>Сигурен съм, че никой не е замесен в някакви ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3873"><img alt='' src='https://secure.gravatar.com/avatar/7b498288c2e3cbfcdc6b0501fd0d467c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b498288c2e3cbfcdc6b0501fd0d467c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Хасито</a></cite> <span>на 03.04.2019 / 11:08</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>До кога ще продължават лъжите и напрежението ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3872"><img alt='' src='https://secure.gravatar.com/avatar/05ff3b700f534b1076d7cc49663afe24?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05ff3b700f534b1076d7cc49663afe24?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Тодор Кoлев</a></cite> <span>на 03.04.2019 / 11:07</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>Цялата корупция в държавата ни тръгва единств ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3871"><img alt='' src='https://secure.gravatar.com/avatar/cacda5957df74f0f9f5d3a6964ab5fbf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cacda5957df74f0f9f5d3a6964ab5fbf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Николина</a></cite> <span>на 03.04.2019 / 11:06</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>България стана европейска държава благодарени ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3870"><img alt='' src='https://secure.gravatar.com/avatar/05ff3b700f534b1076d7cc49663afe24?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05ff3b700f534b1076d7cc49663afe24?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Иван</a></cite> <span>на 03.04.2019 / 11:05</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>Няма по стабилна партия от ГЕРБ! От както са ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/#comment-3869"><img alt='' src='https://secure.gravatar.com/avatar/1cd84343f6e5fce286c04127eb58aa6e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1cd84343f6e5fce286c04127eb58aa6e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Стамат</a></cite> <span>на 03.04.2019 / 11:05</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%b5%d0%b9%d1%82-%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-24-%d0%be-2/" rel="bookmark">Забъркан ли е в „Апартаме ...</a></span><div class="comment-body"><p>Тази информация не е достоверна, а е платена ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style="margin-bottom:-15px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="223866" style="width:300px; height:250px; margin-bottom:15px;"> <a href="http://skyoptic.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/01/skyoptic-promo-jan-2019-300x250.jpg" alt="SkyOptic_300x250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/03/Unitreid-copy-1.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="265117" style="width:300px; height:250px; "> <a href="#" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/04/LeMoon-banner-300x250.jpg" alt="LeMoon-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/11/tv-advertising-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/11/tv-advertising.jpg" alt="ТЕЛЕВИЗИЯ ЗА 4 АПРИЛ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 4 АПРИЛ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T06:40:31+03:00" content="2019-04-04T06:40:31+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 6:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 338</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d0%b5%d0%bc-%d0%b0%d0%bb%d0%ba%d0%be%d1%85%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/640_295719-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/640_295719.jpeg" alt="Как се променя тялото, ако спрем алкохола за месец" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d0%b5%d0%bc-%d0%b0%d0%bb%d0%ba%d0%be%d1%85%d0%be/" rel="bookmark">Как се променя тялото, ако спрем алкохола за месец...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-02T11:46:07+03:00" content="2019-04-02T11:46:07+03:00"><i class="momizat-icon-calendar"></i>02.04.2019 / 11:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 829</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d0%b5%d0%bc-%d0%b0%d0%bb%d0%ba%d0%be%d1%85%d0%be/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/04/z_znaci5-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/04/z_znaci5-1-765x510-1.jpg" alt="ХОРОСКОП ЗА 4 АПРИЛ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark">ХОРОСКОП ЗА 4 АПРИЛ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T06:50:23+03:00" content="2019-04-04T06:50:23+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 6:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 1000</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-4-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/G1_3_sn3_result.jpg" alt="БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защита интересите на петричани от управленски своеволия Кирил Георгиев връчи на данъкоплатците сметката: 7500 лв. за луксозното клекало в общинския офис, взет без търг" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" rel="bookmark">БАЛОНЪТ С ПРЕДИЗБОРНИТЕ ОБЕЩАНИЯ СЕ СПУКА!  Поборникът за защи...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:25:49+03:00" content="2019-04-04T16:25:49+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:25</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd%d1%8a%d1%82-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b1%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/Capture8-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/Capture8-1.jpg" alt="Борислав Сарафов: Чист съм и готов за проверките, ще съдействам" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" rel="bookmark">Борислав Сарафов: Чист съм и готов за проверките, ще съдейства...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:14:17+03:00" content="2019-04-04T16:14:17+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%81%d0%b0%d1%80%d0%b0%d1%84%d0%be%d0%b2-%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%8a%d0%bc-%d0%b8-%d0%b3%d0%be%d1%82%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/04/СЩ-060-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/04/СЩ-060.jpg" alt="Микревският спец С. Щерев поведе боркините на Русия към медалите в Токио" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" rel="bookmark">Микревският спец С. Щерев поведе боркините на Русия към медали...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-04-04T16:10:26+03:00" content="2019-04-04T16:10:26+03:00"><i class="momizat-icon-calendar"></i>04.04.2019 / 16:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 349</div></div> <a href="https://struma.bg/%d0%bc%d0%b8%d0%ba%d1%80%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d0%bf%d0%b5%d1%86-%d1%81-%d1%89%d0%b5%d1%80%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%b1%d0%be%d1%80%d0%ba%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights">© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"4eaf6c120f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"265410"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_51545a9a733c1f0ef3a61003791462e0.js"></script></body></html>