<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_781b1b91123c2227cd4c7fa502a505d1.css" rel="stylesheet" /><title>ВАЖНО! Планови прекъсвания на тока в област Благоевград | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2018/07/cezglavna-200x109.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="ВАЖНО! Планови прекъсвания на тока в област Благоевград" /><meta property="og:type" content="article" /><meta property="og:description" content="Уважаеми клиенти, ЧЕЗ Разпределение осъществява амбициозна инвестиционна програма за подобряване на услугите за своите клиенти. Компанията всекидневно извършва дейности, свързани с изнасяне или рецикл" /><meta property="og:url" content="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на ВАЖНО! Планови прекъсвания на тока в област Благоевград" href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" /><link rel='shortlink' href='https://struma.bg/?p=255577' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b2%25d0%25b0%25d0%25b6%25d0%25bd%25d0%25be-%25d0%25bf%25d0%25bb%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25ba%25d1%258a%25d1%2581%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b0-%25d1%2582%25d0%25be%25d0%25ba%25d0%25b0-%25d0%25b2-%25d0%25be%25d0%25b1-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b2%25d0%25b0%25d0%25b6%25d0%25bd%25d0%25be-%25d0%25bf%25d0%25bb%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25ba%25d1%258a%25d1%2581%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b0-%25d1%2582%25d0%25be%25d0%25ba%25d0%25b0-%25d0%25b2-%25d0%25be%25d0%25b1-2%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-255577 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.0.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="253146" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/refan-intense-eau-de-parfum.1140?utm_source=struma" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/02/REFAN_R.jpg" alt="HP-Refan-728&#215;90" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" rel="bookmark">Затопляне през почивните дни, променливо през следващата седмица</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b0%d1%82%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d1%82%d0%b5%d0%b7%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b5-%d0%be%d0%b1%d1%80%d0%b5%d1%87%d0%b5/" rel="bookmark">Връзката между тези две зодии е обречена на провал!</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%80%d0%b0%d0%bd-%d0%b8-%d0%b2%d1%8a%d0%be%d1%80%d1%8a%d0%b6%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%be%d0%b3%d1%80%d0%b0%d0%b1%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2/" rel="bookmark">Маскиран и въоръжен мъж ограби банков клон в София</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b5%d1%81%d0%b5%d1%82%d0%be%d0%ba%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%be%d1%82-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Десетокласничка от Икономиката в Благоевград дублира шампионската си титла на България с подобрен национален рекорд на пушка</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/5-%d0%bd%d0%b5%d1%89%d0%b0-%d0%b7%d0%b0-%d1%81%d0%b5%d0%ba%d1%81%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bd%d0%b8%d0%ba%d0%be%d0%b9-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4%d0%b0-%d1%86%d0%b2%d0%b8-%d0%ba/" rel="bookmark">5 неща за секса, които никой няма да ви каже</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/7-%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%bd%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d1%87%d0%b5-%d0%bf%d0%be%d0%bb%d0%be%d0%b2%d0%b8%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d1%82%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0/" rel="bookmark">7 сигурни знака, че половинката ти иска да прекара живота си с теб</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/10-%d0%be%d0%b1%d0%b8%d0%ba%d0%bd%d0%be%d0%b2%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b5%d1%89%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b4%d0%be%d0%ba%d0%b0%d0%b7%d0%b2%d0%b0%d1%82-%d1%87%d0%b5-%d0%bb%d1%8e/" rel="bookmark">10 обикновени неща, които доказват, че любовта е навсякъде около нас</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bda%d0%b9-%d0%b2%d0%b8coko-%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bfpo%d1%84ec%d0%b8%d0%b8-%d1%83-%d0%bd%d0%b0%d1%81-%d0%bf/" rel="bookmark">Ето кои са нaй-виcoĸo платените пpoфecии у нас по данни на НСИ</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b3%d0%bb%d0%b5%d0%bd-%d0%ba%d0%bb%d0%be%d1%83%d0%b7-%d0%bd%d0%b5-%d0%b8%d1%81%d0%ba%d0%b0%d0%bc-%d0%b4%d0%b0-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0-%d0%be%d1%81%d0%ba%d0%b0%d1%80/" rel="bookmark">Глен Клоуз: Не искам да получа „Оскар” от съжаление</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/15-%d0%bc%d0%bb%d0%bd-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%b2%d1%80%d1%8a%d1%85%d0%bd%d0%b0%d0%b4%d0%bd%d0%be%d1%80%d0%bc%d0%b5%d0%bd%d0%be-%d1%82%d0%b5%d0%b3/" rel="bookmark">1,5 млн. българи със свръхнаднормено тегло</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2018/07/cezglavna-200x109.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-02-15T12:32:03+00:00"/><meta itemprop="dateModified" content="2019-02-15T12:34:04+00:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-255577" class="post-255577 post type-post status-publish format-standard has-post-thumbnail category-188 tag-312 tag-725" data-id="255577"><header><h1 itemprop="headline" class="entry-title">ВАЖНО! Планови прекъсвания на тока в област Благоевград</h1><div class="entry-post-meta"><div>Дата: <time content="2019-02-15T12:32:03+00:00" class="entry-date updated" datetime="2019-02-15T12:32:03+00:00">15.02.2019 / 12:32</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">(1) Коментар </a></div><div><i class="momizat-icon-eye"></i> ( 422 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=ВАЖНО! Планови прекъсвания на тока в област Благоевград&url=https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=ВАЖНО! Планови прекъсвания на тока в област Благоевград - https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/&title=ВАЖНО! Планови прекъсвания на тока в област Благоевград&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2018/07/cezglavna-200x109.jpg&amp;url=https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/&amp;is_video=false&amp;description=ВАЖНО! Планови прекъсвания на тока в област Благоевград', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=ВАЖНО! Планови прекъсвания на тока в област Благоевград&body=%D0%A3%D0%B2%D0%B0%D0%B6%D0%B0%D0%B5%D0%BC%D0%B8+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%2C+%D0%A7%D0%95%D0%97+%D0%A0%D0%B0%D0%B7%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BE%D1%81%D1%8A%D1%89%D0%B5%D1%81%D1%82%D0%B2%D1%8F%D0%B2%D0%B0+%D0%B0%D0%BC%D0%B1%D0%B8%D1%86%D0%B8%D0%BE%D0%B7%D0%BD%D0%B0+%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%B0+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B4%D0%BE%D0%B1%D1%80%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8%D1%82%D0%B5+%D0%B7%D0%B0+%D1%81%D0%B2%D0%BE%D0%B8%D1%82%D0%B5+%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%B8.+%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE+%D0%B8%D0%B7%D0%B2%D1%8A%D1%80%D1%88%D0%B2%D0%B0 : https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2018/07/cezglavna-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p><a><strong>Уважаеми
клиенти, </strong></a></p><p>ЧЕЗ Разпределение осъществява амбициозна инвестиционна програма за подобряване на услугите за своите клиенти. Компанията всекидневно извършва дейности, свързани с изнасяне или рециклиране на електрически табла, подмяна на електромери, ремонт на съоръжения по електрическите мрежи средно и ниско напрежение, присъединяване на клиенти, кастрене, профилактика на трафопостове и други. Успешната реализация на тези мерки налага кратковременни прекъсвания на електрозахранването.</p><p>Във връзка с осъществяване на посочените по-долу планирани прекъсвания на електрозахранването на територията, обслужвана от ЧЕЗ, за периода 18 &#8211; 24 февруари 2019 г. включително, се налагат кратковременни оперативни превключвания с цел обезопасяване на съоръженията за работа, осигуряване на алтернативно захранване за част или всички засегнати клиенти и последващо включване на съоръженията, върxу които са извършвани планирани дейности.</p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="tag">Благоевград</a><a href="https://struma.bg/tag/%d1%82%d0%be%d0%ba%d0%b0/" rel="tag">тока</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%be%d1%82-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb-%d0%bf%d0%b8%d1%81%d1%82%d0%be%d0%bb%d0%b5/" rel="prev"><span>Предишна :</span> Нападателят от банката носил пистолет, взел около 12 хил. лева</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%be%d1%89%d0%b5-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2-%d0%ba/" rel="next"><span>Следваща :</span> Обявиха още двама от участниците в „Като две капки вода“</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be-17/"> <img src="https://struma.bg/wp-content/uploads/2017/12/CEZ_NEW-765x510-1-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/12/CEZ_NEW-765x510-1.jpg" alt="График на плановите прекъсвания на тока в област Кюстендил" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be-17/" rel="bookmark">График на плановите прекъсвания на тока в област К...</a></h2><div class="entry-meta"> <time datetime="2019-02-15T11:04:09+00:00" content="2019-02-15T11:04:09+00:00">15.02.2019 / 11:04</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%bb%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%b1%d0%b8%d0%b2%d1%88-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b0%d0%b9-%d1%81%d1%80%d0%b5%d0%b4-%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6/"> <img src="https://struma.bg/wp-content/uploads/2018/09/police-night-43534534534534_139-165x109.png" data-hidpi="https://struma.bg/wp-content/uploads/2018/09/police-night-43534534534534_139.png" alt="Племенник на бивш полицай сред задържаните 15 за дрога в Благоевград" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%bb%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%b1%d0%b8%d0%b2%d1%88-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b0%d0%b9-%d1%81%d1%80%d0%b5%d0%b4-%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6/" rel="bookmark">Племенник на бивш полицай сред задържаните 15 за д...</a></h2><div class="entry-meta"> <time datetime="2019-02-15T10:11:19+00:00" content="2019-02-15T10:11:19+00:00">15.02.2019 / 10:11</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%be-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b3%d0%b4%d0%b1%d0%be%d0%bf-%d0%b8-%d0%b4%d0%b0%d0%bd%d1%81-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3/"> <img src="https://struma.bg/wp-content/uploads/2019/02/1-19-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/1-19.jpg" alt="Извънредно! Акция на ГДБОП и ДАНС в Благоевград, над 10 арестувани" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%be-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b3%d0%b4%d0%b1%d0%be%d0%bf-%d0%b8-%d0%b4%d0%b0%d0%bd%d1%81-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark">Извънредно! Акция на ГДБОП и ДАНС в Благоевград, н...</a></h2><div class="entry-meta"> <time datetime="2019-02-15T08:03:35+00:00" content="2019-02-15T08:03:35+00:00">15.02.2019 / 8:03</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%be%d0%b2-%d0%b0%d0%ba%d1%83%d1%88%d0%b5%d1%80-%d0%b3%d0%b8%d0%bd%d0%b5%d0%ba%d0%be%d0%bb%d0%be%d0%b3-%d0%b2-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2019/02/krustev_result-765x510-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/krustev_result-765x510.jpg" alt="Нов акушер-гинеколог в болницата в Благоевград" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%be%d0%b2-%d0%b0%d0%ba%d1%83%d1%88%d0%b5%d1%80-%d0%b3%d0%b8%d0%bd%d0%b5%d0%ba%d0%be%d0%bb%d0%be%d0%b3-%d0%b2-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Нов акушер-гинеколог в болницата в Благоевград...</a></h2><div class="entry-meta"> <time datetime="2019-02-14T11:02:51+00:00" content="2019-02-14T11:02:51+00:00">14.02.2019 / 11:02</time></div></div></li></ul></section><section id="comments" class="post-section-box"><header class="post-section-title"><h2> 1 Коментар</h2></header><ol class="comment-list"><li class="comment even thread-even depth-1 single_comment" id="li-comment-3269"><article id="comment-3269" class="comment single-comment"><header class="comment-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/2289d1de34ae647d0895621219c036dc?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2289d1de34ae647d0895621219c036dc?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></header><div class="comment-wrap"><header class="comment_header"> <cite>Иванова </cite><div class="comment-date"> <span class="comment-meta commentmetadata "><a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/#comment-3269"><time datetime="2019-02-15T12:52:24+00:00">15.02.2019 в 12:52</time></a></span></div></header><section class="comment-content comment"><p>И къде са &#8220;посочените по-долу планирани прекъсвания на електрозахранването&#8221;???</p></section> <a rel='nofollow' class='comment-reply-link' href='https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/?replytocom=3269#respond' onclick='return addComment.moveForm( "comment-3269", "3269", "respond", "255577" )' aria-label='Отговор на Иванова'>Отговор</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE-%D0%BF%D0%BB%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8-%D0%BF%D1%80%D0%B5%D0%BA%D1%8A%D1%81%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F-%D0%BD%D0%B0-%D1%82%D0%BE%D0%BA%D0%B0-%D0%B2-%D0%BE%D0%B1-2/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='255577' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb81a28689" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-654 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-654 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-654 .adr-next',
				prev: '.ads-rotator-id-654 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-654" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="#" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_lukoil.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/17-4-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/17-4.jpg" alt="Денят от седмицата, в който сте родени, издава всичко за вас!" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" rel="bookmark">Денят от седмицата, в който сте родени, издава всичко за вас!...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:50:53+00:00" content="2019-02-15T13:50:53+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 336</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/16-6-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/16-6.jpg" alt="Затопляне през почивните дни, променливо през следващата седмица" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" rel="bookmark">Затопляне през почивните дни, променливо през следващата седми...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:24:46+00:00" content="2019-02-15T13:24:46+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:24</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 366</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2018/04/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/04/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi.jpg" alt="Тъжна вест! Почина един от най-уважаваните учители в Дупница" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" rel="bookmark">Тъжна вест! Почина един от най-уважаваните учители в Дупница...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:10:56+00:00" content="2019-02-15T13:10:56+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 485</div></div> <a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%be%d1%89%d0%b5-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2-%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/14-7-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/14-7.jpg" alt="Обявиха още двама от участниците в „Като две капки вода“" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%be%d1%89%d0%b5-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2-%d0%ba/" rel="bookmark">Обявиха още двама от участниците в „Като две капки вода“...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T12:48:06+00:00" content="2019-02-15T12:48:06+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 12:48</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 407</div></div> <a href="https://struma.bg/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%be%d1%89%d0%b5-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b2-%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2018/07/cezglavna-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/07/cezglavna.jpg" alt="ВАЖНО! Планови прекъсвания на тока в област Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" rel="bookmark">ВАЖНО! Планови прекъсвания на тока в област Благоевград...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T12:32:03+00:00" content="2019-02-15T12:32:03+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 12:32</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 422</div></div> <a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%be%d1%82-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb-%d0%bf%d0%b8%d1%81%d1%82%d0%be%d0%bb%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/12-7-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/12-7.jpg" alt="Нападателят от банката носил пистолет, взел около 12 хил. лева" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%be%d1%82-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb-%d0%bf%d0%b8%d1%81%d1%82%d0%be%d0%bb%d0%b5/" rel="bookmark">Нападателят от банката носил пистолет, взел около 12 хил. лева...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T12:14:57+00:00" content="2019-02-15T12:14:57+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 12:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 428</div></div> <a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%be%d1%82-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d1%81%d0%b8%d0%bb-%d0%bf%d0%b8%d1%81%d1%82%d0%be%d0%bb%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b0%d1%82%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d1%82%d0%b5%d0%b7%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b5-%d0%be%d0%b1%d1%80%d0%b5%d1%87%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2018/07/horoskop-6-3-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/07/horoskop-6-3.jpg" alt="Връзката между тези две зодии е обречена на провал!" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b0%d1%82%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d1%82%d0%b5%d0%b7%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b5-%d0%be%d0%b1%d1%80%d0%b5%d1%87%d0%b5/" rel="bookmark">Връзката между тези две зодии е обречена на провал!...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T12:03:01+00:00" content="2019-02-15T12:03:01+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 12:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 506</div></div> <a href="https://struma.bg/%d0%b2%d1%80%d1%8a%d0%b7%d0%ba%d0%b0%d1%82%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d1%82%d0%b5%d0%b7%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b5-%d0%be%d0%b1%d1%80%d0%b5%d1%87%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b3%d0%b7-%d1%8f-%d1%81%d1%80%d0%b8%d0%bd%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/11-10-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/11-10.jpg" alt="Бившият на Мегз я срина със земята" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b3%d0%b7-%d1%8f-%d1%81%d1%80%d0%b8%d0%bd%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/" rel="bookmark">Бившият на Мегз я срина със земята</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T11:46:56+00:00" content="2019-02-15T11:46:56+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 11:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 717</div></div> <a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b3%d0%b7-%d1%8f-%d1%81%d1%80%d0%b8%d0%bd%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%bc%d0%b0%d1%82%d0%b5-%d0%bb%d0%b8-%d0%bd%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b3-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b2-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d1%80%d0%b0%d0%b7%d0%b1/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/10-9-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/10-9.jpg" alt="Имате ли недостиг на вода в тялото? Разберете сега!" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b8%d0%bc%d0%b0%d1%82%d0%b5-%d0%bb%d0%b8-%d0%bd%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b3-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b2-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d1%80%d0%b0%d0%b7%d0%b1/" rel="bookmark">Имате ли недостиг на вода в тялото? Разберете сега!...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T11:33:57+00:00" content="2019-02-15T11:33:57+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 11:33</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 485</div></div> <a href="https://struma.bg/%d0%b8%d0%bc%d0%b0%d1%82%d0%b5-%d0%bb%d0%b8-%d0%bd%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b3-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b2-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d1%80%d0%b0%d0%b7%d0%b1/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/26-%d0%b3-%d0%bc%d1%8a%d0%b6-%d1%81-%d0%bc%d0%be%d1%80%d0%b1%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8%d0%b5%d1%82-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/Capture1-5-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/Capture1-5.jpg" alt="26-г. мъж с морбили приет в благоевградската болница" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/26-%d0%b3-%d0%bc%d1%8a%d0%b6-%d1%81-%d0%bc%d0%be%d1%80%d0%b1%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8%d0%b5%d1%82-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba/" rel="bookmark">26-г. мъж с морбили приет в благоевградската болница...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T11:20:34+00:00" content="2019-02-15T11:20:34+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 11:20</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 996</div></div> <a href="https://struma.bg/26-%d0%b3-%d0%bc%d1%8a%d0%b6-%d1%81-%d0%bc%d0%be%d1%80%d0%b1%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8%d0%b5%d1%82-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/#comment-3269"><img alt='' src='https://secure.gravatar.com/avatar/2289d1de34ae647d0895621219c036dc?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2289d1de34ae647d0895621219c036dc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Иванова</a></cite> <span>на 15.02.2019 / 12:52</span> <span>в : <a href="https://struma.bg/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d0%be%d0%b1-2/" rel="bookmark">ВАЖНО! Планови прекъсвани ...</a></span><div class="comment-body"><p>И къде са "посочените по-долу планирани прекъ ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/#comment-3268"><img alt='' src='https://secure.gravatar.com/avatar/70cef10727fa0f863a9e2d25c47f6edb?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70cef10727fa0f863a9e2d25c47f6edb?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">На кой ви прилича/ виц</a></cite> <span>на 14.02.2019 / 22:09</span> <span>в : <a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/" rel="bookmark">Учители в Благоевград в с ...</a></span><div class="comment-body"><p>Учителка се оплаква на директора: - Иванчо о ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/#comment-3267"><img alt='' src='https://secure.gravatar.com/avatar/21786dc99ec2c4efe605619c722a16c8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21786dc99ec2c4efe605619c722a16c8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Кукумяу</a></cite> <span>на 14.02.2019 / 22:00</span> <span>в : <a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/" rel="bookmark">Учители в Благоевград в с ...</a></span><div class="comment-body"><p>Действайте, не се оставяйте доктори диа да ви ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/#comment-3266"><img alt='' src='https://secure.gravatar.com/avatar/21786dc99ec2c4efe605619c722a16c8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21786dc99ec2c4efe605619c722a16c8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Жаба</a></cite> <span>на 14.02.2019 / 21:55</span> <span>в : <a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/" rel="bookmark">Учители в Благоевград в с ...</a></span><div class="comment-body"><p>До Ивана Мълчите, ама действате. Родителите ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/#comment-3265"><img alt='' src='https://secure.gravatar.com/avatar/7ac49ebdbb6b611c8d6cc7c8c22f956d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ac49ebdbb6b611c8d6cc7c8c22f956d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Ивана</a></cite> <span>на 14.02.2019 / 21:01</span> <span>в : <a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/" rel="bookmark">Учители в Благоевград в с ...</a></span><div class="comment-body"><p>Както и ние , учителите, че си мълчим! ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/#comment-3264"><img alt='' src='https://secure.gravatar.com/avatar/5428e44b2bc7cee7db5f93ffd43b77c1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5428e44b2bc7cee7db5f93ffd43b77c1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Куку</a></cite> <span>на 14.02.2019 / 20:57</span> <span>в : <a href="https://struma.bg/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b2-%d1%81%d1%82%d1%80%d0%b5%d1%81-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%be%d1%8f%d1%89%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b2%d0%b5/" rel="bookmark">Учители в Благоевград в с ...</a></span><div class="comment-body"><p>Само стрес за тях , и без това не си гледат р ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86-%d0%b2%d0%ba%d0%b0%d1%80%d0%b0-%d0%b2-%d1%81%d1%8a%d0%b4%d0%b0-%d1%82%d0%be%d0%bf%d1%87%d0%b5%d0%bd%d0%b3%d0%b5%d1%82%d0%be-%d0%bf%d0%b5%d0%bd%d0%b5/#comment-3263"><img alt='' src='https://secure.gravatar.com/avatar/e17920c794844c1b9e89757b34f0ab0d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e17920c794844c1b9e89757b34f0ab0d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Еха</a></cite> <span>на 14.02.2019 / 20:35</span> <span>в : <a href="https://struma.bg/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86-%d0%b2%d0%ba%d0%b0%d1%80%d0%b0-%d0%b2-%d1%81%d1%8a%d0%b4%d0%b0-%d1%82%d0%be%d0%bf%d1%87%d0%b5%d0%bd%d0%b3%d0%b5%d1%82%d0%be-%d0%bf%d0%b5%d0%bd%d0%b5/" rel="bookmark">Прокуратурата вкарва в съ ...</a></span><div class="comment-body"><p>"Топ"...? ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b0-%d0%bf%d0%bb%d1%8a%d0%b7%d0%b2%d0%b0-%d0%bc%d1%8a%d0%bb%d0%bd%d0%b8%d0%b5%d0%bd%d0%be%d1%81%d0%bd%d0%be-8-%d1%81/#comment-3262"><img alt='' src='https://secure.gravatar.com/avatar/5bc7d29d53dc985d22bccbe7ba8379ab?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5bc7d29d53dc985d22bccbe7ba8379ab?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">дйони</a></cite> <span>на 14.02.2019 / 18:43</span> <span>в : <a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b0-%d0%bf%d0%bb%d1%8a%d0%b7%d0%b2%d0%b0-%d0%bc%d1%8a%d0%bb%d0%bd%d0%b8%d0%b5%d0%bd%d0%be%d1%81%d0%bd%d0%be-8-%d1%81/" rel="bookmark">Опасната зараза плъзва мъ ...</a></span><div class="comment-body"><p>нека,нека, да измират даже, заради малоумните ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0%d1%82%d0%b0-%d1%81-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb-%d1%88%d0%b5%d1%80%d1%86%d0%b8%d0%bd%d0%b3%d0%b5%d1%80-%d0%b3%d1%80%d0%b8%d1%88/#comment-3261"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Путин Мадуро</a></cite> <span>на 14.02.2019 / 17:43</span> <span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%80%d0%b0%d0%b7%d0%b4%d1%8f%d0%bb%d0%b0%d1%82%d0%b0-%d1%81-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb-%d1%88%d0%b5%d1%80%d1%86%d0%b8%d0%bd%d0%b3%d0%b5%d1%80-%d0%b3%d1%80%d0%b8%d1%88/" rel="bookmark">След раздялата с Никол Ше ...</a></span><div class="comment-body"><p>Няма лошо, пичът е намерил ново младо пиче и ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%82%d0%be%d0%b8%d1%87%d0%ba%d0%be%d0%b2-%d1%81%d0%b5-%d1%82%d1%80%d0%b5%d0%bf%d0%b5-%d0%ba%d0%b0%d1%82%d0%be-%d1%88%d0%b8%d0%b2/#comment-3260"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Откъде накъде?!</a></cite> <span>на 14.02.2019 / 17:39</span> <span>в : <a href="https://struma.bg/%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%82%d0%be%d0%b8%d1%87%d0%ba%d0%be%d0%b2-%d1%81%d0%b5-%d1%82%d1%80%d0%b5%d0%bf%d0%b5-%d0%ba%d0%b0%d1%82%d0%be-%d1%88%d0%b8%d0%b2/" rel="bookmark">Сестрата на Стоичков се т ...</a></span><div class="comment-body"><p>Ама братята не са длъжни да се грижат цял жив ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style="margin-bottom:-15px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="223866" style="width:300px; height:250px; margin-bottom:15px;"> <a href="http://skyoptic.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/01/skyoptic-promo-jan-2019-300x250.jpg" alt="SkyOptic_300x250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/02/unitred_07022019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="242949" style="width:300px; height:250px; "> <a href="http://www.cez.bg/bg/za-klienta/energijna-efektivnost/racionalno-izpolzvane-energy/spestovnik.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/12/Cez-december-2018-300x250.jpg" alt="CEZ-December-2018-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/03/tv3-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/03/tv3-2.jpg" alt="ТЕЛЕВИЗИЯ ЗА 15 ФЕВРУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 15 ФЕВРУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T06:31:22+00:00" content="2019-02-15T06:31:22+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 347</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d1%80%d0%b4%d0%b8%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%bc%d0%b5%d1%80%d0%b5%d1%82%d0%b5-%d0%ba%d1%80%d1%8a%d0%b2%d0%bd%d0%be%d1%82%d0%be-%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/640-213300-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/640-213300.jpeg" alt="Кардиолози: Мерете кръвното и на двете ръце!" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d1%80%d0%b4%d0%b8%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%bc%d0%b5%d1%80%d0%b5%d1%82%d0%b5-%d0%ba%d1%80%d1%8a%d0%b2%d0%bd%d0%be%d1%82%d0%be-%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5/" rel="bookmark">Кардиолози: Мерете кръвното и на двете ръце!...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-14T17:30:18+00:00" content="2019-02-14T17:30:18+00:00"><i class="momizat-icon-calendar"></i>14.02.2019 / 17:30</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 542</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d1%80%d0%b4%d0%b8%d0%be%d0%bb%d0%be%d0%b7%d0%b8-%d0%bc%d0%b5%d1%80%d0%b5%d1%82%d0%b5-%d0%ba%d1%80%d1%8a%d0%b2%d0%bd%d0%be%d1%82%d0%be-%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1.jpg" alt="ХОРОСКОП ЗА 15 ФЕВРУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП ЗА 15 ФЕВРУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T06:46:07+00:00" content="2019-02-15T06:46:07+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 6:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 1064</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-15-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/17-4-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/17-4.jpg" alt="Денят от седмицата, в който сте родени, издава всичко за вас!" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" rel="bookmark">Денят от седмицата, в който сте родени, издава всичко за вас!...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:50:53+00:00" content="2019-02-15T13:50:53+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 336</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d0%bd%d1%8f%d1%82-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d0%be%d0%b9%d1%82%d0%be-%d1%81%d1%82%d0%b5-%d1%80%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-3/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/16-6-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/16-6.jpg" alt="Затопляне през почивните дни, променливо през следващата седмица" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" rel="bookmark">Затопляне през почивните дни, променливо през следващата седми...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:24:46+00:00" content="2019-02-15T13:24:46+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:24</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 366</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%be%d0%bf%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d1%87%d0%b8%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%bb/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2018/04/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/04/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi.jpg" alt="Тъжна вест! Почина един от най-уважаваните учители в Дупница" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" rel="bookmark">Тъжна вест! Почина един от най-уважаваните учители в Дупница...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-02-15T13:10:56+00:00" content="2019-02-15T13:10:56+00:00"><i class="momizat-icon-calendar"></i>15.02.2019 / 13:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 485</div></div> <a href="https://struma.bg/%d1%82%d1%8a%d0%b6%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d0%bd%d0%b0%d0%b9-%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b2%d0%b0%d0%bd/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights">© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"348921c0f3","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"255577"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_3dbed32cfaff65515246f181936256bb.js"></script></body></html>