<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_518a17be1d55a081e2094178003d4b1a.css" rel="stylesheet" /><title>Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/05/изтеглен-файл-27-200x123.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки" /><meta property="og:type" content="article" /><meta property="og:description" content="Пощаджията в село Горно Дряново Ибрахим Манчев влиза в затвора да изтърпи присъда от 6&nbsp; години и 8 месеца, след като източи близо 190&nbsp;000 лв. от банковите сметки на свои съселяни. Наказаниет" /><meta property="og:url" content="https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки" href="https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/" /><link rel='shortlink' href='https://struma.bg/?p=348055' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b2%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b0%25d1%2585%25d0%25b0-%25d0%25b2-%25d0%25b7%25d0%25b0%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b0-%25d0%25b7%25d0%25b0-6-%25d0%25b3-%25d0%25b8-8-%25d0%25bc-%25d0%25bf%25d0%25be%25d1%2589%25d0%25b0%25d0%25b4%25d0%25b6%25d0%25b8%25d1%258f%25d1%2582%25d0%25b0-%25d0%25bd%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b2%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b0%25d1%2585%25d0%25b0-%25d0%25b2-%25d0%25b7%25d0%25b0%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b0-%25d0%25b7%25d0%25b0-6-%25d0%25b3-%25d0%25b8-8-%25d0%25bc-%25d0%25bf%25d0%25be%25d1%2589%25d0%25b0%25d0%25b4%25d0%25b6%25d0%25b8%25d1%258f%25d1%2582%25d0%25b0-%25d0%25bd%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-348055 single-format-standard desktop chrome right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-875 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-875 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-875 .adr-next',
				prev: '.ads-rotator-id-875 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-875" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6644984847630508"
 data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" rel="bookmark">COVID-19 отслабва на Балканите, Хърватия не регистрира заразени</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" rel="bookmark">Турция създаде военна зона на 5 км от границата с България</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark">Кунчев: Маските ще останат задължителни много дълго време</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-26-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%8f/" rel="bookmark">Арестуваха 26 души във Франция и Белгия заради смъртта на мигранти в камион</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d1%8a%d1%82-%d0%bd%d0%b0-spacex-%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%82%d0%b0-%d0%bd%d0%b0%d0%b4-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" rel="bookmark">Корабът на SpaceX прелита над България</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba-%d0%b3-%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2-%d0%b0%d1%82%d0%b0%d0%ba%d1%83/" rel="bookmark">Петричкият съветник Г. Стоилков атакува Беласица с бъги, резултатът: кал по лицето и няколко синини, но и пълен с красота фотоалбум</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%b8%d0%b7%d0%be%d0%bb%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b0-%d1%81%d0%b5-%d1%83%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d1%81-14/" rel="bookmark">Самоизолацията в Москва се удължава с 14 дни</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8%d0%bc%d0%b0-%d0%be%d1%82-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%be-%d0%b2-%d0%b8%d0%b4%d0%b5%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%be%d1%82%d0%b1%d0%be%d1%80/" rel="bookmark">Четирима от Пиринско в идеалния отбор на младите футболисти във Втора лига</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4-%d0%be%d1%87%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b1%d0%be%d0%b3%d0%b0-%d0%b5%d0%ba%d1%81%d0%ba%d1%83%d1%80%d0%b7%d0%be%d0%b2%d0%be%d0%b4%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2%d0%b0/" rel="bookmark">Пред Очите на Бога екскурзоводката Валя Иванова се врече на любимия съпруг в поне още 35 г. щастлив семеен живот</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d1%89%d0%b5-%d0%be%d1%86%d0%b5%d0%bb%d0%b5%d1%8f%d1%82-%d1%82%d0%b5%d0%b0%d1%82%d1%80%d0%b8%d1%82%d0%b5-%d0%b2-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0/" rel="bookmark">Как ще оцелеят театрите в условията на спазване на мерки за дистанция?</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/05/изтеглен-файл-27-200x123.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2020-05-28T07:31:00+03:00"/><meta itemprop="dateModified" content="2020-05-28T00:10:05+03:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-348055" class="post-348055 post type-post status-publish format-standard has-post-thumbnail category-188 tag-37527 tag-249 tag-3227 tag-465 tag-26712" data-id="348055"><header><h1 itemprop="headline" class="entry-title">Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки</h1><div class="entry-post-meta"><div>Дата: <time content="2020-05-28T07:31:00+03:00" class="entry-date updated" datetime="2020-05-28T07:31:00+03:00">28.05.2020 / 7:31</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 394 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки&url=https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки - https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/&title=Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/05/изтеглен-файл-27-200x123.jpg&amp;url=https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/&amp;is_video=false&amp;description=Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Вкараха в затвора за 6 г. и 8 м. пощаджията на с. Горно Дряново, източил близо 190 000 лв. от чужди банкови сметки&body=%D0%9F%D0%BE%D1%89%D0%B0%D0%B4%D0%B6%D0%B8%D1%8F%D1%82%D0%B0+%D0%B2+%D1%81%D0%B5%D0%BB%D0%BE+%D0%93%D0%BE%D1%80%D0%BD%D0%BE+%D0%94%D1%80%D1%8F%D0%BD%D0%BE%D0%B2%D0%BE+%D0%98%D0%B1%D1%80%D0%B0%D1%85%D0%B8%D0%BC+%D0%9C%D0%B0%D0%BD%D1%87%D0%B5%D0%B2+%D0%B2%D0%BB%D0%B8%D0%B7%D0%B0+%D0%B2+%D0%B7%D0%B0%D1%82%D0%B2%D0%BE%D1%80%D0%B0+%D0%B4%D0%B0+%D0%B8%D0%B7%D1%82%D1%8A%D1%80%D0%BF%D0%B8+%D0%BF%D1%80%D0%B8%D1%81%D1%8A%D0%B4%D0%B0+%D0%BE%D1%82+6%26nbsp%3B+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8+%D0%B8+8+%D0%BC%D0%B5%D1%81%D0%B5%D1%86%D0%B0%2C+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B8%D0%B7%D1%82%D0%BE%D1%87%D0%B8+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BE+190%26nbsp%3B000+%D0%BB%D0%B2.+%D0%BE%D1%82+%D0%B1%D0%B0%D0%BD%D0%BA%D0%BE : https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/05/изтеглен-файл-27-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Пощаджията в село Горно Дряново Ибрахим Манчев влиза в затвора да изтърпи присъда от 6&nbsp; години и 8 месеца, след като източи близо 190&nbsp;000 лв. от банковите сметки на свои съселяни. Наказанието ще бъде изтърпяно при строг режим, след като присъдата е потвърдена на последна инстанция. Освен това той е лишен и от правото да заема материално-отчетническа длъжност и да упражнява професия, свързана с пазенето и управлението на чуждо имущество за срок от 8 години. Ибрахим Манчев работил като служител на гише и пощенски раздавач в пощенска станция в с. Горно Дряново към &#8220;Български пощи&#8221; ЕАД (БП).<br> На основание сключен договор между &#8220;Български пощи&#8221; АД и &#8220;Българска пощенска банка&#8221; АД (впоследствие &#8220;Юробанк и Еф Джи България&#8221; АД) от 1997 г. той извършвал и работа, свързана с пазене и управление на чуждо имущество, в това число като отговорник на автоматизирано работно място за обслужване на клиенти на банката &#8211; клон с. Горно Дряново, община Гърмен. Наред с това сключвал договори с физически лица за спестовен влог и депозити, изпращал пари в брой, както и други такива.През 2011 г. била прекратена дейността на служителите на &#8220;Български пощи&#8221; в пощенските станции по осъществяването на банкова дейност от името на &#8220;Юробанк и Еф Джи България&#8221; АД. В тази връзка било преустановено предоставянето на всякакви банкови услуги на настоящи и потенциални клиенти на банката, което се отнасяло и до автоматизираното работно място в пощенската станция &#8211; с. Горно Дряново. Били оформени и приключени касовите и безкасови дневници, а от Манчев били предадени печатите на банката, компютърната система и броячна машина. Въпреки настъпилите промени той не направил нищо да огласи това обстоятелство и продължил да приема суми, представляващи вноски по съществуващи депозити и за откриване на нови такива. При отбелязвания в спестовните книжки и издаването на документи&nbsp;се представял като служител на банката. Въпреки че печатът на &#8220;Юробанк и Еф Джи България&#8221; АД му бил взет, той поставял на банковите документи печат с логото на пощенската станция, като хората не обръщали внимание на тази подробност. По този начин Манчев причинил на клиентите на банката имотна вреда в размер на 26&nbsp;595,15 лв. През 2012 г. в банката започнали да постъпват оплаквания от нейни клиенти от с. Горно Дряново. В жалбите пострадалите заявявали липсващи парични суми от сметките им в &#8220;Юробанк и Еф Джи България&#8221; АД.<br> В тази връзка била назначена проверка на документите по депозитната и влогова дейност на пощенска станция &#8211; с. Горно Дряново. Било установено, че вследствие на извършвани различни нарушения Ибрахим Манчев присвоил общо 189&nbsp;355.13 лв. от сметките на десетки клиенти на банката. Тази обща сума била отклонена от сметките им за периода от 30.07.2002 г. до 09.06.2011 г. Манчев извършвал различни неправомерни действия по срочни депозити и по влогови сметки на клиентите на банката, които обслужвал през този период. Разпореждал се със средствата по сметките на вложителите (включително и тяхното закриване) без тяхно знание и съгласие, извършвал и тегления на средства от депозитите на клиентите.&nbsp;<br> БЕТИНА АПОСТОЛОВА</p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d0%b8-%d1%81%d0%bc%d0%b5%d1%82%d0%ba%d0%b8/" rel="tag">банкови сметки</a><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a><a href="https://struma.bg/tag/%d0%b3%d0%be%d1%80%d0%bd%d0%be-%d0%b4%d1%80%d1%8f%d0%bd%d0%be%d0%b2%d0%be/" rel="tag">Горно Дряново</a><a href="https://struma.bg/tag/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80/" rel="tag">затвор</a><a href="https://struma.bg/tag/%d0%b8%d0%b7%d1%82%d0%be%d1%87%d0%b8%d0%bb/" rel="tag">източил</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-4/" rel="prev"><span>Предишна :</span> ХОРОСКОП ЗА 28 МАЙ</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b8-%d0%b3%d1%80%d1%8a%d0%bc%d0%be%d1%82%d0%b5%d0%b2%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%bb%d0%b5%d0%b4%d0%be%d0%b1%d0%b5%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d1%87/" rel="next"><span>Следваща :</span> Валежи и гръмотевици в следобедните часове</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%b8%d0%b2%d0%b0%d1%87%d0%ba%d0%b8-%d0%be%d1%82-%d1%86%d0%b5%d1%85%d0%b0-%d0%bd%d0%b0-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2020/05/1_result-13-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/1_result-13.jpg" alt="Шивачки от цеха на италианец в Дупница с ултиматум: Ако до понеделник не ни изплатят заплатите, напускаме вкупом&#8230;" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d1%88%d0%b8%d0%b2%d0%b0%d1%87%d0%ba%d0%b8-%d0%be%d1%82-%d1%86%d0%b5%d1%85%d0%b0-%d0%bd%d0%b0-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Шивачки от цеха на италианец в Дупница с ултиматум...</a></h2><div class="entry-meta"> <time datetime="2020-05-28T09:05:00+03:00" content="2020-05-28T09:05:00+03:00">28.05.2020 / 9:05</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-2193-%d0%bb%d0%b2-%d0%be%d1%82-%d0%b4%d1%8a%d1%80/"> <img src="https://struma.bg/wp-content/uploads/2020/05/2-14-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/2-14.jpg" alt="Волейболният &#8220;Марек&#8221; получи 2193 лв. от  държавната помощ 60/40, ОФК &#8220;Пирин&#8221; още не" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-2193-%d0%bb%d0%b2-%d0%be%d1%82-%d0%b4%d1%8a%d1%80/" rel="bookmark">Волейболният &#8220;Марек&#8221; получи 2193 лв. о...</a></h2><div class="entry-meta"> <time datetime="2020-05-28T08:14:00+03:00" content="2020-05-28T08:14:00+03:00">28.05.2020 / 8:14</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d1%81%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bf%d0%be%d0%b4-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb-%d1%84/"> <img src="https://struma.bg/wp-content/uploads/2020/05/a1-1_stoianov_iankooooo_result.gif" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/a1-1_stoianov_iankooooo_result.gif" alt="Съветници от ГЕРБ слагат под контрол финансовите помощи към закъсали петричани, техни колеги от „Ние, гражданите” искат план за районите с кандидат-инвеститори" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d1%81%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bf%d0%be%d0%b4-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb-%d1%84/" rel="bookmark">Съветници от ГЕРБ слагат под контрол финансовите п...</a></h2><div class="entry-meta"> <time datetime="2020-05-27T18:16:00+03:00" content="2020-05-27T18:16:00+03:00">27.05.2020 / 18:16</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%86%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%82%d0%be%d0%ba%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2020/05/2222222.gif" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/2222222.gif" alt="След Ковид-19 ни удари и ценова брадва, хранителните стоки необяснимо поскъпнаха" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d1%86%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%82%d0%be%d0%ba%d0%b8/" rel="bookmark">След Ковид-19 ни удари и ценова брадва, хранителни...</a></h2><div class="entry-meta"> <time datetime="2020-05-27T17:46:00+03:00" content="2020-05-27T17:46:00+03:00">27.05.2020 / 17:46</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%b2%d0%ba%d0%b0%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-6-%d0%b3-%d0%b8-8-%d0%bc-%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b6%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='348055' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02fc16d07b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-910 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-910 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-910 .adr-next',
				prev: '.ads-rotator-id-910 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-910" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/960-600-koronavirus-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/960-600-koronavirus.jpg" alt="COVID-19 отслабва на Балканите, Хърватия не регистрира заразени" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" rel="bookmark">COVID-19 отслабва на Балканите, Хърватия не регистрира заразен...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:30:00+03:00" content="2020-05-28T09:30:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:30</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/6a010535d08325970c0134884e9d57970c-800wi-e1423422154158-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/6a010535d08325970c0134884e9d57970c-800wi-e1423422154158.jpg" alt="Турция създаде военна зона на 5 км от границата с България" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" rel="bookmark">Турция създаде военна зона на 5 км от границата с България...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:15:00+03:00" content="2020-05-28T09:15:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:15</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/Image_8443543_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/Image_8443543_126.jpg" alt="Кунчев: Маските ще останат задължителни много дълго време" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark">Кунчев: Маските ще останат задължителни много дълго време...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:11:49+03:00" content="2020-05-28T09:11:49+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:11</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 363</div></div> <a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%b8%d0%b2%d0%b0%d1%87%d0%ba%d0%b8-%d0%be%d1%82-%d1%86%d0%b5%d1%85%d0%b0-%d0%bd%d0%b0-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/1_result-13-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/1_result-13.jpg" alt="Шивачки от цеха на италианец в Дупница с ултиматум: Ако до понеделник не ни изплатят заплатите, напускаме вкупом&#8230;" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%88%d0%b8%d0%b2%d0%b0%d1%87%d0%ba%d0%b8-%d0%be%d1%82-%d1%86%d0%b5%d1%85%d0%b0-%d0%bd%d0%b0-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Шивачки от цеха на италианец в Дупница с ултиматум: Ако до пон...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:05:00+03:00" content="2020-05-28T09:05:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:05</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 361</div></div> <a href="https://struma.bg/%d1%88%d0%b8%d0%b2%d0%b0%d1%87%d0%ba%d0%b8-%d0%be%d1%82-%d1%86%d0%b5%d1%85%d0%b0-%d0%bd%d0%b0-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%bf%d0%b0%d0%bb%d0%bc%d0%b0-%d0%b4%d0%b5-%d0%bc%d0%b0%d0%b9%d0%be%d1%80%d0%ba%d0%b0-%d0%b2%d1%8a%d1%80%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/mallorca-airport-big-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/mallorca-airport-big.jpeg" alt="Полицията в Палма де Майорка върна българка, пристигнала без уважителна причина" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%bf%d0%b0%d0%bb%d0%bc%d0%b0-%d0%b4%d0%b5-%d0%bc%d0%b0%d0%b9%d0%be%d1%80%d0%ba%d0%b0-%d0%b2%d1%8a%d1%80%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb/" rel="bookmark">Полицията в Палма де Майорка върна българка, пристигнала без у...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T08:54:00+03:00" content="2020-05-28T08:54:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 8:54</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 409</div></div> <a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%bf%d0%b0%d0%bb%d0%bc%d0%b0-%d0%b4%d0%b5-%d0%bc%d0%b0%d0%b9%d0%be%d1%80%d0%ba%d0%b0-%d0%b2%d1%8a%d1%80%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-26-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%8f/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/c9a62957fec4cf419f4c43b799c217b5-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/c9a62957fec4cf419f4c43b799c217b5.jpg" alt="Арестуваха 26 души във Франция и Белгия заради смъртта на мигранти в камион" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-26-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%8f/" rel="bookmark">Арестуваха 26 души във Франция и Белгия заради смъртта на мигр...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T08:40:00+03:00" content="2020-05-28T08:40:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 8:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 348</div></div> <a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-26-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d1%8f/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d1%81%d0%bf%d0%b0%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/iright_2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/iright_2.jpg" alt="Православната църква отбелязва Спасовден" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d1%81%d0%bf%d0%b0%d1%81/" rel="bookmark">Православната църква отбелязва Спасовден...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T08:28:00+03:00" content="2020-05-28T08:28:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 8:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 431</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d1%81%d0%bf%d0%b0%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-2193-%d0%bb%d0%b2-%d0%be%d1%82-%d0%b4%d1%8a%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/2-14-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/2-14.jpg" alt="Волейболният &#8220;Марек&#8221; получи 2193 лв. от  държавната помощ 60/40, ОФК &#8220;Пирин&#8221; още не" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-2193-%d0%bb%d0%b2-%d0%be%d1%82-%d0%b4%d1%8a%d1%80/" rel="bookmark">Волейболният &#8220;Марек&#8221; получи 2193 лв. от  държавнат...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T08:14:00+03:00" content="2020-05-28T08:14:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 8:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-2193-%d0%bb%d0%b2-%d0%be%d1%82-%d0%b4%d1%8a%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/17-%d1%81%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b8-%d0%bd%d0%b0-covid-19-%d1%83-%d0%bd%d0%b0%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/coronavirus-covid-19-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/coronavirus-covid-19-1.jpg" alt="17 са новите случаи на COVID-19 у нас" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/17-%d1%81%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b8-%d0%bd%d0%b0-covid-19-%d1%83-%d0%bd%d0%b0%d1%81/" rel="bookmark">17 са новите случаи на COVID-19 у нас</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T08:04:28+03:00" content="2020-05-28T08:04:28+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 8:04</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 73</div></div> <a href="https://struma.bg/17-%d1%81%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b8-%d0%bd%d0%b0-covid-19-%d1%83-%d0%bd%d0%b0%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b8-%d0%b3%d1%80%d1%8a%d0%bc%d0%be%d1%82%d0%b5%d0%b2%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%bb%d0%b5%d0%b4%d0%be%d0%b1%d0%b5%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d1%87/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/Дъжд-чадър2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/Дъжд-чадър2.jpg" alt="Валежи и гръмотевици в следобедните часове" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b8-%d0%b3%d1%80%d1%8a%d0%bc%d0%be%d1%82%d0%b5%d0%b2%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%bb%d0%b5%d0%b4%d0%be%d0%b1%d0%b5%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d1%87/" rel="bookmark">Валежи и гръмотевици в следобедните часове...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T07:55:49+03:00" content="2020-05-28T07:55:49+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 7:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 405</div></div> <a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b8-%d0%b3%d1%80%d1%8a%d0%bc%d0%be%d1%82%d0%b5%d0%b2%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%bb%d0%b5%d0%b4%d0%be%d0%b1%d0%b5%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d1%87/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8439"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">ДМА</a></cite> <span>на 28.05.2020 / 8:54</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Кооперативното имущество се разпродава, но ня ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8435"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Иновации</a></cite> <span>на 27.05.2020 / 22:44</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Този иновативен подход в управлението е взаим ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8434"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Смях</a></cite> <span>на 27.05.2020 / 21:33</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Работниците и служителите от 8 до 17 часа, а ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8433"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Банско</a></cite> <span>на 27.05.2020 / 21:24</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Наш Миле освен, че взима заплати като председ ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8432"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Промяната идва</a></cite> <span>на 27.05.2020 / 20:23</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Г-н Ичконов,всички ще ви подкрепим.Работим за ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8430"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Надежда</a></cite> <span>на 27.05.2020 / 20:18</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Само Ичконов може да изведе ОКС от батака. Да ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8429"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Частни уроци</a></cite> <span>на 27.05.2020 / 20:08</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Обучен в извънработно време ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8428"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Спомен</a></cite> <span>на 27.05.2020 / 20:07</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>И тя беше в топла връзка с ръководството ама ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8427"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Око</a></cite> <span>на 27.05.2020 / 20:04</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Петрич и Сандански нема да остават това в ОКС ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/#comment-8426"><img alt='' src='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf2cf47eac055d9d55e6bebfbfaff613?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Едно и също</a></cite> <span>на 27.05.2020 / 19:59</span> <span>в : <a href="https://struma.bg/%d1%81%d1%87%d0%b5%d1%82%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3/" rel="bookmark">Счетоводителят в „Социалн ...</a></span><div class="comment-body"><p>Тия само счетоводители избират за председател ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="340953" style="width:300px; height:250px; "> <a href="https://uft-plovdiv.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/04/UFT_baner_300x250px.png" alt="UHT-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="336796" style="width:300px; height:250px; "> <a href="http://www.uni-sz.bg/%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D0%B2%D0%B0%D0%B9-on-line/?fbclid=IwAR20Xgl2UWDstrTl8-WEWMfY5REHhjRvGpJbHTxmritJmHQJkgj6vUyZup4" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/04/Trakiiski-universitet-struma-banner.jpg" alt="Trakiiski-universitet-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/04/tv1-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/04/tv1-1-765x510-1.jpg" alt="ТЕЛЕВИЗИЯ ЗА 28 МАЙ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 28 МАЙ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T06:31:00+03:00" content="2020-05-28T06:31:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 347</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d1%87%d0%b0%d0%b9-%d0%be%d1%82-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%be%d0%b2%d0%b8-%d0%b4%d1%80%d1%8a%d0%b6%d0%ba%d0%b8-%d0%b8-%d0%b3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/napravete-si-chai-chereshovi-drazhki-i-572-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/napravete-si-chai-chereshovi-drazhki-i-572.jpg" alt="Направете си чай от черешови дръжки и го пийте всеки ден! Ето какво ще се случи" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d1%87%d0%b0%d0%b9-%d0%be%d1%82-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%be%d0%b2%d0%b8-%d0%b4%d1%80%d1%8a%d0%b6%d0%ba%d0%b8-%d0%b8-%d0%b3/" rel="bookmark">Направете си чай от черешови дръжки и го пийте всеки ден! Ето ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-27T12:14:00+03:00" content="2020-05-27T12:14:00+03:00"><i class="momizat-icon-calendar"></i>27.05.2020 / 12:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 438</div></div> <a href="https://struma.bg/%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d1%87%d0%b0%d0%b9-%d0%be%d1%82-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%be%d0%b2%d0%b8-%d0%b4%d1%80%d1%8a%d0%b6%d0%ba%d0%b8-%d0%b8-%d0%b3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/z_znaci4-1-765x510-1-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/z_znaci4-1-765x510-1-1.jpg" alt="ХОРОСКОП ЗА 28 МАЙ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-4/" rel="bookmark">ХОРОСКОП ЗА 28 МАЙ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T06:46:00+03:00" content="2020-05-28T06:46:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 6:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 264</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d0%b9-4/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/960-600-koronavirus-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/960-600-koronavirus.jpg" alt="COVID-19 отслабва на Балканите, Хърватия не регистрира заразени" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" rel="bookmark">COVID-19 отслабва на Балканите, Хърватия не регистрира заразен...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:30:00+03:00" content="2020-05-28T09:30:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:30</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/covid-19-%d0%be%d1%82%d1%81%d0%bb%d0%b0%d0%b1%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bd%d0%b5-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/6a010535d08325970c0134884e9d57970c-800wi-e1423422154158-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/6a010535d08325970c0134884e9d57970c-800wi-e1423422154158.jpg" alt="Турция създаде военна зона на 5 км от границата с България" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" rel="bookmark">Турция създаде военна зона на 5 км от границата с България...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:15:00+03:00" content="2020-05-28T09:15:00+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:15</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b0-%d0%b7%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-5-%d0%ba%d0%bc-%d0%be%d1%82-%d0%b3%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/05/Image_8443543_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/05/Image_8443543_126.jpg" alt="Кунчев: Маските ще останат задължителни много дълго време" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark">Кунчев: Маските ще останат задължителни много дълго време...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-05-28T09:11:49+03:00" content="2020-05-28T09:11:49+03:00"><i class="momizat-icon-calendar"></i>28.05.2020 / 9:11</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 363</div></div> <a href="https://struma.bg/%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%89%d0%b5-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8%d1%82%d0%b5%d0%bb/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"130177663d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"348055"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_0a8b49c9edda146e7a5a76ec1aea930d.js"></script></body></html>
<!-- Dynamic page generated in 1.957 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-28 09:30:09 -->

<!-- Compression = gzip -->