<!DOCTYPE html>
<html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
<title>Голмайсторът в Марикостиново титуляр на „Орчо войвода“ | Вестник СТРУМА</title>
<meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/09/Capture-72-200x138.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Голмайсторът в Марикостиново титуляр на „Орчо войвода“" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Максим Агноли извоюва правото да бъде в титулярния състав на „Пирин“ (Рз) при визитата на „Оборище“ в Панагюрище, след като вкара за победата с 1:0 над „Струма“ в Марикостиново за купата на АФЛ. Успех" />
<meta property="og:url" content="https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/" />
<meta property="og:site_name" content="Вестник СТРУМА" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Голмайсторът в Марикостиново титуляр на „Орчо войвода“" href="https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/" />
<link rel='shortlink' href='https://struma.bg/?p=376055' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d0%25be%25d0%25bb%25d0%25bc%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25be%25d1%2580%25d1%258a%25d1%2582-%25d0%25b2-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b8%25d0%25ba%25d0%25be%25d1%2581%25d1%2582%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25be-%25d1%2582%25d0%25b8%25d1%2582%25d1%2583%25d0%25bb%25d1%258f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d0%25be%25d0%25bb%25d0%25bc%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25be%25d1%2580%25d1%258a%25d1%2582-%25d0%25b2-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b8%25d0%25ba%25d0%25be%25d1%2581%25d1%2582%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25be-%25d1%2582%25d0%25b8%25d1%2582%25d1%2583%25d0%25bb%25d1%258f%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-376055 single-format-standard desktop gecko right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
 <div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
<a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" />
<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
</a>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<div class="header-banner">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-530 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-530 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-530 .adr-next',
				prev: '.ads-rotator-id-530 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-530" style="margin-bottom:-0px;width:728px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Топ теми</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%b5%d1%80%d0%bb%d1%83%d1%81%d0%ba%d0%be%d0%bd%d0%b8-%d0%bf%d0%b0%d0%ba-%d1%81-covid-19/" rel="bookmark">Берлускони пак с COVID-19</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d0%b5%d1%81%d1%82-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Тест: Изчислете правилно ли се храните</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%b5-%d0%b4%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%b4%d0%be%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%b7%d0%b0%d1%82%d0%b2%d0%b0%d1%80/" rel="bookmark">Борисов: Важно е да не се допуска затваряне на производства и икономиката да продължи да работи</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%be/" rel="bookmark">Радев няма да започва политически проект</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%be-150-000-%d0%bb%d0%b2-%d0%bd%d0%b0-%d1%84%d0%b8%d1%80%d0%bc%d0%b8-%d0%b7%d0%b0-%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%b7%d0%b0%d0%bd/" rel="bookmark">Дават до 150 000 лв. на фирми за безплатни занимални за децата на служителите</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d1%81%d1%82%d0%be%d0%b2%d0%b8-%d0%b2%d1%8a%d0%b2-%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d0%b7%d0%b0%d1%87%d0%b5%d1%80%d0%ba/" rel="bookmark">Двамата Костови във „Вихрен“ зачеркнати за визитата във Владая</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/25-%d0%b4%d1%83%d1%88%d0%b8-%d1%81%d0%b0-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0/" rel="bookmark">25 души са загинали при катастрофата на военния самолет Ан-26 край Харков</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%88%d0%b5%d1%81%d1%82-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d1%87%d0%b5-%d1%82%d0%be%d0%b9-%d0%b2%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0/" rel="bookmark">Шест признака, че той ви изневерява</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d1%8f%d1%82-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%bd%d0%b0%d0%ba-%d0%b2-%d1%81%d1%8f/" rel="bookmark">Другият благоевградски близнак „в сянка“ Р. Цонев: Усещането да се завърнеш у дома е страхотно, за 4 г. в Италия израснах</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d1%88%d0%b8%d1%82%d0%b0-%d1%81%d1%80%d0%b5%d0%b1%d1%8a%d1%80%d0%bd%d0%b0-%d0%bc%d0%be%d0%bd%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d0%b3%d0%be%d0%bd/" rel="bookmark">Зашита сребърна монета за дрехите гони злото</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
<li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://struma.bg/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/09/Capture-72-200x138.jpg">
<meta itemprop="width" content="200">
<meta itemprop="height" content="200">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
<meta itemprop="width" content="226">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<meta itemprop="datePublished" content="2020-09-26T15:18:00+03:00" />
<meta itemprop="dateModified" content="2020-09-25T17:22:27+03:00" />
<div class="main-container">
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-376055" class="post-376055 post type-post status-publish format-standard has-post-thumbnail category-190" data-id="376055">
<header>
<h1 itemprop="headline" class="entry-title">Голмайсторът в Марикостиново титуляр на „Орчо войвода“</h1>
<div class="entry-post-meta">
<div>Дата: <time content="2020-09-26T15:18:00+03:00" class="entry-date updated" datetime="2020-09-26T15:18:00+03:00">26.09.2020 / 15:18</time></div>
<div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="category tag">Спорт</a></div>
<div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 372 )</div>
</div> <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
<div class="mom-share-post">
<h4>Споделяне</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Голмайсторът в Марикостиново титуляр на „Орчо войвода“&url=https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="whatsapp://send?text=Голмайсторът в Марикостиново титуляр на „Орчо войвода“ - https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/&title=Голмайсторът в Марикостиново титуляр на „Орчо войвода“&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/09/Capture-72-200x138.jpg&amp;url=https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/&amp;is_video=false&amp;description=Голмайсторът в Марикостиново титуляр на „Орчо войвода“', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="/cdn-cgi/l/email-protection#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" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
 <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
<img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/09/Capture-72-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span> </figure>
</div>
<p>Максим Агноли извоюва правото да бъде в титулярния състав на „Пирин“ (Рз) при визитата на „Оборище“ в Панагюрище, след като вкара за победата с 1:0 над „Струма“ в Марикостиново за купата на АФЛ. Успехът позакрепи самочувствието на разложани, които спряха негативна серия от 3 мача без пълен успех в третия ешелон. Контузеният Цветан Варсанов обаче е извън строя поне още десетина дни. Другият отсъстващ е помощникът на старшията Христо Джоджов &#8211; Тодор Праматаров, който получи червен картон и бе дисквалифициран за 3 мача в домакинството на „Кюстендил“. Всички останали са налице и се очаква титулярите да изнесат тежестта на двубоя на стадион „Орчо войвода“, след като почиваха в сряда срещу марикостиновци. „Нужна е концентрация и дисциплина, за да си върнем вкуса на положителните резултати. Дали ще играем у дома или навън, не бива да ни вълнува. Трябва да се борим за своето и да даваме максимума. После резултатите идват и удовлетворението от успеха е по-голямо“, коментира Хр. Джоджов.</p>
<p>ГЕОРГИ АЛЕКСАНДРОВ</p>
<h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>

<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bd%d0%b0%d0%bd%d0%b5%d1%81%d0%b5%d1%82%d0%b5-%d1%82%d0%b5%d1%87%d0%bd%d0%be%d1%82%d0%be-%d1%87%d0%b5%d1%80%d0%b2%d0%b8%d0%bb%d0%be-%d0%b7%d0%b0/" rel="prev"><span>Предишна :</span> Ето как да нанесете течното червило, за да издържи цял ден</a> </div>
<div class="post-nav-next">
<a href="https://struma.bg/%d0%b4%d0%be%d1%80%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%b0%d0%ba%d1%8a%d0%b2/" rel="next"><span>Следваща :</span> Дори не можете да си представите какъв ефект има чаша вода на празен стомах</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Свързани новини</h2>
</header>
<ul class="mom-related-posts clearfix">
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%b3%d0%be%d0%bb%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b2-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d1%82%d0%b8%d1%82%d1%83%d0%bb%d1%8f/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='376055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c59a287042" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57" /></p></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads clearfix"> <script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-306 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-306 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-306 .adr-next',
				prev: '.ads-rotator-id-306 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-306" style="width:215px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157.jpeg" alt="Шийтаке &#8211; мощно антираково лекарство" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">Шийтаке &#8211; мощно антираково лекарство...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:40:00+03:00" content="2020-09-26T17:40:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:40</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 339 </div>
</div>
<a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/980x551_1559993007-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/980x551_1559993007.jpg" alt="Затвориха Кресненското дефиле" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark">Затвориха Кресненското дефиле</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:30:11+03:00" content="2020-09-26T17:30:11+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:30</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 498 </div>
</div>
<a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/980x551_1576069832-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/980x551_1576069832.jpg" alt="Евгени Иванов ще бъде новият член на Прокурорската колегия на ВСС" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" rel="bookmark">Евгени Иванов ще бъде новият член на Прокурорската колегия на ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:25:00+03:00" content="2020-09-26T17:25:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:25</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d1%8f-%d0%ba%d0%be%d1%88%d0%bc%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%bf%d0%be%d0%b4%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/1-32-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/1-32.jpg" alt="„Банско“ спря кошмарната серия, подари победата на младия татко М. Лефтеров" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d1%8f-%d0%ba%d0%be%d1%88%d0%bc%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%bf%d0%be%d0%b4%d0%b0/" rel="bookmark">„Банско“ спря кошмарната серия, подари победата на младия татк...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:21:00+03:00" content="2020-09-26T17:21:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:21</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 344 </div>
</div>
<a href="https://struma.bg/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81%d0%bf%d1%80%d1%8f-%d0%ba%d0%be%d1%88%d0%bc%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%bf%d0%be%d0%b4%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d1%80%d0%be%d0%b9-%d0%bd%d0%b0%d0%b2%d0%be%d0%b4%d0%bd%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b8-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d0%bd%d0%b3%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/980x551_1601128933-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/980x551_1601128933.jpg" alt="Порой наводни улици и паркинги в Благоевград" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%be%d1%80%d0%be%d0%b9-%d0%bd%d0%b0%d0%b2%d0%be%d0%b4%d0%bd%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b8-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d0%bd%d0%b3%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be/" rel="bookmark">Порой наводни улици и паркинги в Благоевград...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:07:00+03:00" content="2020-09-26T17:07:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:07</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 545 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%be%d1%80%d0%be%d0%b9-%d0%bd%d0%b0%d0%b2%d0%be%d0%b4%d0%bd%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b8-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d0%bd%d0%b3%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b4%d1%80%d1%83%d1%81%d0%b0%d1%85%d0%b0-%d1%81-800-%d0%bb%d0%b2-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%bd%d0%b0-%d0%b1%d0%bc%d0%b2-%d0%b7%d0%b0%d1%81%d0%b5%d1%87%d0%b5%d0%bd-%d0%be%d1%82/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/991-ratio-kola-skorost-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/991-ratio-kola-skorost.jpg" alt="Одрусаха с 800 лв. шофьор на БМВ, засечен от радар със скорост 164 км/ч на АМ „Струма“" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d0%b4%d1%80%d1%83%d1%81%d0%b0%d1%85%d0%b0-%d1%81-800-%d0%bb%d0%b2-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%bd%d0%b0-%d0%b1%d0%bc%d0%b2-%d0%b7%d0%b0%d1%81%d0%b5%d1%87%d0%b5%d0%bd-%d0%be%d1%82/" rel="bookmark">Одрусаха с 800 лв. шофьор на БМВ, засечен от радар със скорост...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:04:00+03:00" content="2020-09-26T17:04:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:04</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 450 </div>
</div>
<a href="https://struma.bg/%d0%be%d0%b4%d1%80%d1%83%d1%81%d0%b0%d1%85%d0%b0-%d1%81-800-%d0%bb%d0%b2-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%bd%d0%b0-%d0%b1%d0%bc%d0%b2-%d0%b7%d0%b0%d1%81%d0%b5%d1%87%d0%b5%d0%bd-%d0%be%d1%82/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d1%81%d0%b5-%d0%b2%d1%8a%d1%80%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/mitovete-koito-vsichki-se-varzvame-518-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/mitovete-koito-vsichki-se-varzvame-518.jpg" alt="Митовете, на които всички се вързваме" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d1%81%d0%b5-%d0%b2%d1%8a%d1%80%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5/" rel="bookmark">Митовете, на които всички се вързваме...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T16:42:00+03:00" content="2020-09-26T16:42:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 16:42</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 395 </div>
</div>
<a href="https://struma.bg/%d0%bc%d0%b8%d1%82%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d1%81%d0%b5-%d0%b2%d1%8a%d1%80%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%80%d0%b5%d0%bd%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0-%d0%b2-%d0%b0%d0%ba%d0%b0%d0%b4%d0%b5%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%bb%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/6-9-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/6-9.jpg" alt="Треньорът на деца в академията на орлетата Ал. Царевски стана помощник на „Пирин Лейдис“" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d1%80%d0%b5%d0%bd%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0-%d0%b2-%d0%b0%d0%ba%d0%b0%d0%b4%d0%b5%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%bb%d0%b5/" rel="bookmark">Треньорът на деца в академията на орлетата Ал. Царевски стана ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T16:21:00+03:00" content="2020-09-26T16:21:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 16:21</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 377 </div>
</div>
<a href="https://struma.bg/%d1%82%d1%80%d0%b5%d0%bd%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0-%d0%b2-%d0%b0%d0%ba%d0%b0%d0%b4%d0%b5%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%bb%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d1%80%d0%be%d0%b2%d0%b8%d0%bd%d0%ba%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%b7%d0%b0-%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/af4b171e3be4118ee494ef1049f36010-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/af4b171e3be4118ee494ef1049f36010.jpeg" alt="Дивата боровинка помага за лечението на рани" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d1%80%d0%be%d0%b2%d0%b8%d0%bd%d0%ba%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%b7%d0%b0-%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be/" rel="bookmark">Дивата боровинка помага за лечението на рани...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T16:03:00+03:00" content="2020-09-26T16:03:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 16:03</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 363 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d1%80%d0%be%d0%b2%d0%b8%d0%bd%d0%ba%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%b7%d0%b0-%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%be%d1%80%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%b0%d0%ba%d1%8a%d0%b2/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/c001c55c44c136ba7a922b9ba82fd64c-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/c001c55c44c136ba7a922b9ba82fd64c.jpeg" alt="Дори не можете да си представите какъв ефект има чаша вода на празен стомах" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%be%d1%80%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%b0%d0%ba%d1%8a%d0%b2/" rel="bookmark">Дори не можете да си представите какъв ефект има чаша вода на ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T15:42:00+03:00" content="2020-09-26T15:42:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 15:42</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 526 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%be%d1%80%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%b0%d0%ba%d1%8a%d0%b2/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8/#comment-9857"><img alt='' src='https://secure.gravatar.com/avatar/dda6ccf5a4acdeb6e70759d95f5f5278?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dda6ccf5a4acdeb6e70759d95f5f5278?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Нина</a></cite>
<span>на 26.09.2020 / 17:32</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8/" rel="bookmark">Часове след катастрофата ...</a></span>
<div class="comment-body">
<p>Е, точно там, няма как да се завие наляво! ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b3%d0%b5%d1%80%d0%b1-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-%d1%83%d0%bb%d1%82%d0%b8%d0%bc%d0%b0%d1%82%d1%83%d0%bc-%d0%ba%d1%8a%d0%bc-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d0%b8/#comment-9856"><img alt='' src='https://secure.gravatar.com/avatar/bd2961be96740312046869d177a19e5a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd2961be96740312046869d177a19e5a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Измекяра Икономов вън от ОбС!</a></cite>
<span>на 26.09.2020 / 12:00</span>
<span>в : <a href="https://struma.bg/%d0%b3%d0%b5%d1%80%d0%b1-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-%d1%83%d0%bb%d1%82%d0%b8%d0%bc%d0%b0%d1%82%d1%83%d0%bc-%d0%ba%d1%8a%d0%bc-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d0%b8/" rel="bookmark">ГЕРБ - Банско с ултиматум ...</a></span>
<div class="comment-body">
<p>Който се запише в партията на Цветанов - изме ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d0%bd%d1%81%d0%bf%d0%b5%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%80%d1%83%d0%b4%d0%b0-%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%bb%d0%b0%d0%bf%d1%82%d0%be/#comment-9855"><img alt='' src='https://secure.gravatar.com/avatar/961993fd012007ba640706464e5b9f1c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/961993fd012007ba640706464e5b9f1c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Родител</a></cite>
<span>на 26.09.2020 / 10:52</span>
<span>в : <a href="https://struma.bg/%d0%b8%d0%bd%d1%81%d0%bf%d0%b5%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%80%d1%83%d0%b4%d0%b0-%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%bb%d0%b0%d0%bf%d1%82%d0%be/" rel="bookmark">Инспекцията по труда: Шеф ...</a></span>
<div class="comment-body">
<p>Дали от училище платиха интернета или дадоха ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b8%d0%b2-%d0%b3%d0%b5%d1%88%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%b9/#comment-9846"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Надпис в бара на Дивия югоЗапад</a></cite>
<span>на 24.09.2020 / 20:18</span>
<span>в : <a href="https://struma.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b8%d0%b2-%d0%b3%d0%b5%d1%88%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%b9/" rel="bookmark">Наредената от Ив. Гешев п ...</a></span>
<div class="comment-body">
<p>"Не стреляйте по пианиста (каскета), той толк ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3/#comment-9845"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Народен фолклор</a></cite>
<span>на 24.09.2020 / 20:12</span>
<span>в : <a href="https://struma.bg/%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3/" rel="bookmark">Зам. областният управител ...</a></span>
<div class="comment-body">
<p>"Ето я кметицата (зам. областната), сапунисва ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%87%d0%b5%d1%80%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%b2%d0%be%d0%b4/#comment-9844"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">агент Андреев</a></cite>
<span>на 24.09.2020 / 17:14</span>
<span>в : <a href="https://struma.bg/%d1%87%d0%b5%d1%80%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%b2%d0%be%d0%b4/" rel="bookmark">Черна вест! Почина проф. ...</a></span>
<div class="comment-body">
<p>Зависи как ще го благославят! Иначе наистина ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%87%d0%b5%d1%80%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%b2%d0%be%d0%b4/#comment-9843"><img alt='' src='https://secure.gravatar.com/avatar/e87c68401b655c272eba48e7e9d89db5?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e87c68401b655c272eba48e7e9d89db5?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">ana</a></cite>
<span>на 24.09.2020 / 15:13</span>
<span>в : <a href="https://struma.bg/%d1%87%d0%b5%d1%80%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%b2%d0%be%d0%b4/" rel="bookmark">Черна вест! Почина проф. ...</a></span>
<div class="comment-body">
<p>Много хора трябва да му палят свещи и благосл ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%be%d0%ba%d1%80%d1%8a%d0%b6%d0%bd%d0%be-%d0%bf%d1%8a%d1%82%d0%bd%d0%be-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd/#comment-9840"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Цвък</a></cite>
<span>на 24.09.2020 / 10:38</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%be%d0%ba%d1%80%d1%8a%d0%b6%d0%bd%d0%be-%d0%bf%d1%8a%d1%82%d0%bd%d0%be-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd/" rel="bookmark">Бившият шеф на Окръжно пъ ...</a></span>
<div class="comment-body">
<p>Гарантирано от ГРОБ! ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%ba%d0%b0-%d1%81-%d0%b4%d1%80%d0%b0%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d0%bf%d0%b8%d1%81%d0%bc%d0%be/#comment-9834"><img alt='' src='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">възмутена гражданка</a></cite>
<span>на 23.09.2020 / 21:37</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%ba%d0%b0-%d1%81-%d0%b4%d1%80%d0%b0%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d0%bf%d0%b8%d1%81%d0%bc%d0%be/" rel="bookmark">Благоевградчанка с драмат ...</a></span>
<div class="comment-body">
<p>мойте най искрени съболезнования ,ДА ПОЧИВА В ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%be%d0%ba%d1%80%d1%8a%d0%b6%d0%bd%d0%be-%d0%bf%d1%8a%d1%82%d0%bd%d0%be-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd/#comment-9833"><img alt='' src='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Местен</a></cite>
<span>на 23.09.2020 / 21:36</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%be%d0%ba%d1%80%d1%8a%d0%b6%d0%bd%d0%be-%d0%bf%d1%8a%d1%82%d0%bd%d0%be-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd/" rel="bookmark">Бившият шеф на Окръжно пъ ...</a></span>
<div class="comment-body">
<p>АБСОЛЮТНО Е ПРАВ! ...</p>
</div>
</li>
</ul>
</div> </div>
</div> 
</div><div class="widget widget_text"> <div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="335604" style="width:300px; height:250px; ">
<a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/CEZ-July-2020-300x250-1.jpg" alt="CEZ-2020-July-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="361835" style="width:300px; height:250px; ">
<a href="http://www.uni-sz.bg/blog/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/Trakiiski-universitet-300x250-july.jpg" alt="Trakiiski-universitet-2020-July" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/iptv_top-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/iptv_top.jpg" alt="ТЕЛЕВИЗИЯ ЗА 26 СЕПТЕМВРИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 26 СЕПТЕМВРИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T06:36:00+03:00" content="2020-09-26T06:36:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 6:36</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 352 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157.jpeg" alt="Шийтаке &#8211; мощно антираково лекарство" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">Шийтаке &#8211; мощно антираково лекарство...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:40:00+03:00" content="2020-09-26T17:40:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:40</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 339 </div>
</div>
<a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/z_znaci1-1-765x510-1-150x150-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/z_znaci1-1-765x510-1-150x150-1.jpg" alt="ХОРОСКОП ЗА 26 СЕПТЕМВРИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ХОРОСКОП ЗА 26 СЕПТЕМВРИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T06:50:00+03:00" content="2020-09-26T06:50:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 6:50</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 673 </div>
</div>
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-26-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
</div> 
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_fourth">
<div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div> <ul>
<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
</ul>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/5a294ce9a5d6477050f3ef6798bce157.jpeg" alt="Шийтаке &#8211; мощно антираково лекарство" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="bookmark">Шийтаке &#8211; мощно антираково лекарство...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:40:00+03:00" content="2020-09-26T17:40:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:40</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 339 </div>
</div>
<a href="https://struma.bg/%d1%88%d0%b8%d0%b9%d1%82%d0%b0%d0%ba%d0%b5-%d0%bc%d0%be%d1%89%d0%bd%d0%be-%d0%b0%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d0%be-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/980x551_1559993007-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/980x551_1559993007.jpg" alt="Затвориха Кресненското дефиле" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark">Затвориха Кресненското дефиле</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:30:11+03:00" content="2020-09-26T17:30:11+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:30</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 498 </div>
</div>
<a href="https://struma.bg/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d0%b5-79-%d0%b2-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/980x551_1576069832-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/980x551_1576069832.jpg" alt="Евгени Иванов ще бъде новият член на Прокурорската колегия на ВСС" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" rel="bookmark">Евгени Иванов ще бъде новият член на Прокурорската колегия на ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T17:25:00+03:00" content="2020-09-26T17:25:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 17:25</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d0%b5%d0%b2%d0%b3%d0%b5%d0%bd%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d1%87%d0%bb%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
<div class="footer-widget one_fourth last">
<div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
</div>
</div>
</div> 
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://struma.bg">
<img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
</a>
</div>
<div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>
© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"35d290d01e","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"376055"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</body>
</html>


