<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_cf1e606c42216ec6c1b8e1a61bb397a3.css" rel="stylesheet" /><title>Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест” | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-200x157.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”" /><meta property="og:type" content="article" /><meta property="og:description" content="Отмяна на четири решения на ОбС, сред които за новата структура на община Благоевград и за закриване на общинското дружество „Благоевград фест“, иска от областния управител Бисер Михайлов съветникът о" /><meta property="og:url" content="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”" href="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/" /><link rel='shortlink' href='https://struma.bg/?p=321843' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d1%2580%25d1%2583%25d0%25bf%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25b3%25d0%25b5%25d1%2580%25d0%25b1-%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25b3%25d1%2583%25d0%25b1%25d0%25b5%25d1%2580%25d0%25bd%25d0%25b0%25d1%2582%25d0%25be%25d1%2580%25d1%258a%25d1%2582-%25d0%25b4%25d0%25b0-%25d0%25be%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d1%2580%25d1%2583%25d0%25bf%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25b3%25d0%25b5%25d1%2580%25d0%25b1-%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25b3%25d1%2583%25d0%25b1%25d0%25b5%25d1%2580%25d0%25bd%25d0%25b0%25d1%2582%25d0%25be%25d1%2580%25d1%258a%25d1%2582-%25d0%25b4%25d0%25b0-%25d0%25be%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-321843 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-696 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-696 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-696 .adr-next',
				prev: '.ads-rotator-id-696 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-696" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6644984847630508"
 data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" rel="bookmark">Забравете за бананите рано сутрин</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b0%d0%bd%d0%b8-%d1%86%d0%be%d0%bb%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%b2%d1%80%d1%8a%d1%89%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82%d0%b0-%d0%b2/" rel="bookmark">Ани Цолова се връща в Би Ти Ви? Бившата водеща се моли на Венелин Петков да я върне в телевизията</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%be%d0%ba%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82/" rel="bookmark">Родители на седмокласници настояват за промяна в матурата по математика</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/76-%d1%81%d0%bc-%d1%81%d0%bd%d1%8f%d0%b3-%d0%b2-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0-%d0%b0%d1%80%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%85%d0%be%d1%80/" rel="bookmark">76 см сняг в Канада, армията помага на хората</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/8-%d1%82%d0%b5-%d0%b7%d0%b0%d1%80%d1%8a%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d0%b0-%d0%b2%d0%b0%d0%bd%d0%b3%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bd%d0%be%d1%81%d1%8f%d1%82-%d0%ba%d1%8a-2/" rel="bookmark">8-те заръки на баба Ванга, които носят късмет в живота</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%82%d1%8a%d1%80%d0%b3%d0%be/" rel="bookmark">В Гърция арестуваха българин за търговия с бебета</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b8%d0%bd-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%b5%d0%bd-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b0%d0%b7%d0%b0-%d1%81/" rel="bookmark">Син на известен бизнесмен се размаза с джип за 150 бона в къща</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b2%d0%b5%d0%ba%d0%b8%d0%bb%d1%81%d0%ba%d0%b0-%d0%b3%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%bd%d0%be%d1%89%d0%b5%d0%bd-%d0%b6%d0%b8%d0%b2/" rel="bookmark">Мариана Векилска го удари на нощен живот</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%b0%d0%b1%d0%bb%d1%8f%d0%b3%d0%b0%d0%b9%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%bb%d1%8f%d0%ba%d0%be-%d0%b8-%d1%8f%d0%b4%d0%ba%d0%b8-%d0%b2-%d1%81%d1%82%d1%83%d0%b4%d0%b0-%d0%bd%d0%be%d1%81%d0%b5/" rel="bookmark">Наблягайте на мляко и ядки в студа, носете парче шоколад</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%81%d0%b5%d0%bc-%d0%b4%d1%83%d1%88%d0%b8-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-%d1%87%d0%b5%d1%85%d0%b8%d1%8f/" rel="bookmark">Осем души загинаха при пожар в Чехия</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-200x157.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2020-01-19T13:54:00+02:00"/><meta itemprop="dateModified" content="2020-01-19T12:21:05+02:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-321843" class="post-321843 post type-post status-publish format-standard has-post-thumbnail category-188 tag-8470 tag-42918 tag-249 tag-629" data-id="321843"><header><h1 itemprop="headline" class="entry-title">Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”</h1><div class="entry-post-meta"><div>Дата: <time content="2020-01-19T13:54:00+02:00" class="entry-date updated" datetime="2020-01-19T13:54:00+02:00">19.01.2020 / 13:54</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 632 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”&url=https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест” - https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/&title=Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-200x157.jpg&amp;url=https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/&amp;is_video=false&amp;description=Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Групата на ГЕРБ иска губернаторът да отмени новата структура на община Благоевград и закриването на „Благоевград фест”&body=%D0%9E%D1%82%D0%BC%D1%8F%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%87%D0%B5%D1%82%D0%B8%D1%80%D0%B8+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BD%D0%B0+%D0%9E%D0%B1%D0%A1%2C+%D1%81%D1%80%D0%B5%D0%B4+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D0%B7%D0%B0+%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0+%D1%81%D1%82%D1%80%D1%83%D0%BA%D1%82%D1%83%D1%80%D0%B0+%D0%BD%D0%B0+%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D0%B0+%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B5%D0%B2%D0%B3%D1%80%D0%B0%D0%B4+%D0%B8+%D0%B7%D0%B0+%D0%B7%D0%B0%D0%BA%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D0%BE%D0%B1%D1%89%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D1%82%D0%BE+%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%E2%80%9E%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B5%D0%B2%D0%B3%D1%80%D0%B0%D0%B4+%D1%84%D0%B5%D1%81%D1%82%E2%80%9C%2C+%D0%B8%D1%81%D0%BA%D0%B0+%D0%BE%D1%82+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD : https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2020/01/Iliev_kirillll_result-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Отмяна на четири решения на
ОбС, сред които за новата структура на община Благоевград и за закриване на
общинското дружество „Благоевград фест“, иска от областния управител Бисер
Михайлов съветникът от групата на ГЕРБ Кирил Илиев. Той е депозирал сигнал, с
който го сезира, че на извънредната сесия на 10 януари ОбС е взел 4 решения по
точки, внесени като извънредни, въпреки че според него не отговарят на
законовите изисквания за спешност и неотложност.</p><p>„Причина за включване като
неотложни въпроси в дневния ред на сесия може да са непредвидени обстоятелства,
като природни бедствия, промишлени аварии със значителни щети, обществени или
социални проблеми, които изискват спешно вземане на решение. Като извънреден се
счита и предвиден със закон или с акт на Министерски съвет срок, който не
позволява да спази установената по правилник процедура“, обясни за „Струма“
съветникът К. Илиев.</p><p>Той подчерта, че нито едно от
предложенията на кмета Румен Томов, депозирани за разглеждане на извънредното заседание
на ОбС, не отговаря на тези условия за неотложност. „Да не говорим, че
предложената и гласувана от мнозинството нова структура на администрацията е
копи-пейст на тази на община Гоце Делчев, която е пригодена за тяхната община и
не отговаря на нуждите на нашата община, която е 3 пъти по-голяма като
население, документооборот и като програми, които се осъществяват“, заяви
съветникът Кирил Илиев.</p><p>Според него отричането на
структурата, която до момента е функционирала, без да се познава в детайли, може
да доведе до колапс в документооборота. „Тази структура е търпяла развитие през
годините и се основава изцяло на нуждите, които има общината, като за
последните 12 години е изменяна 5-6 пъти“, отбеляза Илиев и декларира:
„Считаме, че предложената нова структура не се прави с цел да отговори на
документооборота, а да се извърши някаква кадрова реформа и определени хора да
бъдат заменени с други в администрацията. Чисто персонална, а не функционална
реформа се провежда, което не е добре. Приемането набързо на новата структура
ни направи и нас, съветниците, които бяхме „против”, в съучастници на
псевдореформа, която тепърва предстои. Затова оспорвам взетите решения с искане
да бъдат върнати и обследвани в комисиите.</p><p>Същото се отнася и за
решението за закриване на общинската фирма „Благоевград фест“. Тук интересен
момент е, че дружеството е на печалба, има да осъществява множество вътрешни
договори. Погрешно е схващането, че средствата в бюджета трябва да бъдат
формирани само от местни данъци и такси и от продажба на активи, които
намаляват. Мотивът, изтъкнат от кмета Томов, че дружеството е работило само с
общински пари, не е основателен, защото ако бяха отишли тези пари в друга
фирма, която се занимава с подобен род дейности, те щяха да формират печалба на
съответното търговско дружество, а в случая тя остава в общината. Наистина
пропуск е, че това дружество не е излязло да кандидатства и в други общини по
обществени поръчки. От групата на съветниците на ГЕРБ смятаме, че на това
дружество трябва да му се даде шанс да извършва търговска дейност и в други
общини, като не се ограничава с вътрешно възлагане от община Благоевград. Дайте
да видим кои други общини имат нужда от визуализиране на европейски проекти,
това са поръчки, които се правят по ЗОП и като кандидат-изпълнители на тях&nbsp; обикновено се явяват софийски фирми, печелят
ги и си формират печалба”, мотивира К. Илиев протеста на ГЕРБ срещу закриването
на „Благоевград фест”.</p><p>Другите две решения, обект на
протеста до областния управител Бисер Михайлов, са за вливане на бюджетното
звено „Спортни бази за спорт за всички &#8211; спортен комплекс „Пирин“ в бюджетно
звено „Спортни имоти“ и за удължаване на срока за погасяване на общинския дълг,
поет за плащания по проекти, финансирани от ЕС.</p><p>Губернаторът е длъжен да се
произнесе в 7-дневен срок.</p><p>ДИМИТРИНА АСЕНОВА</p><figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2020/01/o1-2_mihailovvvvv_result-765x510-1.jpg" alt="" data-id="321990" data-full-url="https://struma.bg/wp-content/uploads/2020/01/o1-2_mihailovvvvv_result-765x510-1.jpg" data-link="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/o1-2_mihailovvvvv_result-765x510-1/" class="wp-image-321990" srcset="https://struma.bg/wp-content/uploads/2020/01/o1-2_mihailovvvvv_result-765x510-1.jpg 765w, https://struma.bg/wp-content/uploads/2020/01/o1-2_mihailovvvvv_result-765x510-1-200x133.jpg 200w, https://struma.bg/wp-content/uploads/2020/01/o1-2_mihailovvvvv_result-765x510-1-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /><figcaption class="blocks-gallery-item__caption">Б. Михайлов</figcaption></figure></li></ul></figure><figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2020/01/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2.jpg" alt="" data-id="321991" data-full-url="https://struma.bg/wp-content/uploads/2020/01/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2.jpg" data-link="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2/" class="wp-image-321991" srcset="https://struma.bg/wp-content/uploads/2020/01/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2.jpg 765w, https://struma.bg/wp-content/uploads/2020/01/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2-200x133.jpg 200w, https://struma.bg/wp-content/uploads/2020/01/827e709bedb6607765aab594ea926b97-rumen-tomov-765x510-1_result-765x510-2-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /><figcaption class="blocks-gallery-item__caption">Р. Томов</figcaption></figure></li></ul></figure><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b3%d1%80%d1%83%d0%bf%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%b4%d0%b0-%d0%be/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b1%d0%b8%d1%81%d0%b5%d1%80-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2/" rel="tag">Бисер Михайлов</a><a href="https://struma.bg/tag/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%84%d0%b5%d1%81%d1%82/" rel="tag">Благоевград фест</a><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a><a href="https://struma.bg/tag/%d0%b3%d0%b5%d1%80%d0%b1/" rel="tag">ГЕРБ</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bc%d0%b0%d1%80%d0%b8%d0%b0%d0%bd%d0%b0-%d0%b2%d0%b5%d0%ba%d0%b8%d0%bb%d1%81%d0%ba%d0%b0-%d0%b3%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%bd%d0%be%d1%89%d0%b5%d0%bd-%d0%b6%d0%b8%d0%b2/" rel="prev"><span>Предишна :</span> Мариана Векилска го удари на нощен живот</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d1%81%d0%b8%d0%bd-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%b5%d0%bd-%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b0%d0%b7%d0%b0-%d1%81/" rel="next"><span>Следваща :</span> Син на известен бизнесмен се размаза с джип за 150 бона в къща</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/"> <img src="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result.jpg" alt="Секретарят на кметството М. Стойнева: Структурата зависи от бюджета, съкращават се само няколко шефове на отдели и дирекции, които са разпределяли преписките към служителите" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" rel="bookmark">Секретарят на кметството М. Стойнева: Структурата ...</a></h2><div class="entry-meta"> <time datetime="2020-01-19T17:00:00+02:00" content="2020-01-19T17:00:00+02:00">19.01.2020 / 17:00</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d0%be%d0%bf-5-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc/"> <img src="https://struma.bg/wp-content/uploads/2020/01/Sachevaaaaaaa_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/Sachevaaaaaaa_result.jpg" alt="Благоевград в Топ 5 на областите с най-много болнични &#8211; 78 400 за година, социалното министерство започва проверка за тарикати, „поболели се“ за месец, докато берат портокали в Гърция" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d0%be%d0%bf-5-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc/" rel="bookmark">Благоевград в Топ 5 на областите с най-много болни...</a></h2><div class="entry-meta"> <time datetime="2020-01-19T15:49:00+02:00" content="2020-01-19T15:49:00+02:00">19.01.2020 / 15:49</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d1%81-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8-%d0%bf%d0%be%d0%b4%d1%80%d0%be%d0%b1%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2020/01/IMG-aa4231f1f670b440080d10abd2131b7b-V_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/IMG-aa4231f1f670b440080d10abd2131b7b-V_result.jpg" alt="Прокуратурата с първи подробности за обира на митница Благоевград" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d1%81-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8-%d0%bf%d0%be%d0%b4%d1%80%d0%be%d0%b1%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" rel="bookmark">Прокуратурата с първи подробности за обира на митн...</a></h2><div class="entry-meta"> <time datetime="2020-01-19T14:16:00+02:00" content="2020-01-19T14:16:00+02:00">19.01.2020 / 14:16</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-%d0%be%d1%82%d1%80%d0%b8%d1%86%d0%b0%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b4%d0%b5%d0%bc%d0%be%d0%b3%d1%80%d0%b0%d1%84/"> <img src="https://struma.bg/wp-content/uploads/2020/01/5870d6d0de9e40f01d9973fc4eb92f09-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/5870d6d0de9e40f01d9973fc4eb92f09.jpg" alt="Община Банско с отрицателен демографски прираст &#8211; родените 128, починалите – 152-ма, само Добринище и Филипово увеличили населението си" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-%d0%be%d1%82%d1%80%d0%b8%d1%86%d0%b0%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b4%d0%b5%d0%bc%d0%be%d0%b3%d1%80%d0%b0%d1%84/" rel="bookmark">Община Банско с отрицателен демографски прираст &#...</a></h2><div class="entry-meta"> <time datetime="2020-01-19T11:10:00+02:00" content="2020-01-19T11:10:00+02:00">19.01.2020 / 11:10</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B3%D1%80%D1%83%D0%BF%D0%B0%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B3%D0%B5%D1%80%D0%B1-%D0%B8%D1%81%D0%BA%D0%B0-%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%8A%D1%82-%D0%B4%D0%B0-%D0%BE/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='321843' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c944673f66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-326 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-326 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-326 .adr-next',
				prev: '.ads-rotator-id-326 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-326" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/05/baner_largo_new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/c790822ace4b7efae2cdd23dc8c7ff9b-cereal-898073-1920-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/c790822ace4b7efae2cdd23dc8c7ff9b-cereal-898073-1920.jpg" alt="Забравете за бананите рано сутрин" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" rel="bookmark">Забравете за бананите рано сутрин</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T17:20:02+02:00" content="2020-01-19T17:20:02+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 17:20</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result.jpg" alt="Секретарят на кметството М. Стойнева: Структурата зависи от бюджета, съкращават се само няколко шефове на отдели и дирекции, които са разпределяли преписките към служителите" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" rel="bookmark">Секретарят на кметството М. Стойнева: Структурата зависи от бю...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T17:00:00+02:00" content="2020-01-19T17:00:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 17:00</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 372</div></div> <a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/Capture42-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/Capture42.jpg" alt="Спасиха сърничка, паднала в благоевградската река Бистрица" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" rel="bookmark">Спасиха сърничка, паднала в благоевградската река Бистрица...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T16:43:00+02:00" content="2020-01-19T16:43:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 16:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 400</div></div> <a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%bd%d0%b8-%d1%86%d0%be%d0%bb%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%b2%d1%80%d1%8a%d1%89%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82%d0%b0-%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/анна-цолова-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/анна-цолова.jpg" alt="Ани Цолова се връща в Би Ти Ви? Бившата водеща се моли на Венелин Петков да я върне в телевизията" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d0%bd%d0%b8-%d1%86%d0%be%d0%bb%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%b2%d1%80%d1%8a%d1%89%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82%d0%b0-%d0%b2/" rel="bookmark">Ани Цолова се връща в Би Ти Ви? Бившата водеща се моли на Вене...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T16:27:00+02:00" content="2020-01-19T16:27:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 16:27</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 424</div></div> <a href="https://struma.bg/%d0%b0%d0%bd%d0%b8-%d1%86%d0%be%d0%bb%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%b2%d1%80%d1%8a%d1%89%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82%d0%b0-%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%be%d0%ba%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/orig-12-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/orig-12.jpg" alt="Родители на седмокласници настояват за промяна в матурата по математика" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%be%d0%ba%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82/" rel="bookmark">Родители на седмокласници настояват за промяна в матурата по м...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T16:10:00+02:00" content="2020-01-19T16:10:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 16:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 372</div></div> <a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%be%d0%ba%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d1%86%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d0%be%d0%bf-5-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/Sachevaaaaaaa_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/Sachevaaaaaaa_result.jpg" alt="Благоевград в Топ 5 на областите с най-много болнични &#8211; 78 400 за година, социалното министерство започва проверка за тарикати, „поболели се“ за месец, докато берат портокали в Гърция" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d0%be%d0%bf-5-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc/" rel="bookmark">Благоевград в Топ 5 на областите с най-много болнични &#8211; ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T15:49:00+02:00" content="2020-01-19T15:49:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 15:49</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 465</div></div> <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d0%be%d0%bf-5-%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/76-%d1%81%d0%bc-%d1%81%d0%bd%d1%8f%d0%b3-%d0%b2-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0-%d0%b0%d1%80%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%85%d0%be%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/384x216-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/384x216-1.jpg" alt="76 см сняг в Канада, армията помага на хората" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/76-%d1%81%d0%bc-%d1%81%d0%bd%d1%8f%d0%b3-%d0%b2-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0-%d0%b0%d1%80%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%85%d0%be%d1%80/" rel="bookmark">76 см сняг в Канада, армията помага на хората...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T15:30:00+02:00" content="2020-01-19T15:30:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 15:30</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 377</div></div> <a href="https://struma.bg/76-%d1%81%d0%bc-%d1%81%d0%bd%d1%8f%d0%b3-%d0%b2-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0-%d0%b0%d1%80%d0%bc%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%85%d0%be%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/8-%d1%82%d0%b5-%d0%b7%d0%b0%d1%80%d1%8a%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d0%b0-%d0%b2%d0%b0%d0%bd%d0%b3%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bd%d0%be%d1%81%d1%8f%d1%82-%d0%ba%d1%8a-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/2_1933-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/2_1933.jpg" alt="8-те заръки на баба Ванга, които носят късмет в живота" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/8-%d1%82%d0%b5-%d0%b7%d0%b0%d1%80%d1%8a%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d0%b0-%d0%b2%d0%b0%d0%bd%d0%b3%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bd%d0%be%d1%81%d1%8f%d1%82-%d0%ba%d1%8a-2/" rel="bookmark">8-те заръки на баба Ванга, които носят късмет в живота...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T15:10:00+02:00" content="2020-01-19T15:10:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 15:10</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 499</div></div> <a href="https://struma.bg/8-%d1%82%d0%b5-%d0%b7%d0%b0%d1%80%d1%8a%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d0%b0-%d0%b2%d0%b0%d0%bd%d0%b3%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bd%d0%be%d1%81%d1%8f%d1%82-%d0%ba%d1%8a-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b0%d1%88%d0%be-%d0%ba%d0%b0%d0%b4%d0%b8%d0%b5%d0%b2-%d0%b7%d0%b0%d0%b4%d1%80%d1%8a%d1%81%d1%82%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/Capture1-3-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/Capture1-3.jpg" alt="Сашо Кадиев задръсти цяла улица заради тузарската си мазда" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%b0%d1%88%d0%be-%d0%ba%d0%b0%d0%b4%d0%b8%d0%b5%d0%b2-%d0%b7%d0%b0%d0%b4%d1%80%d1%8a%d1%81%d1%82%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4/" rel="bookmark">Сашо Кадиев задръсти цяла улица заради тузарската си мазда...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T14:53:00+02:00" content="2020-01-19T14:53:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 14:53</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 538</div></div> <a href="https://struma.bg/%d1%81%d0%b0%d1%88%d0%be-%d0%ba%d0%b0%d0%b4%d0%b8%d0%b5%d0%b2-%d0%b7%d0%b0%d0%b4%d1%80%d1%8a%d1%81%d1%82%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%82%d1%8a%d1%80%d0%b3%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/768x432-8-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/768x432-8.jpg" alt="В Гърция арестуваха българин за търговия с бебета" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%82%d1%8a%d1%80%d0%b3%d0%be/" rel="bookmark">В Гърция арестуваха българин за търговия с бебета...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T14:35:00+02:00" content="2020-01-19T14:35:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 14:35</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 409</div></div> <a href="https://struma.bg/%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%82%d1%8a%d1%80%d0%b3%d0%be/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%bd%d1%86-%d1%85%d0%b0%d1%80%d0%b8-%d0%b8-%d0%bc%d0%b5%d0%b3%d0%b0%d0%bd-%d1%81%d0%b5-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b2%d0%b0%d1%82-%d0%be%d1%82-%d0%ba%d1%80%d0%b0%d0%bb%d1%81/#comment-6512"><img alt='' src='https://secure.gravatar.com/avatar/cd4f8dd7826c0b5b52e9b9fa9a1d710b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd4f8dd7826c0b5b52e9b9fa9a1d710b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">ссс</a></cite> <span>на 18.01.2020 / 21:24</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%bd%d1%86-%d1%85%d0%b0%d1%80%d0%b8-%d0%b8-%d0%bc%d0%b5%d0%b3%d0%b0%d0%bd-%d1%81%d0%b5-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b2%d0%b0%d1%82-%d0%be%d1%82-%d0%ba%d1%80%d0%b0%d0%bb%d1%81/" rel="bookmark">Принц Хари и Меган се отк ...</a></span><div class="comment-body"><p>ТАЯ МЕГЪН МУ ВИДЯ СМЕТКАТА НА МОМЧЕТО ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%b8%d1%82%d0%be-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d0%bd%d0%b5-%d0%b4%d0%be%d0%b9%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1/#comment-6511"><img alt='' src='https://secure.gravatar.com/avatar/660c8956fcb443997e9eabd7f87a0829?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/660c8956fcb443997e9eabd7f87a0829?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Мустафа</a></cite> <span>на 18.01.2020 / 20:58</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%b8%d1%82%d0%be-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%b6%d0%b8%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d0%bd%d0%b5-%d0%b4%d0%be%d0%b9%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1/" rel="bookmark">Нито един жител на Белица ...</a></span><div class="comment-body"><p>А в Якоруда как е, мизерстват ли ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%82%d0%b5%d1%86-%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d1%80%d0%b0%d0%b7%d1%80%d0%b5%d1%88%d0%b8/#comment-6509"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Асан сгураджията</a></cite> <span>на 18.01.2020 / 10:30</span> <span>в : <a href="https://struma.bg/%d1%82%d0%b5%d1%86-%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d1%80%d0%b0%d0%b7%d1%80%d0%b5%d1%88%d0%b8/" rel="bookmark">ТЕЦ „Бобов дол”: Имаме вс ...</a></span><div class="comment-body"><p>Хе, че този ТЕЦ гори отпадъци от години, всич ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b0/#comment-6507"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Асан сгурджията</a></cite> <span>на 17.01.2020 / 18:43</span> <span>в : <a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b0/" rel="bookmark">Разследват ТЕЦ „Бобов дол ...</a></span><div class="comment-body"><p>Хе, че този ТЕЦ гори отпадъци от години, всич ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/160-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8-%d1%82%d0%b2%d0%be%d1%80%d1%86%d0%b8-%d0%be%d1%82-%d1%84%d0%b0%d0%ba%d1%83%d0%bb%d1%82%d0%b5%d1%82%d0%b0-%d0%bf%d0%be-%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2/#comment-6506"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 17.01.2020 / 18:40</span> <span>в : <a href="https://struma.bg/160-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8-%d1%82%d0%b2%d0%be%d1%80%d1%86%d0%b8-%d0%be%d1%82-%d1%84%d0%b0%d0%ba%d1%83%d0%bb%d1%82%d0%b5%d1%82%d0%b0-%d0%bf%d0%be-%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2/" rel="bookmark">160 млади творци от Факул ...</a></span><div class="comment-body"><p>Честито нова порция безработни чантаджии и ми ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d1%85%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b5%d0%b4%d0%bd%d0%be%d0%ba%d1%80%d0%b0/#comment-6501"><img alt='' src='https://secure.gravatar.com/avatar/a3fcbc7c38d6997ad3e5f26e48c75d3f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3fcbc7c38d6997ad3e5f26e48c75d3f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">ХРИСТО</a></cite> <span>на 17.01.2020 / 4:10</span> <span>в : <a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d1%85%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b5%d0%b4%d0%bd%d0%be%d0%ba%d1%80%d0%b0/" rel="bookmark">Българи работят като “хор ...</a></span><div class="comment-body"><p>НА СИЛА НЕ ГИ КАРАТ. КАТО НЕ СЕ ОВАЖАВАШ И ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d1%85%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b5%d0%b4%d0%bd%d0%be%d0%ba%d1%80%d0%b0/#comment-6500"><img alt='' src='https://secure.gravatar.com/avatar/a3fcbc7c38d6997ad3e5f26e48c75d3f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3fcbc7c38d6997ad3e5f26e48c75d3f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">ХРИСТО</a></cite> <span>на 17.01.2020 / 4:09</span> <span>в : <a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%8f%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d1%85%d0%be%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b5%d0%b4%d0%bd%d0%be%d0%ba%d1%80%d0%b0/" rel="bookmark">Българи работят като “хор ...</a></span><div class="comment-body"><p>НА СИЛА НЕ ГИ КАРАТ. КАТО НЕ СЕ ОВАЦАВАШ И ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bd-%d0%ba%d0%b0%d0%b7%d1%83%d1%81-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d1%85%d0%be%d1%82%d0%b5/#comment-6496"><img alt='' src='https://secure.gravatar.com/avatar/203429593db90058d57fa54d94fb01fe?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/203429593db90058d57fa54d94fb01fe?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">костенарова</a></cite> <span>на 16.01.2020 / 18:29</span> <span>в : <a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bd-%d0%ba%d0%b0%d0%b7%d1%83%d1%81-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d1%85%d0%be%d1%82%d0%b5/" rel="bookmark">ЛЮБОПИТЕН КАЗУС! Собствен ...</a></span><div class="comment-body"><p>Изгоден за кого? Снощи минералната баня не ра ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d0%be%d0%bc%d0%b8%d1%82%d0%b5%d1%82-%d0%bd%d0%b5-%d0%b8%d1%81%d0%ba%d0%b0%d0%bc-%d0%b4%d0%b0-%d0%b4/#comment-6494"><img alt='' src='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бойко</a></cite> <span>на 16.01.2020 / 13:46</span> <span>в : <a href="https://struma.bg/%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d0%be%d0%bc%d0%b8%d1%82%d0%b5%d1%82-%d0%bd%d0%b5-%d0%b8%d1%81%d0%ba%d0%b0%d0%bc-%d0%b4%d0%b0-%d0%b4/" rel="bookmark">Инициативният комитет „Не ...</a></span><div class="comment-body"><p>Томов да реже лентички!Видя се ,че нито един ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d1%83%d1%81-%d0%bd%d0%b0-%d0%b0%d0%bf%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%82%d0%b5%d1%80%d0%b7/#comment-6490"><img alt='' src='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Т.Колев</a></cite> <span>на 16.01.2020 / 10:07</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d1%83%d1%81-%d0%bd%d0%b0-%d0%b0%d0%bf%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%82%d0%b5%d1%80%d0%b7/" rel="bookmark">Георги Терзийски, АПИ: Не ...</a></span><div class="comment-body"><p>Мъгла и след мъглата- мъгла! ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="312450" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/11/zov_za_pomosht.jpg" alt="Zov-za-pomosht-2019" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/tv4-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/tv4.jpg" alt="ТЕЛЕВИЗИЯ ЗА 19 ЯНУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 19 ЯНУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T06:31:00+02:00" content="2020-01-19T06:31:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%87%d1%80%d0%b5%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/980x551_1579354220-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/980x551_1579354220.jpg" alt="Орехите полезни за чревната дейност" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%87%d1%80%d0%b5%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82/" rel="bookmark">Орехите полезни за чревната дейност...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-18T19:46:00+02:00" content="2020-01-18T19:46:00+02:00"><i class="momizat-icon-calendar"></i>18.01.2020 / 19:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 385</div></div> <a href="https://struma.bg/%d0%be%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%87%d1%80%d0%b5%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/z_znaci2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/z_znaci2.jpg" alt="ХОРОСКОП  ЗА 19 ЯНУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП  ЗА 19 ЯНУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T06:55:00+02:00" content="2020-01-19T06:55:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 6:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 658</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-19-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/c790822ace4b7efae2cdd23dc8c7ff9b-cereal-898073-1920-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/c790822ace4b7efae2cdd23dc8c7ff9b-cereal-898073-1920.jpg" alt="Забравете за бананите рано сутрин" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" rel="bookmark">Забравете за бананите рано сутрин</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T17:20:02+02:00" content="2020-01-19T17:20:02+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 17:20</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b5%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%bd%d0%be-%d1%81%d1%83%d1%82%d1%80%d0%b8%d0%bd-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/B1_2_Stoinevaaaa_result.jpg" alt="Секретарят на кметството М. Стойнева: Структурата зависи от бюджета, съкращават се само няколко шефове на отдели и дирекции, които са разпределяли преписките към служителите" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" rel="bookmark">Секретарят на кметството М. Стойнева: Структурата зависи от бю...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T17:00:00+02:00" content="2020-01-19T17:00:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 17:00</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 372</div></div> <a href="https://struma.bg/%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc-%d1%81%d1%82%d0%be%d0%b9%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/01/Capture42-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/01/Capture42.jpg" alt="Спасиха сърничка, паднала в благоевградската река Бистрица" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" rel="bookmark">Спасиха сърничка, паднала в благоевградската река Бистрица...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-01-19T16:43:00+02:00" content="2020-01-19T16:43:00+02:00"><i class="momizat-icon-calendar"></i>19.01.2020 / 16:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 400</div></div> <a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d1%80%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"0b88d1b471","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"321843"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_a29a55a067ce520a1357a3ad3e26ce29.js"></script></body></html>