<!DOCTYPE html>
<html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
<title>Гръцкият остров Порос е под карантина | Вестник СТРУМА</title>
<meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/08/bdd31ce710be72d20233a911016d01ec-200x112.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Гръцкият остров Порос е под карантина" />
<meta property="og:type" content="article" />
<meta property="og:description" content="След регистрирани 13 случая на заразени с Covid-19 властите в Гърция поставиха под карантина остров Порос, който се намира на 50 километра от Атина, съобщава БНР. По разпореждане на Министерството по" />
<meta property="og:url" content="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" />
<meta property="og:site_name" content="Вестник СТРУМА" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Гръцкият остров Порос е под карантина" href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" />
<link rel='shortlink' href='https://struma.bg/?p=365483' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d1%2580%25d1%258a%25d1%2586%25d0%25ba%25d0%25b8%25d1%258f%25d1%2582-%25d0%25be%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25b2-%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d1%2581-%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b4-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d0%25b8%25d0%25bd%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b3%25d1%2580%25d1%258a%25d1%2586%25d0%25ba%25d0%25b8%25d1%258f%25d1%2582-%25d0%25be%25d1%2581%25d1%2582%25d1%2580%25d0%25be%25d0%25b2-%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d1%2581-%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b4-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b0%25d0%25bd%25d1%2582%25d0%25b8%25d0%25bd%25d0%25b0%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-365483 single-format-standard desktop gecko right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="header-wrap">
 <div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
<a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" />
<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
</a>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<div class="header-banner">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-346 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-346 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-346 .adr-next',
				prev: '.ads-rotator-id-346 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-346" style="margin-bottom:-0px;width:728px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Топ теми</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Изчислете правилно ли се храните</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/" rel="bookmark">Мъжете от тези професии изневеряват най-много</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2-%d1%81%d0%b2%d0%b0%d0%bb%d1%8f-%d0%bc%d0%b0%d1%86%d0%ba%d0%b8-%d1%81-%d1%84%d0%b5%d1%80%d0%b0%d1%80%d0%b8/" rel="bookmark">Кирил Десподов сваля мацки с Ферари</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d0%ba%d0%b0%d0%b9%d1%81%d0%b8%d0%b8/" rel="bookmark">Защо не трябва да ядем кайсии</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark">Гръцкият остров Порос е под карантина</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%be-%d0%bc-%d0%bc%d0%b8%d1%82%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b0-%d1%82%d0%b0%d0%bb%d0%b0%d0%bd%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b1/" rel="bookmark">Орлето М. Митев набеляза таланти на „Беласица“ за националните формации в контролата с „Монтана“ в Банско</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%85%d1%83%d0%b0%d0%bd-%d0%ba%d0%b0%d1%80%d0%bb%d0%be%d1%81-%d0%b8%d0%b7%d0%b1%d1%8f%d0%b3%d0%b0%d0%bb-%d0%be%d1%82-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%b0%d0%b1%d1%83-%d0%b4%d0%b0/" rel="bookmark">Хуан Карлос избягал от Испания в Абу Даби</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%b0-%d0%b5-%d1%81%d0%ba%d1%80%d0%b8%d1%82%d0%b0-%d0%b2-%d1%87%d0%b0%d1%81%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/" rel="bookmark">Огромна тайна е скрита в часа на раждане, ето какво ви очаква</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8%d0%bb%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-14-%d0%b3-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb-%d0%b8-%d0%b7%d0%b2%d0%b5%d0%b7%d0%b4%d0%b0-%d0%bd%d0%b0-netflix-%d1%81%d0%b5-%d1%81/" rel="bookmark">Изнасилена на 14 г. модел и звезда на Netflix се самоуби</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%b1%d0%be%d0%bb%d0%b5%d1%81%d1%82%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d0%bf%d0%b8%d0%bf%d0%bd%d0%b5%d0%bc-%d0%be/" rel="bookmark">Опасни болести, които можем да пипнем от ръкостискане</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
<li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://struma.bg/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/08/bdd31ce710be72d20233a911016d01ec-200x112.jpg">
<meta itemprop="width" content="200">
<meta itemprop="height" content="200">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
<meta itemprop="width" content="226">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<meta itemprop="datePublished" content="2020-08-07T12:36:00+03:00" />
<meta itemprop="dateModified" content="2020-08-07T12:13:39+03:00" />
<div class="main-container">
 <div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-365483" class="post-365483 post type-post status-publish format-standard has-post-thumbnail category-200 tag-250" data-id="365483">
<header>
<h1 itemprop="headline" class="entry-title">Гръцкият остров Порос е под карантина</h1>
<div class="entry-post-meta">
<div>Дата: <time content="2020-08-07T12:36:00+03:00" class="entry-date updated" datetime="2020-08-07T12:36:00+03:00">07.08.2020 / 12:36</time></div>
<div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d0%b2%d1%8f%d1%82/" rel="category tag">Свят</a></div>
<div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 375 )</div>
</div> <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
<div class="mom-share-post">
<h4>Споделяне</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Гръцкият остров Порос е под карантина&url=https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="whatsapp://send?text=Гръцкият остров Порос е под карантина - https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/&title=Гръцкият остров Порос е под карантина&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/08/bdd31ce710be72d20233a911016d01ec-200x112.jpg&amp;url=https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/&amp;is_video=false&amp;description=Гръцкият остров Порос е под карантина', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="/cdn-cgi/l/email-protection#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" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
<figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
<img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/08/bdd31ce710be72d20233a911016d01ec-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" />  <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span> </figure>
</div>
<p>След регистрирани 13 случая на заразени с Covid-19 властите в Гърция поставиха под карантина остров Порос, който се намира на 50 километра от Атина, съобщава БНР.</p>
<p>По разпореждане на Министерството по защита на гражданите се въведе от днес задължително носене на маски, както в затворени обществени места, така и на открито.</p>
<p>Забранени са всякакви обществени събирания на хора, дори и църковни тържества!</p>
<p>Не повече от 9 души могат да се събират на едно място,включително и по домовете.</p>
<p>Заведенията са под строг контрол за спазване на дистанция.</p>
<p>В ресторантите не се допускат повече от 4 човека на една маса.</p>
<p>На острова пристигнаха допълнителни медицински екипи и масово тестват жители и туристи.</p>
<p>Без да е приложена забрана за влизане на туристи,те сами се отказаха да почиват на остров Порос и отказват всички резервации от днес.</p>
<p>За сега карантината е за 10 дни с вероятност да се удължи.</p>
<p>Специалисти коментират пред медиите,че се очаква локална карантина и на други места в Гърция,където се увеличават ежедневно заразените с вируса.</p>
<h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://struma.bg/%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%be-%d0%bc-%d0%bc%d0%b8%d1%82%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b0-%d1%82%d0%b0%d0%bb%d0%b0%d0%bd%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b1/" rel="prev"><span>Предишна :</span> Орлето М. Митев набеляза таланти на „Беласица“ за националните формации в контролата с „Монтана“ в Банско</a> </div>
<div class="post-nav-next">
<a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b2%d1%81%d1%8f%d0%ba%d0%b0-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d1%80%d0%b0-%d1%87%d0%b5-%d0%b5-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5-%d0%b4%d0%b0-%d0%b7/" rel="next"><span>Следваща :</span> Как всяка зодия разбира, че е време да зареже половинката</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Свързани новини</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/">
<img src="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b-165x109.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b.jpeg" alt="Изчислете правилно ли се храните" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Изчислете правилно ли се храните...</a></h2>
<div class="entry-meta">
<time datetime="2020-08-07T14:45:00+03:00" content="2020-08-07T14:45:00+03:00">07.08.2020 / 14:45</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/">
<img src="https://struma.bg/wp-content/uploads/2020/08/mazhete-tezi-profesii-izneveriavat-nai-194-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/mazhete-tezi-profesii-izneveriavat-nai-194.jpg" alt="Мъжете от тези професии изневеряват най-много" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/" rel="bookmark">Мъжете от тези професии изневеряват най-много...</a></h2>
<div class="entry-meta">
<time datetime="2020-08-07T14:15:00+03:00" content="2020-08-07T14:15:00+03:00">07.08.2020 / 14:15</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2-%d1%81%d0%b2%d0%b0%d0%bb%d1%8f-%d0%bc%d0%b0%d1%86%d0%ba%d0%b8-%d1%81-%d1%84%d0%b5%d1%80%d0%b0%d1%80%d0%b8/">
<img src="https://struma.bg/wp-content/uploads/2020/08/Image_8886201_308_0-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/Image_8886201_308_0.jpg" alt="Кирил Десподов сваля мацки с Ферари" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2-%d1%81%d0%b2%d0%b0%d0%bb%d1%8f-%d0%bc%d0%b0%d1%86%d0%ba%d0%b8-%d1%81-%d1%84%d0%b5%d1%80%d0%b0%d1%80%d0%b8/" rel="bookmark">Кирил Десподов сваля мацки с Ферари...</a></h2>
<div class="entry-meta">
<time datetime="2020-08-07T13:23:00+03:00" content="2020-08-07T13:23:00+03:00">07.08.2020 / 13:23</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d0%ba%d0%b0%d0%b9%d1%81%d0%b8%d0%b8/">
<img src="https://struma.bg/wp-content/uploads/2020/08/640_1596739015-165x109.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/640_1596739015.jpeg" alt="Защо не трябва да ядем кайсии" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d0%ba%d0%b0%d0%b9%d1%81%d0%b8%d0%b8/" rel="bookmark">Защо не трябва да ядем кайсии...</a></h2>
<div class="entry-meta">
<time datetime="2020-08-07T13:14:00+03:00" content="2020-08-07T13:14:00+03:00">07.08.2020 / 13:14</time>
</div>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2-%d0%bf%d0%be%d1%80%d0%be%d1%81-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='365483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f0d30a3df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70" /></p></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads clearfix"> <script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-430 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-430 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-430 .adr-next',
				prev: '.ads-rotator-id-430 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-430" style="width:215px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/618x346-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/618x346.jpg" alt="Планирани прекъсвания на електрозахранването на територията на област Благоевград за периода 10.08 &#8211; 14.08.2020 г." width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" rel="bookmark">Планирани прекъсвания на електрозахранването на територията на...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:47:00+03:00" content="2020-08-07T14:47:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:47</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b.jpeg" alt="Изчислете правилно ли се храните" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Изчислете правилно ли се храните</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:45:00+03:00" content="2020-08-07T14:45:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/9661-680x425-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/9661-680x425-1.jpg" alt="Насрочената за 31 август сесия на ОбС- Благоевград се отменя за 11 септември" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" rel="bookmark">Насрочената за 31 август сесия на ОбС- Благоевград се отменя з...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:35:00+03:00" content="2020-08-07T14:35:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:35</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 367 </div>
</div>
<a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d1%82-%d0%bb%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0-8-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/980x551_1483519849-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/980x551_1483519849.jpg" alt="Откриват лова на 8 август" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d1%82-%d0%bb%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0-8-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82/" rel="bookmark">Откриват лова на 8 август</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:31:00+03:00" content="2020-08-07T14:31:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:31</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 344 </div>
</div>
<a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d1%82-%d0%bb%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0-8-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/mazhete-tezi-profesii-izneveriavat-nai-194-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/mazhete-tezi-profesii-izneveriavat-nai-194.jpg" alt="Мъжете от тези професии изневеряват най-много" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/" rel="bookmark">Мъжете от тези професии изневеряват най-много...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:15:00+03:00" content="2020-08-07T14:15:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:15</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 382 </div>
</div>
<a href="https://struma.bg/%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%b8-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0%d1%82-%d0%bd/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b2%d0%b0-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%ba%d0%bb%d1%83%d0%b1%d1%8a%d1%82-%d0%b5-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%be-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b5%d0%bd/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/8043116-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/8043116.jpg" alt="Ива Уорън: Клубът е финансово осигурен, амбициите са винаги да успеем" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b8%d0%b2%d0%b0-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%ba%d0%bb%d1%83%d0%b1%d1%8a%d1%82-%d0%b5-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%be-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b5%d0%bd/" rel="bookmark">Ива Уорън: Клубът е финансово осигурен, амбициите са винаги да...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:09:00+03:00" content="2020-08-07T14:09:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:09</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 376 </div>
</div>
<a href="https://struma.bg/%d0%b8%d0%b2%d0%b0-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%ba%d0%bb%d1%83%d0%b1%d1%8a%d1%82-%d0%b5-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%be-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b5%d0%bd/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%bc%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d0%be%d1%82%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/hotel-pautalia_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/hotel-pautalia_result.jpg" alt="Собственикът на емблематичните хотели „Пауталия” и „Велбъжд” дължи 200 хил.лв. на община Кюстендил за данъци" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%bc%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d0%be%d1%82%d0%b5/" rel="bookmark">Собственикът на емблематичните хотели „Пауталия” и „Велбъжд” д...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:01:00+03:00" content="2020-08-07T14:01:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:01</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 379 </div>
</div>
<a href="https://struma.bg/%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%bc%d0%b1%d0%bb%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%85%d0%be%d1%82%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/12-%d1%85%d0%be%d1%81%d0%bf%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%81-covid-19-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/991-ratio-koronavirus-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/991-ratio-koronavirus.jpg" alt="12 хоспитализирани с  COVID-19 в Дупница, петима в болницата в Кюстендил" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/12-%d1%85%d0%be%d1%81%d0%bf%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%81-covid-19-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0/" rel="bookmark">12 хоспитализирани с COVID-19 в Дупница, петима в болницата в...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T13:51:00+03:00" content="2020-08-07T13:51:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 13:51</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 376 </div>
</div>
<a href="https://struma.bg/12-%d1%85%d0%be%d1%81%d0%bf%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%81-covid-19-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0-%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b8%d0%b5%d1%82%d0%b0-%d1%81-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b2%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/liatna-dieta-krastavitsi-mozhete-da-313-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/liatna-dieta-krastavitsi-mozhete-da-313.jpg" alt="Диета с краставици &#8211; можете да свалите 5 килограма за 10 дни" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%b8%d0%b5%d1%82%d0%b0-%d1%81-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b2%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-5/" rel="bookmark">Диета с краставици &#8211; можете да свалите 5 килограма за 10...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T13:45:00+03:00" content="2020-08-07T13:45:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 13:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 413 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%b8%d0%b5%d1%82%d0%b0-%d1%81-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b2%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-104/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/384x216-2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/384x216-2.jpg" alt="Планирани прекъсвания на електрозахранването на територията на област Кюстендил за периода 10.08 &#8211; 14.08.2020 г." width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-104/" rel="bookmark">Планирани прекъсвания на електрозахранването на територията на...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T13:37:00+03:00" content="2020-08-07T13:37:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 13:37</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 361 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-104/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/#comment-9155"><img alt='' src='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Блград</a></cite>
<span>на 07.08.2020 / 13:30</span>
<span>в : <a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/" rel="bookmark">Осъденият в Гърция Кирил ...</a></span>
<div class="comment-body">
<p>Няма кой да ти обърне внимание ако си виновен ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/#comment-9154"><img alt='' src='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Лешко</a></cite>
<span>на 07.08.2020 / 13:28</span>
<span>в : <a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/" rel="bookmark">Осъденият в Гърция Кирил ...</a></span>
<div class="comment-body">
<p>Ако си ти на техно място ок ли е.Или ако са в ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/#comment-9153"><img alt='' src='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d08e13439232b772dcf299c3a70ab03e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Лешко</a></cite>
<span>на 07.08.2020 / 13:27</span>
<span>в : <a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%b2-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%bc%d0%b0%d1%80%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%be%d1%82-%d1%81/" rel="bookmark">Осъденият в Гърция Кирил ...</a></span>
<div class="comment-body">
<p>Ако си ти на техно място ок ли е.Или ако са в ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d1%81-%d0%bf%d0%bd%d0%b5%d0%b2%d0%bc/#comment-9151"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Само питам...</a></cite>
<span>на 07.08.2020 / 8:06</span>
<span>в : <a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80%d0%b8-%d1%81-%d0%bf%d0%bd%d0%b5%d0%b2%d0%bc/" rel="bookmark">Петима благоевградски лек ...</a></span>
<div class="comment-body">
<p>Персоналът знае ли как трябва да се използват ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%be%d0%b4-%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%b5%d0%bd-%d0%b0%d1%80%d0%b5%d1%81%d1%82-%d0%bf%d0%b5%d0%b2%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bb%d0%b8/#comment-9148"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Давейба Чукачи</a></cite>
<span>на 06.08.2020 / 16:16</span>
<span>в : <a href="https://struma.bg/%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%be%d0%b4-%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%b5%d0%bd-%d0%b0%d1%80%d0%b5%d1%81%d1%82-%d0%bf%d0%b5%d0%b2%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bb%d0%b8/" rel="bookmark">Пуснаха под домашен арест ...</a></span>
<div class="comment-body">
<p>Чичко Паричко от Дубай е платил колкото и на ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b7%d0%be%d1%80%d0%ba%d0%b0-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b8%d1%80%d0%b0-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82/#comment-9147"><img alt='' src='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">емилия кирилова</a></cite>
<span>на 06.08.2020 / 13:37</span>
<span>в : <a href="https://struma.bg/%d0%b7%d0%be%d1%80%d0%ba%d0%b0-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b8%d1%80%d0%b0-%d0%b1%d0%b8%d0%b2%d1%88%d0%b0%d1%82/" rel="bookmark">Зорка Първанова се пенсио ...</a></span>
<div class="comment-body">
<p>Честито г-жо Първанова,няма нищо страшно да с ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0/#comment-9143"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">баба Яга</a></cite>
<span>на 06.08.2020 / 8:15</span>
<span>в : <a href="https://struma.bg/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0/" rel="bookmark">ИСТОРИЯ КАТО ПРИКАЗКА! Бл ...</a></span>
<div class="comment-body">
<p>Булката показва як баджак, да не и е уруки! ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%ba%d0%be%d0%bf%d0%ba%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-2/#comment-9141"><img alt='' src='https://secure.gravatar.com/avatar/3dcffe7641c4562961f491b0b427a713?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dcffe7641c4562961f491b0b427a713?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Уточнение</a></cite>
<span>на 05.08.2020 / 21:51</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%ba%d0%be%d0%bf%d0%ba%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-2/" rel="bookmark">Близо година след първа к ...</a></span>
<div class="comment-body">
<p>Камбитов преди три години какви обещания ръсе ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%ba%d0%be%d0%bf%d0%ba%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-2/#comment-9140"><img alt='' src='https://secure.gravatar.com/avatar/b313632f3716f34842cd760bcc1537fa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b313632f3716f34842cd760bcc1537fa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Мъри</a></cite>
<span>на 05.08.2020 / 20:58</span>
<span>в : <a href="https://struma.bg/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%ba%d0%be%d0%bf%d0%ba%d0%b0-%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-2/" rel="bookmark">Близо година след първа к ...</a></span>
<div class="comment-body">
<p>Абе да има вода в Ощавския хотел другото е б ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%be-%d0%bd%d0%b0%d0%b4%d1%8a%d1%85%d0%b0-%d0%b0%d0%ba%d1%82%d0%b8/#comment-9139"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Знайко</a></cite>
<span>на 05.08.2020 / 18:57</span>
<span>в : <a href="https://struma.bg/%d0%bb%d0%b8%d0%b4%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%be-%d0%bd%d0%b0%d0%b4%d1%8a%d1%85%d0%b0-%d0%b0%d0%ba%d1%82%d0%b8/" rel="bookmark">Лидерът на ГЕРБ в Пиринск ...</a></span>
<div class="comment-body">
<p>И този приоданец Новаков, дундуркан от Камбат ...</p>
</div>
</li>
</ul>
</div> </div>
</div> 
</div><div class="widget widget_text"> <div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="335604" style="width:300px; height:250px; ">
<a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/CEZ-July-2020-300x250-1.jpg" alt="CEZ-2020-July-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="361835" style="width:300px; height:250px; ">
<a href="http://www.uni-sz.bg/blog/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/Trakiiski-universitet-300x250-july.jpg" alt="Trakiiski-universitet-2020-July" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/03/tv1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/03/tv1.jpg" alt="ТЕЛЕВИЗИЯ ЗА 7 АВГУСТ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-4/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 7 АВГУСТ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T06:31:00+03:00" content="2020-08-07T06:31:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 6:31</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b.jpeg" alt="Изчислете правилно ли се храните" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Изчислете правилно ли се храните</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:45:00+03:00" content="2020-08-07T14:45:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-3/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/z_znaci2-1-765x510-1-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/z_znaci2-1-765x510-1-2.jpg" alt="ХОРОСКОП ЗА 7 АВГУСТ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-3/" rel="bookmark">ХОРОСКОП ЗА 7 АВГУСТ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T06:46:00+03:00" content="2020-08-07T06:46:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 6:46</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 707 </div>
</div>
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-7-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-3/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
</div> 
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_fourth">
<div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div> <ul>
<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
</ul>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/618x346-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/618x346.jpg" alt="Планирани прекъсвания на електрозахранването на територията на област Благоевград за периода 10.08 &#8211; 14.08.2020 г." width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" rel="bookmark">Планирани прекъсвания на електрозахранването на територията на...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:47:00+03:00" content="2020-08-07T14:47:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:47</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b7%d0%b0%d1%85-105/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/f1a50cc68c344d4c5dc48e04fba5535b.jpeg" alt="Изчислете правилно ли се храните" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Изчислете правилно ли се храните</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:45:00+03:00" content="2020-08-07T14:45:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/08/9661-680x425-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/08/9661-680x425-1.jpg" alt="Насрочената за 31 август сесия на ОбС- Благоевград се отменя за 11 септември" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" rel="bookmark">Насрочената за 31 август сесия на ОбС- Благоевград се отменя з...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-08-07T14:35:00+03:00" content="2020-08-07T14:35:00+03:00"><i class="momizat-icon-calendar"></i>07.08.2020 / 14:35</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 367 </div>
</div>
<a href="https://struma.bg/%d0%bd%d0%b0%d1%81%d1%80%d0%be%d1%87%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-31-%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82-%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
<div class="footer-widget one_fourth last">
<div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
</div>
</div>
</div> 
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://struma.bg">
<img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
</a>
</div>
<div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>
© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"22327bdf46","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"365483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</body>
</html>


