<!DOCTYPE html><html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><meta property="og:image" content="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-1024x799.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="547" /><meta property="og:title" content="Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник" /><meta property="og:type" content="article" /><meta property="og:description" content="Тази година Детско-юношеският международен фестивал Арлекин в Перник се открива тази вечер в 20 ч.с атрактивен театрално-музикален спектакъл и шоу, с участието на любимката на пернишките деца кончето" /><meta property="og:url" content="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" /><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_733432dc14d06041b371aa3ad68283f3.css" rel="stylesheet" /><title>Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник &#8211; Вестник СТРУМА</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник" href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://struma.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://struma.bg/wp-json/wp/v2/posts/424300" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" /><link rel='shortlink' href='https://struma.bg/?p=424300' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b4%25d0%25b5%25d1%2582%25d1%2581%25d0%25ba%25d0%25be-%25d1%258e%25d0%25bd%25d0%25be%25d1%2588%25d0%25b5%25d1%2581%25d0%25ba%25d0%25b8%25d1%258f%25d1%2582-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583%25d0%25bd%25d0%25b0%25d1%2580%25d0%25be%25d0%25b4%25d0%25b5%25d0%25bd-%25d1%2584%25d0%25b5%25d1%2581%25d1%2582%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b4%25d0%25b5%25d1%2582%25d1%2581%25d0%25ba%25d0%25be-%25d1%258e%25d0%25bd%25d0%25be%25d1%2588%25d0%25b5%25d1%2581%25d0%25ba%25d0%25b8%25d1%258f%25d1%2582-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583%25d0%25bd%25d0%25b0%25d1%2580%25d0%25be%25d0%25b4%25d0%25b5%25d0%25bd-%25d1%2584%25d0%25b5%25d1%2581%25d1%2582%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-424300 single-format-standard desktop gecko right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-strum-" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" /> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-418 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-418 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-418 .adr-next',
				prev: '.ads-rotator-id-418 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-418" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark">Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/" rel="bookmark">Как да проверим номера и адреса на избирателната си секция</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0%d0%bc%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d1%81-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-pcr-%d0%b8%d0%bb%d0%b8-%d0%b0/" rel="bookmark">Влизаме във Франция с негативен Covid тест или с ваксинационен сертификат</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b5%d0%bb%d0%b5%d0%b2%d0%b0-%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%81-%d1%81%d1%83%d0%bf%d0%b0/" rel="bookmark">Зелева детокс супа</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8a%d1%82-%d0%be%d1%82-44-%d0%be%d1%82%d0%be-%d0%b8-45-%d0%be%d1%82%d0%be-%d0%bd%d1%81-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%bc/" rel="bookmark">Депутатът от 44-ото и 45-ото НС Александър Мацурев стана татко за втори път</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8-%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%b8/" rel="bookmark">ЦИК обяви ново решение за избирателните списъци</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%80%d0%be%d0%bd%d0%b7-%d0%b7%d0%b0-%d0%b4%d0%b6%d1%83%d0%b4%d0%b8%d1%81%d1%82%d0%b8-%d0%be%d1%82-%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87-%d0%b8-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba/" rel="bookmark">Бронз за джудисти от Петрич и Сандански на държавния шампионат в Панагюрище</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%be%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d0%b8%d1%85%d0%b0-%d0%b4%d0%be%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%8a%d0%b4%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0/" rel="bookmark">Потвърдиха доживотната присъда на Ратко Младич</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b8%d0%bd-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%88%d0%b0%d0%bc%d0%b0%d1%80-%d0%bd%d0%b0-%d1%84%d1%80%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5/" rel="bookmark">Гражданин удари шамар на френския президент</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b2%d0%b5%d0%bd%d0%be-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%be%d1%80/" rel="bookmark">Прокуратурата създава звено за изборни нарушения</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-200x156.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2021-06-09T13:25:48+03:00" /><meta itemprop="dateModified" content="2021-06-09T13:32:19+03:00" /><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-424300" class="post-424300 post type-post status-publish format-standard has-post-thumbnail category-188 tag-52141 tag-288 tag-250" data-id="424300"><header><h1 itemprop="headline" class="entry-title">Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник</h1><div class="entry-post-meta"><div>Дата: <time content="2021-06-09T13:25:48+03:00" class="entry-date updated" datetime="2021-06-09T13:25:48+03:00">09.06.2021 / 13:25</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">Коментирай</a></div><div><i class="momizat-icon-eye"></i> ( 346 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>сподели</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник&url=https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="whatsapp://send?text=Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник - https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/&title=Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('https://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-200x156.jpg&amp;url=https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/&amp;is_video=false&amp;description=Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="/cdn-cgi/l/email-protection#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" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" loading="lazy" srcset="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-274x183.jpg 274w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-80x54.jpg 80w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-130x87.jpg 130w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-359x240.jpg 359w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-85x57.jpg 85w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-546x365.jpg 546w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-165x109.jpg 165w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-112x75.jpg 112w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-179x120.jpg 179w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-170x113.jpg 170w, https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-81x55.jpg 81w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Тази година Детско-юношеският международен фестивал Арлекин в Перник се открива тази вечер в 20 ч.с атрактивен театрално-музикален спектакъл и шоу, с участието на любимката на пернишките деца кончето Фриза. Огнено шоу и заря ще ознаменуват събитието. Изявите ще са на 7 сцени.&nbsp;&nbsp;Цялата програма на фестивала е ориентирана така, че да обхваща всички възрастови групи, по отношение на сюжетите на спектаклите – от 4-5 годишните до 18-20 годишни зрители.Най-малките ще се потопят в магията на куклите, където ще общуват отблизо с вълшебните марионетки, ще ги пипнат и ще видят как те оживяват в ръцете на артиста. Ще станат част от това вълшебство и ще запазят спомена завинаги. Ще се насладят на куклен театър и ще видят зад параваните как се случва това. /Открито пространство на „Ларгото“/.</p><p>За всички останали – игра на открито и закрито, на сценичните пространства на „Лятно кино“, „Парка на предизвикателствата“, Театрален салон на ОДК, „Сцена градски парк“ и сцената на ДТ „Боян Дановски“.</p><p>Уйлям Шекспир, Чехов, Джани Родари, Недялко Йорданов, Станислав Стратиев, Стефан Цанев, Лука Донинели, и други знаменити автори ще заблестят с пълно очарование чрез играта на талантливите актьори, дошли в Перник, за да го дарят с това богатство.</p><p>За 4 дни нашият град ще се превърне в огромна сцена за театър за малки и големи. Предвиждат се интересни интерактивни театрални работилници на открито, където зрителите да наблюдават театралната игра от вътре, да се потопят в „ставането“ на театъра, да станат активни участници и като финал да видят завършения спектакъл.</p><p>Ще се зародят безценни приятелства и красиви спомени от едно събитие, което ще ни зареди с истински преживявания и радостни емоции.</p><p>Таз годишното издание се посвещава на големия български писател Валери Петров, по повод 101 години от неговото рождение, с поставянето на неостаряващата пиеса „Копче за сън“. Вечната приказка за вълшебството, което може да се случи само с едно НЕ- обикновено копче за сън!</p><p>КРАСИМИРА СТОИМЕНОВА</p><div class="strum-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="strum-961283539"><div id="M713334ScriptRootC1136859"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://jsc.adskeeper.com/s/t/struma.bg.1136859.js" async></script> </div><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:728px; height:180px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b0%d1%80%d0%bb%d0%b5%d0%ba%d0%b8%d0%bd/" rel="tag">Арлекин</a><a href="https://struma.bg/tag/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/" rel="tag">Перник</a><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%bb%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d0%bb%d0%b0-%d1%85%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b4/" rel="prev"><span>Предишна :</span> Кралицата поканила принц Хари на обяд</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" rel="next"><span>Следваща :</span> Хотелиери в Банско: Работим на ръба, но не сме на загуба, продължава тенденцията за уикенден туризъм</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Подобни новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1617618492-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1617618492-165x109.jpg" alt="Как да проверим номера и адреса на избирателната си секция" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/" rel="bookmark">Как да проверим номера и адреса на избирателната с...</a></h2><div class="entry-meta"> <time datetime="2021-06-09T12:55:00+03:00" content="2021-06-09T12:55:00+03:00">09.06.2021 / 12:55</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0%d0%bc%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d1%81-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-pcr-%d0%b8%d0%bb%d0%b8-%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1623078324-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1623078324-165x109.jpg" alt="Влизаме във Франция с негативен Covid тест или с ваксинационен сертификат" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0%d0%bc%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d1%81-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-pcr-%d0%b8%d0%bb%d0%b8-%d0%b0/" rel="bookmark">Влизаме във Франция с негативен Covid тест или с в...</a></h2><div class="entry-meta"> <time datetime="2021-06-09T11:16:00+03:00" content="2021-06-09T11:16:00+03:00">09.06.2021 / 11:16</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b5%d0%bb%d0%b5%d0%b2%d0%b0-%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%81-%d1%81%d1%83%d0%bf%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2021/06/fit_1400_933-1-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/fit_1400_933-1-165x109.jpg" alt="Зелева детокс супа" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b5%d0%bb%d0%b5%d0%b2%d0%b0-%d0%b4%d0%b5%d1%82%d0%be%d0%ba%d1%81-%d1%81%d1%83%d0%bf%d0%b0/" rel="bookmark">Зелева детокс супа</a></h2><div class="entry-meta"> <time datetime="2021-06-09T10:00:00+03:00" content="2021-06-09T10:00:00+03:00">09.06.2021 / 10:00</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8a%d1%82-%d0%be%d1%82-44-%d0%be%d1%82%d0%be-%d0%b8-45-%d0%be%d1%82%d0%be-%d0%bd%d1%81-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%bc/"> <img src="https://struma.bg/wp-content/uploads/2021/06/379988_2665677729484_483147739_n_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/379988_2665677729484_483147739_n_result-165x109.jpg" alt="Депутатът от 44-ото и 45-ото НС Александър Мацурев стана татко за втори път" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d1%8a%d1%82-%d0%be%d1%82-44-%d0%be%d1%82%d0%be-%d0%b8-45-%d0%be%d1%82%d0%be-%d0%bd%d1%81-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%bc/" rel="bookmark">Депутатът от 44-ото и 45-ото НС Александър Мацурев...</a></h2><div class="entry-meta"> <time datetime="2021-06-08T22:32:00+03:00" content="2021-06-08T22:32:00+03:00">08.06.2021 / 22:32</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Остави коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%BE-%D1%8E%D0%BD%D0%BE%D1%88%D0%B5%D1%81%D0%BA%D0%B8%D1%8F%D1%82-%D0%BC%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%B5%D0%BD-%D1%84%D0%B5%D1%81%D1%82/#respond" style="display:none;">Отказ</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="*Вашето име:" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="*Email:" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Уебсайт:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='424300' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0bee92e73" /></p><input type="hidden" id="ak_js" name="ak_js" value="192" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-39 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-39 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-39 .adr-next',
				prev: '.ads-rotator-id-39 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-39" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="350171" style="width:215px; height:90px; "> <a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a></div><div class="mom-ad" data-id="350171" style="width:215px; height:90px; "> <a href="http://www.utp.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/03/VUTP215х90-new.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1621430393-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1621430393-81x55.jpg" alt="Ремонтират оградата на границата с Турция" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" rel="bookmark">Ремонтират оградата на границата с Турция...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:59:00+03:00" content="2021-06-09T13:59:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:59</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 337</div></div> <a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/Бурхан-Немутлу_result-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/Бурхан-Немутлу_result-81x55.png" alt="Хотелиери в Банско: Работим на ръба, но не сме на загуба, продължава тенденцията за уикенден туризъм" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" rel="bookmark">Хотелиери в Банско: Работим на ръба, но не сме на загуба, прод...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:43:00+03:00" content="2021-06-09T13:43:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 340</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-81x55.jpg" alt="Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark">Детско-юношеският международен фестивал „Арлекин“ откриват дне...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:25:48+03:00" content="2021-06-09T13:25:48+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:25</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 346</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%bb%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d0%bb%d0%b0-%d1%85%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/996890812012f86ed851cc042f7b123d-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/996890812012f86ed851cc042f7b123d-81x55.jpg" alt="Кралицата поканила принц Хари на обяд" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%bb%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d0%bb%d0%b0-%d1%85%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b4/" rel="bookmark">Кралицата поканила принц Хари на обяд...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:11:00+03:00" content="2021-06-09T13:11:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:11</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 391</div></div> <a href="https://struma.bg/%d0%ba%d1%80%d0%b0%d0%bb%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d0%bb%d0%b0-%d1%85%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b4/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1617618492-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1617618492-81x55.jpg" alt="Как да проверим номера и адреса на избирателната си секция" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/" rel="bookmark">Как да проверим номера и адреса на избирателната си секция...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:55:00+03:00" content="2021-06-09T12:55:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bc-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b8-%d0%b0%d0%b4%d1%80%d0%b5%d1%81%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d1%82%d0%b5%d1%80%d0%b7%d0%b8%d0%b5%d0%b2-%d0%b5-%d0%bf%d0%b8%d0%bb%d0%be%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/222-18-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/222-18-81x55.jpg" alt="Валентин Терзиев е пилотът на падналия самолет" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d1%82%d0%b5%d1%80%d0%b7%d0%b8%d0%b5%d0%b2-%d0%b5-%d0%bf%d0%b8%d0%bb%d0%be%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b8/" rel="bookmark">Валентин Терзиев е пилотът на падналия самолет...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:40:00+03:00" content="2021-06-09T12:40:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 651</div></div> <a href="https://struma.bg/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d1%82%d0%b5%d1%80%d0%b7%d0%b8%d0%b5%d0%b2-%d0%b5-%d0%bf%d0%b8%d0%bb%d0%be%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d0%bb%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d1%82-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/333_result-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/333_result-1-81x55.jpg" alt="Кметът Ат. Стоянов настоява на извънредна сесия ОбС да излезе в подкрепа на Районен съд – Сандански, свикват я на 11 юни" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d1%82-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5/" rel="bookmark">Кметът Ат. Стоянов настоява на извънредна сесия ОбС да излезе ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:34:00+03:00" content="2021-06-09T12:34:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:34</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 392</div></div> <a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d1%82-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b8%d1%80-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%82%d1%8f-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1623228319-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1623228319-81x55.jpg" alt="Тир " прелетя" през мантинелите на "Тракия" и се обърна в насрещното" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b8%d1%80-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%82%d1%8f-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%ba/" rel="bookmark">Тир &#8220;прелетя&#8221; през мантинелите на &#8220;Тракия&#8...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:19:29+03:00" content="2021-06-09T12:19:29+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:19</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 446</div></div> <a href="https://struma.bg/%d1%82%d0%b8%d1%80-%d0%bf%d1%80%d0%b5%d0%bb%d0%b5%d1%82%d1%8f-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b2-%d0%bc%d0%be%d0%bc%d0%b5%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1620841690-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1620841690-1-81x55.jpg" alt="Президентът Радев за инцидента с  МиГ-29: Най-важното в момента е съдбата на пилота" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b2-%d0%bc%d0%be%d0%bc%d0%b5%d0%bd/" rel="bookmark">Президентът Радев за инцидента с МиГ-29: Най-важното в момент...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:14:02+03:00" content="2021-06-09T12:14:02+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 452</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b2-%d0%bc%d0%be%d0%bc%d0%b5%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0%d0%b2%d0%b8-%d0%b2-%d0%bc%d0%be%d1%87%d1%83%d1%80%d0%b8%d1%89%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1623227555-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1623227555-81x55.jpg" alt="Мъж се удави в мочурище в Силистренско" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0%d0%b2%d0%b8-%d0%b2-%d0%bc%d0%be%d1%87%d1%83%d1%80%d0%b8%d1%89%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" rel="bookmark">Мъж се удави в мочурище в Силистренско...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T12:01:59+03:00" content="2021-06-09T12:01:59+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 12:01</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 389</div></div> <a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0%d0%b2%d0%b8-%d0%b2-%d0%bc%d0%be%d1%87%d1%83%d1%80%d0%b8%d1%89%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b5%d0%bd%d1%81%d0%ba%d0%be/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментари</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13067"><img alt='' src='https://secure.gravatar.com/avatar/bb1e139516636c85b81a19a9436ce491?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb1e139516636c85b81a19a9436ce491?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13067">Теодора</a></cite> <span>на 09.06.2021 / 8:49</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/" rel="bookmark">Авторът на сигнала за нер ...</a></span><div class="comment-body"><p>Ние роднините й можем да кажем , какъв човек е това същество назовало се лекар.Тя нас осъди,та болницата ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d1%88%d0%ba%d0%b8%d1%8f%d1%82-%d0%b4%d0%be/#comment-13066"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d1%88%d0%ba%d0%b8%d1%8f%d1%82-%d0%b4%d0%be/#comment-13066">Саваот</a></cite> <span>на 09.06.2021 / 7:12</span> <span>в : <a href="https://struma.bg/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d1%88%d0%ba%d0%b8%d1%8f%d1%82-%d0%b4%d0%be/" rel="bookmark">ЧИТАТЕЛИ СИГНАЛИЗИРАТ! Вл ...</a></span><div class="comment-body"><p>Ами попът да бръкне по-дълбоко в расото и вместо на джип да пътува в "Трабант" втора употреба, а с парите ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%ba%d0%bb%d0%b0%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%ba%d1%81%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4-%d0%b4%d0%b8/#comment-13065"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%ba%d0%bb%d0%b0%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%ba%d1%81%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4-%d0%b4%d0%b8/#comment-13065">Само питам...</a></cite> <span>на 09.06.2021 / 7:09</span> <span>в : <a href="https://struma.bg/%d0%ba%d0%bb%d0%b0%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b5%d0%ba%d1%81%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4-%d0%b4%d0%b8/" rel="bookmark">Класът на ексобластния уп ...</a></span><div class="comment-body"><p>На кого, освен на участниците, му пука? Дреме ми на Буя как са разпивли разни пенсионери! ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13064"><img alt='' src='https://secure.gravatar.com/avatar/22290599a9688b1e743bcfa50b625b98?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22290599a9688b1e743bcfa50b625b98?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13064">Александър</a></cite> <span>на 09.06.2021 / 0:56</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/" rel="bookmark">Авторът на сигнала за нер ...</a></span><div class="comment-body"><p>Уволнена едва сега !? От половин година клевети болницата и оповестява кой кога идва на работа.И само "об ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13063"><img alt='' src='https://secure.gravatar.com/avatar/c9fba98dc311674f21b37abde20fc099?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9fba98dc311674f21b37abde20fc099?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/#comment-13063">Веселин</a></cite> <span>на 09.06.2021 / 0:04</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d1%80%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b2-%d1%82%d1%83%d0%b1/" rel="bookmark">Авторът на сигнала за нер ...</a></span><div class="comment-body"><p>Бил съм многократно пациент на болницата. Едва сега от медиите разбрах, че там има такава лекарка.Д-р Гео ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div> <script data-cfasync="false" id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47482";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/c01de3429db1b5d8f6abba1706875124.min.js?20201229=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script> </div></div><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-17 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-17 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-17 .adr-next',
				prev: '.ads-rotator-id-17 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-17" style="width:300px; height:250px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="422437" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/06/1623156564140_v-max-trading-reklama.png" alt="V-max-trading-300&#215;250-June-2021" width="300" height="250"></a></div><div class="mom-ad" data-id="422437" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/06/v-max-trade-led-ekran-2.png" alt="V-max-trading-300&#215;250-June-2021" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="424019" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/06/martina_new.jpg" alt="Martina-meso-june-2021-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/02/baner_unitrade-2021-feb.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="403953" style="width:300px; height:250px; "> <a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/02/CEZ-feb-2021-300x250-1.png" alt="CEZ-300&#215;250-feb-2021" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1612457809-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1612457809-1-170x113.jpg" alt="ТЕЛЕВИЗИЯ ЗА 9 ЮНИ" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 9 ЮНИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T06:41:00+03:00" content="2021-06-09T06:41:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 6:41</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 362</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%ba-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b0%d1%82%d0%b0-%d1%81-co/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/ea71666aada1e60ff21832741ae563ad-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/ea71666aada1e60ff21832741ae563ad-170x113.jpeg" alt="ЕК: Ваксинираните предават заразата с COVID-19 по-трудно и по-рядко" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d0%b5%d0%ba-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b0%d1%82%d0%b0-%d1%81-co/" rel="bookmark">ЕК: Ваксинираните предават заразата с COVID-19 по-трудно и по-...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-07T15:34:00+03:00" content="2021-06-07T15:34:00+03:00"><i class="momizat-icon-calendar"></i>07.06.2021 / 15:34</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 390</div></div> <a href="https://struma.bg/%d0%b5%d0%ba-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0%d1%80%d0%b0%d0%b7%d0%b0%d1%82%d0%b0-%d1%81-co/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/z_znaci2-1-765x510-1-1-150x150-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/z_znaci2-1-765x510-1-1-150x150-1-170x113.jpg" alt="ХОРОСКОП ЗА 9 ЮНИ" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" rel="bookmark">ХОРОСКОП ЗА 9 ЮНИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T06:49:00+03:00" content="2021-06-09T06:49:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 6:49</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 786</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%8e%d0%bd%d0%b8-5/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:100px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class="widget-title"><h4>Партньори</h4></div><div class="textwidget"><a title="Wearebettors" href="https://wearebettors.com/bg/" target="_blank">Wearebettors.com</a></div></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/980x551_1621430393-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/980x551_1621430393-81x55.jpg" alt="Ремонтират оградата на границата с Турция" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" rel="bookmark">Ремонтират оградата на границата с Турция...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:59:00+03:00" content="2021-06-09T13:59:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:59</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 337</div></div> <a href="https://struma.bg/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d1%82%d1%83/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/Бурхан-Немутлу_result-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/Бурхан-Немутлу_result-81x55.png" alt="Хотелиери в Банско: Работим на ръба, но не сме на загуба, продължава тенденцията за уикенден туризъм" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" rel="bookmark">Хотелиери в Банско: Работим на ръба, но не сме на загуба, прод...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:43:00+03:00" content="2021-06-09T13:43:00+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 340</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc-%d0%bd%d0%b0-%d1%80%d1%8a%d0%b1%d0%b0-%d0%bd%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/06/197499249_5448036638600498_9112668426068241380_n-81x55.jpg" alt="Детско-юношеският международен фестивал „Арлекин“ откриват днес в Перник" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" rel="bookmark">Детско-юношеският международен фестивал „Арлекин“ откриват дне...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-06-09T13:25:48+03:00" content="2021-06-09T13:25:48+03:00"><i class="momizat-icon-calendar"></i>09.06.2021 / 13:25</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 346</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d1%8e%d0%bd%d0%be%d1%88%d0%b5%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d1%84%d0%b5%d1%81%d1%82/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2021 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/struma.bg\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='Momizat-main-js-js-extra'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"c606b2e277","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"424300"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_f86b4a7d1bd620c22c7b31bc5e3f9fa3.js"></script></body></html>


