<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_115be14dc79c7be21cd1a7a57d0de1cd.css" rel="stylesheet" /><title>Жените от тези 4 зодии са магнит за мъже | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-200x134.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Жените от тези 4 зодии са магнит за мъже" /><meta property="og:type" content="article" /><meta property="og:description" content="Няма спор, че всяка една жена е създадена, за да й се възхищаваме. Все пак има дами, които са доста по-успешни от други в любовните отношения. Способността на представителка на нежния да съблазни мъже" /><meta property="og:url" content="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Жените от тези 4 зодии са магнит за мъже" href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" /><link rel='shortlink' href='https://struma.bg/?p=270513' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25be%25d1%2582-%25d1%2582%25d0%25b5%25d0%25b7%25d0%25b8-4-%25d0%25b7%25d0%25be%25d0%25b4%25d0%25b8%25d0%25b8-%25d1%2581%25d0%25b0-%25d0%25bc%25d0%25b0%25d0%25b3%25d0%25bd%25d0%25b8%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bc%25d1%258a%25d0%25b6%25d0%25b5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25be%25d1%2582-%25d1%2582%25d0%25b5%25d0%25b7%25d0%25b8-4-%25d0%25b7%25d0%25be%25d0%25b4%25d0%25b8%25d0%25b8-%25d1%2581%25d0%25b0-%25d0%25bc%25d0%25b0%25d0%25b3%25d0%25bd%25d0%25b8%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bc%25d1%258a%25d0%25b6%25d0%25b5%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-270513 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="253146" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/refan-temptation-blend.1336" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/04/728-x-89.jpg" alt="HP-Refan-728&#215;90" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" rel="bookmark">13-годишно момче уби свой съученик с парче кашкавал</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="bookmark">Перничани се женят  до 30 години,  след 10 г. половината  се разделят</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2/" rel="bookmark">Кресненският „италианец“ Десподов тушира разочарованието от загубата с 0:3 от „Рома“ с офроуд с бъги из Сардиния</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d1%87%d0%b8%d0%bb%d0%b8/" rel="bookmark">&#8220;Ба­ща­та&#8221; на съв­ре­мен­на­та учи­лищ­на пси­хо­ло­гия в Бъл­га­рия Па­на­йот Ран­дев на сре­ща в Бла­гоев­град: Да­ли за­ра­ди мал­цинс­тва, не­мо­ти­ви­ра­ни уче­ни­ци, не­дос­та­тъч­но ефе­ктив­ни учи­те­ли и ро­ди­те­ли, но тъж­на­та ис­ти­на е, че по­ло­ви­на­та от за­вър­ши­ли­те ос­нов­но об­ра­зо­ва­ние имат се­риоз­ни проб­ле­ми в че­те­не, пи­са­не и смята­не</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bd-%d0%b0%d0%ba%d1%86%d0%b5%d0%bd%d1%82-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b8%d0%bd/" rel="bookmark">ЛЮБОПИТЕН АКЦЕНТ! Секретарят на община Кресна П. Галчев се оказа потомък на войводата Яне Сандански, това стана известно при  представяне на книга на М. Макдермот</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81-%d0%b2%d0%bf%d0%b5%d1%87%d0%b0%d1%82%d0%bb%d1%8f%d0%b2%d0%b0%d1%89%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d0%b0-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81/" rel="bookmark">С впечатляваща премиера на новата си стихосбирка поетът Борислав Владиков отбеляза 85-и рожден ден</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82%d0%b0-%d1%80%d0%b0%d0%b7%d0%b1%d0%b5%d1%80%d0%b5%d1%82%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b5%d1%89%d0%b5%d1%82/" rel="bookmark">Пликове на късмета-Разберете бъдещето си за следващите месеци</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b0%d0%b9%d1%81%d0%ba%d0%b8-%d1%81%d0%bd%d1%8f%d0%b3-%d0%b8%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b4%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d0%bc%d0%be%d0%bb/" rel="bookmark">Майски сняг изненада шофьорите в Смолянско</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8-%d1%81%d0%bc%d0%b5-%d0%b2-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%bf%d0%be-%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd/" rel="bookmark">Борисов: Първи сме в Европа по задържани, дадени на съд и осъдени каналджии</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b8%d1%82-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%81%d1%82%d0%b0%d1%87/" rel="bookmark">Българи блокирани на Крит заради стачката в Гърция</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-200x134.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-05-02T18:39:28+03:00"/><meta itemprop="dateModified" content="2019-05-02T13:41:27+03:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-270513" class="post-270513 post type-post status-publish format-standard has-post-thumbnail category-189 tag-330" data-id="270513"><header><h1 itemprop="headline" class="entry-title">Жените от тези 4 зодии са магнит за мъже</h1><div class="entry-post-meta"><div>Дата: <time content="2019-05-02T18:39:28+03:00" class="entry-date updated" datetime="2019-05-02T18:39:28+03:00">02.05.2019 / 18:39</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/" rel="category tag">Калейдоскоп</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 387 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Жените от тези 4 зодии са магнит за мъже&url=https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Жените от тези 4 зодии са магнит за мъже - https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/&title=Жените от тези 4 зодии са магнит за мъже&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-200x134.jpg&amp;url=https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/&amp;is_video=false&amp;description=Жените от тези 4 зодии са магнит за мъже', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Жените от тези 4 зодии са магнит за мъже&body=%D0%9D%D1%8F%D0%BC%D0%B0+%D1%81%D0%BF%D0%BE%D1%80%2C+%D1%87%D0%B5+%D0%B2%D1%81%D1%8F%D0%BA%D0%B0+%D0%B5%D0%B4%D0%BD%D0%B0+%D0%B6%D0%B5%D0%BD%D0%B0+%D0%B5+%D1%81%D1%8A%D0%B7%D0%B4%D0%B0%D0%B4%D0%B5%D0%BD%D0%B0%2C+%D0%B7%D0%B0+%D0%B4%D0%B0+%D0%B9+%D1%81%D0%B5+%D0%B2%D1%8A%D0%B7%D1%85%D0%B8%D1%89%D0%B0%D0%B2%D0%B0%D0%BC%D0%B5.+%D0%92%D1%81%D0%B5+%D0%BF%D0%B0%D0%BA+%D0%B8%D0%BC%D0%B0+%D0%B4%D0%B0%D0%BC%D0%B8%2C+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D1%81%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%B0+%D0%BF%D0%BE-%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%B8+%D0%BE%D1%82+%D0%B4%D1%80%D1%83%D0%B3%D0%B8+%D0%B2+%D0%BB%D1%8E%D0%B1%D0%BE%D0%B2%D0%BD%D0%B8%D1%82%D0%B5+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F.+%D0%A1%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0+%D0%BD%D0%B0+%D0%BF : https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-200x134.jpg 200w, https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="258884" style="width:728px; height:90px; "><div class="ad-code"><div style="height:90px; width:100%; background:#000000"><script async type="text/javascript" src=" https://m4clicks.com/t1293.js"></script></div></div></div></div></div></div><div class="clear" style="height:20px;"></div><p><strong>Няма спор, че всяка една жена е създадена, за да й се възхищаваме. Все пак има дами, които са доста по-успешни от други в любовните отношения.</strong></p><p>Способността на представителка на нежния да съблазни мъжете зависи главно от личните й качества. Зодиакалният знак обаче играе особено важна роля. Именно тук идва въпроса представителките на кои зодии могат да подлудят мъжете и им действат като истински магнит? Няма да ви мъчим, а бързо ще ви разкрием тези 4 знака.</p><p><strong>Скропион</strong></p><p>Само един истински сляп мъж може да не забележи едно момиче Скорпион. Те са изключително очарователни. Съвсем спокойно могат да преподават изкуството на съблазняването. В тях всичко просто е перфектно – походка, външен вид, страст.</p><p>Скопионките са много уверени в себе си и знаят как да привлекат човека, когото харесват. Няма кой да спре чара им. Просто мъжете нямат никакъв шанс – винаги падат в примката им.</p><p>Ако обаче един Скорпион избере някого със сърцето си – то това е завинаги. Приемат любовта много ссериозно и за тях тя не е забавление за няколко дни, а съдба.</p><p><strong>Близнаци</strong></p><p>Много талантливи и креативни момичета. Те винаги са различни и всеки ден могат да изненадват мъжете. Дамите от тази зодия са много страстни и интересни личности. Те умеят да привлекат всеки привличайки го в истински капан. Мъжете ще бъдат непрестанно изненадвани, обезкуражавани, но непрестанно заинтересовани от нея.</p><p>Тя може да намери подход към абсолютно всеки. Няма как да не отбележим, че Близнаците са страхотни събеседници. Такава жена умее да слуша и помага. Ако й кажете за плановете си, тя може да ги приеме като свои и да ги направи прекрасни. Може да разчитате на нея във всяка ситуация.</p><p>Лошото при тях е, че често се отегчават и половинките им им омръзват. Понякога им е много трудно да вземат решение,&nbsp; други ситуации могат да вземат решение за секунди. За тях е много важно да установят духовна и психическа връзка със своя парньор. Това е един от най-важните фактори за една връзка. В леглото тези дами са меко казано пожар.</p><p><strong>Лъв</strong></p><p>Лъвовете постоянно са в светлината на прожекторите. За тях е важно да са в компанията на хора, сред които да заблестят като диаманти. Те се нуждаят от човек, който ще бъде очарован от тях и няма да иска нищо друго. Лошото е, че един мъж може и да не получи достатъчно внимание от такава жена.</p><p>Лъвовете изискват покорство от човека до себе си. Те няма да търпят други жени около партньора си. Самите те обаче могат да са доста либерални за себе си. Момичетата може да се обграждат с други мъже, но това важи само и единствено за тях. Те честичко си търсят нови партньори.</p><p>Лъвовете са много егоистични, нетърпеливи и непредсказуеми, но това не пречи на хората да ги обичат.</p><p><strong>Водолей</strong></p><p>Тя не иска да бъде просто обожавана. Тя няма особено големи изисквания към човека до себе си. Тя обаче обича романтиката и се тревожи за новите си взаимоотношения. За нея е много важно да осъзнае, че е обичана, а не е просто нечие завоевание.</p><p>Жените Водолеи са много интелигентни и изискват същото от половинката си. Те имат много приятели и често са молени за съвет. В една връзка те се нуждаят от много любов. Не могат да живеят без нея. Дори в най-лошия човек те могт да открият нещо красиво което без съмнение привлича мъжете към тях./jenata.blitz.bg<br></p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b7%d0%be%d0%b4%d0%b8%d0%b8/" rel="tag">зодии</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bd%d0%b0%d1%88%d0%b0-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%ba%d0%be%d1%80%d0%b5%d0%bd-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%b8/" rel="prev"><span>Предишна :</span> Наша традиция пуска корен в Испания! Директорът на българското училище в Тудела С. Атипов от Кочан организира за Великден час по боядисване на яйца за учениците</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="next"><span>Следваща :</span> Перничани се женят  до 30 години,  след 10 г. половината  се разделят</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%b8-%d1%81%d1%82%d0%b5-%d0%b2-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0-%d0%b8-%d0%ba/"> <img src="https://struma.bg/wp-content/uploads/2019/05/972d0d5f8c8d8dcf0f64aae0d98de194-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/972d0d5f8c8d8dcf0f64aae0d98de194.jpg" alt="Какви сте в работата според зодията и как да бъдете по-успешни" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%b8-%d1%81%d1%82%d0%b5-%d0%b2-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d0%b0-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0-%d0%b8-%d0%ba/" rel="bookmark">Какви сте в работата според зодията и как да бъдет...</a></h2><div class="entry-meta"> <time datetime="2019-05-01T22:32:30+03:00" content="2019-05-01T22:32:30+03:00">01.05.2019 / 22:32</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/4-%d1%82%d0%b5-%d0%bd%d0%b0%d0%b9-%d0%b0%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2019/05/123-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/123.jpg" alt="4-те най-аполитични зодии" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/4-%d1%82%d0%b5-%d0%bd%d0%b0%d0%b9-%d0%b0%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8/" rel="bookmark">4-те най-аполитични зодии</a></h2><div class="entry-meta"> <time datetime="2019-05-01T20:46:38+03:00" content="2019-05-01T20:46:38+03:00">01.05.2019 / 20:46</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/4-%d1%82%d0%b5-%d0%bd%d0%b0%d0%b9-%d0%bc%d1%8a%d1%80%d0%b7%d0%b5%d0%bb%d0%b8%d0%b2%d0%b8-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2019/05/0322379001542637221_735412_600x458_iwoman-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/0322379001542637221_735412_600x458_iwoman.jpg" alt="4-те най-мързеливи ЗОДИИ" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/4-%d1%82%d0%b5-%d0%bd%d0%b0%d0%b9-%d0%bc%d1%8a%d1%80%d0%b7%d0%b5%d0%bb%d0%b8%d0%b2%d0%b8-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8/" rel="bookmark">4-те най-мързеливи ЗОДИИ</a></h2><div class="entry-meta"> <time datetime="2019-05-01T20:13:41+03:00" content="2019-05-01T20:13:41+03:00">01.05.2019 / 20:13</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b6%d0%b8%d0%b2%d0%b5%d1%8f%d1%82-%d1%81%d0%b0%d0%bc/"> <img src="https://struma.bg/wp-content/uploads/2019/01/horoskop-30-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/01/horoskop-30.jpg" alt="Това са най-измамните зодии &#8211; живеят само за себе си и могат да ви предадат във всеки момент!" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%b6%d0%b8%d0%b2%d0%b5%d1%8f%d1%82-%d1%81%d0%b0%d0%bc/" rel="bookmark">Това са най-измамните зодии &#8211; живеят само за...</a></h2><div class="entry-meta"> <time datetime="2019-04-30T22:16:48+03:00" content="2019-04-30T22:16:48+03:00">30.04.2019 / 22:16</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B6%D0%B5%D0%BD%D0%B8%D1%82%D0%B5-%D0%BE%D1%82-%D1%82%D0%B5%D0%B7%D0%B8-4-%D0%B7%D0%BE%D0%B4%D0%B8%D0%B8-%D1%81%D0%B0-%D0%BC%D0%B0%D0%B3%D0%BD%D0%B8%D1%82-%D0%B7%D0%B0-%D0%BC%D1%8A%D0%B6%D0%B5/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='270513' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d64c56c333" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-72 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-72 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-72 .adr-next',
				prev: '.ads-rotator-id-72 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-72" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_lukoil.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/Е24_4_sn2222_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/Е24_4_sn2222_result.jpg" alt="Благоевградчанинът Борислав Топалски &#8211; DJ No cash, стана шампион в националния конкурс за диджеи в Банско" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" rel="bookmark">Благоевградчанинът Борислав Топалски &#8211; DJ No cash, стана...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:42:10+03:00" content="2019-05-02T19:42:10+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/25-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/25.jpg" alt="13-годишно момче уби свой съученик с парче кашкавал" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" rel="bookmark">13-годишно момче уби свой съученик с парче кашкавал...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:22:16+03:00" content="2019-05-02T19:22:16+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 363</div></div> <a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/svatba-halki-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/svatba-halki.jpg" alt="Перничани се женят  до 30 години,  след 10 г. половината  се разделят" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="bookmark">Перничани се женят  до 30 години,  след 10 г. половината  се р...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:03:06+03:00" content="2019-05-02T19:03:06+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 379</div></div> <a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/02/horoskop-9-744x500-1.jpg" alt="Жените от тези 4 зодии са магнит за мъже" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" rel="bookmark">Жените от тези 4 зодии са магнит за мъже...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T18:39:28+03:00" content="2019-05-02T18:39:28+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 18:39</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 386</div></div> <a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81%d0%b0-%d0%bc%d0%b0%d0%b3%d0%bd%d0%b8%d1%82-%d0%b7%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d1%88%d0%b0-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%ba%d0%be%d1%80%d0%b5%d0%bd-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/E24_3_sn3333_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/E24_3_sn3333_result.jpg" alt="Наша традиция пуска корен в Испания! Директорът на българското училище в Тудела С. Атипов от Кочан организира за Великден час по боядисване на яйца за учениците" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b0%d1%88%d0%b0-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%ba%d0%be%d1%80%d0%b5%d0%bd-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%b8/" rel="bookmark">Наша традиция пуска корен в Испания! Директорът на българското...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T18:22:06+03:00" content="2019-05-02T18:22:06+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 18:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 383</div></div> <a href="https://struma.bg/%d0%bd%d0%b0%d1%88%d0%b0-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%8f-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%ba%d0%be%d1%80%d0%b5%d0%bd-%d0%b2-%d0%b8%d1%81%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/E24_2_sn1111_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/E24_2_sn1111_result.jpg" alt="Кресненският „италианец“ Десподов тушира разочарованието от загубата с 0:3 от „Рома“ с офроуд с бъги из Сардиния" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2/" rel="bookmark">Кресненският „италианец“ Десподов тушира разочарованието от за...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T18:03:26+03:00" content="2019-05-02T18:03:26+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 18:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 376</div></div> <a href="https://struma.bg/%d0%ba%d1%80%d0%b5%d1%81%d0%bd%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b0%d0%bd%d0%b5%d1%86-%d0%b4%d0%b5%d1%81%d0%bf%d0%be%d0%b4%d0%be%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/facebook-%d0%bf%d1%80%d0%b5%d1%82%d1%8a%d1%80%d0%bf%d1%8f-%d0%bf%d0%be%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d1%8f-%d1%81%d1%80%d0%b8%d0%b2-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/0000409232-article2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/0000409232-article2.jpg" alt="Facebook претърпя поредния срив, Балканите най-засегнати" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/facebook-%d0%bf%d1%80%d0%b5%d1%82%d1%8a%d1%80%d0%bf%d1%8f-%d0%bf%d0%be%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d1%8f-%d1%81%d1%80%d0%b8%d0%b2-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0/" rel="bookmark">Facebook претърпя поредния срив, Балканите най-засегнати...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T17:56:22+03:00" content="2019-05-02T17:56:22+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 17:56</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 406</div></div> <a href="https://struma.bg/facebook-%d0%bf%d1%80%d0%b5%d1%82%d1%8a%d1%80%d0%bf%d1%8f-%d0%bf%d0%be%d1%80%d0%b5%d0%b4%d0%bd%d0%b8%d1%8f-%d1%81%d1%80%d0%b8%d0%b2-%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d1%87%d0%b8%d0%bb%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/E12_1_sn1111_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/E12_1_sn1111_result.jpg" alt="&#8220;Ба­ща­та&#8221; на съв­ре­мен­на­та учи­лищ­на пси­хо­ло­гия в Бъл­га­рия Па­на­йот Ран­дев на сре­ща в Бла­гоев­град: Да­ли за­ра­ди мал­цинс­тва, не­мо­ти­ви­ра­ни уче­ни­ци, не­дос­та­тъч­но ефе­ктив­ни учи­те­ли и ро­ди­те­ли, но тъж­на­та ис­ти­на е, че по­ло­ви­на­та от за­вър­ши­ли­те ос­нов­но об­ра­зо­ва­ние имат се­риоз­ни проб­ле­ми в че­те­не, пи­са­не и смята­не" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d1%87%d0%b8%d0%bb%d0%b8/" rel="bookmark">&#8220;Ба­ща­та&#8221; на съв­ре­мен­на­та учи­лищ­на пси­хо­л...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T17:42:37+03:00" content="2019-05-02T17:42:37+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 17:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 387</div></div> <a href="https://struma.bg/%d0%b1%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d1%87%d0%b8%d0%bb%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%b6%d0%ba%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%bf%d1%80%d0%b0%d0%b3%d0%b0-%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/Image_7431571_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/Image_7431571_126.jpg" alt="Тежка катастрофа край Прага, има загинал, много ранени /ВИДЕО/" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%b6%d0%ba%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%bf%d1%80%d0%b0%d0%b3%d0%b0-%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd/" rel="bookmark">Тежка катастрофа край Прага, има загинал, много ранени /ВИДЕО/...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T17:26:13+03:00" content="2019-05-02T17:26:13+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 17:26</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 537</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%b6%d0%ba%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%bf%d1%80%d0%b0%d0%b3%d0%b0-%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d1%83%d0%b2%d0%bd%d0%b8-%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d1%81-52-%d0%bc%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/E22_1_sn3333-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/E22_1_sn3333.jpg" alt="Благоевградските плувни клубове с 52 медала на „Talent cup”" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d1%83%d0%b2%d0%bd%d0%b8-%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d1%81-52-%d0%bc%d0%b5/" rel="bookmark">Благоевградските плувни клубове с 52 медала на „Talent cup”...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T17:21:52+03:00" content="2019-05-02T17:21:52+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 17:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d1%83%d0%b2%d0%bd%d0%b8-%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d1%81-52-%d0%bc%d0%b5/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bc%d1%8a%d1%80%d1%82%d1%82%d0%b0-%d0%bd%d0%b0-%d1%87%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5/#comment-4300"><img alt='' src='https://secure.gravatar.com/avatar/8568508d88b1f5200d20ef1cfcc340c0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8568508d88b1f5200d20ef1cfcc340c0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Тишо</a></cite> <span>на 02.05.2019 / 8:21</span> <span>в : <a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bc%d1%8a%d1%80%d1%82%d1%82%d0%b0-%d0%bd%d0%b0-%d1%87%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5/" rel="bookmark">Осъдените за смъртта на Ч ...</a></span><div class="comment-body"><p>Ще ви подкрепим, момчета, както винаги сме ви ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/#comment-4296"><img alt='' src='https://secure.gravatar.com/avatar/3330eb1f9e813347e10717b65208252f?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3330eb1f9e813347e10717b65208252f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Герасим</a></cite> <span>на 01.05.2019 / 20:38</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/" rel="bookmark">Поръчката за изграждане н ...</a></span><div class="comment-body"><p>Никой няма интерес да не се ремонтира квартал ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/#comment-4295"><img alt='' src='https://secure.gravatar.com/avatar/535c1f7c48b2a745dd16bf4d3a428238?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/535c1f7c48b2a745dd16bf4d3a428238?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Креболиев</a></cite> <span>на 01.05.2019 / 20:37</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/" rel="bookmark">Поръчката за изграждане н ...</a></span><div class="comment-body"><p>Хубавите неща стават бавно, а тук явно трябва ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0%d1%85%d0%b0-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80%d0%b0-%d0%bd/#comment-4288"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 01.05.2019 / 12:27</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0%d1%85%d0%b0-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80%d0%b0-%d0%bd/" rel="bookmark">Поискаха оставката на зам ...</a></span><div class="comment-body"><p>Плъховете напускат потъващия кораб - Боко гуш ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb-%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bd%d0%b0/#comment-4287"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 01.05.2019 / 10:45</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d0%b2-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb-%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bd%d0%b0/" rel="bookmark">Ексуправителят на МБАЛ „С ...</a></span><div class="comment-body"><p>Този смръдльо май беше поредната "калинка" с ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%be%d0%b1%d0%b5%d0%ba%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5/#comment-4280"><img alt='' src='https://secure.gravatar.com/avatar/95938f953f0d2983cd505498dd5052e7?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95938f953f0d2983cd505498dd5052e7?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">РАВНАЧКИ</a></cite> <span>на 30.04.2019 / 21:44</span> <span>в : <a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0-%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%be%d0%b1%d0%b5%d0%ba%d1%82%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5/" rel="bookmark">Спряха два строителни обе ...</a></span><div class="comment-body"><p>В Благоевград няма кой да строи произволно. Н ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/83502/#comment-4271"><img alt='' src='https://secure.gravatar.com/avatar/6af526cee7729281c8ea1743db87d6f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6af526cee7729281c8ea1743db87d6f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Ангел Гаврилов Соловьов</a></cite> <span>на 29.04.2019 / 20:50</span> <span>в : <a href="https://struma.bg/83502/" rel="bookmark">VIII СОУ "Арсени Костенце ...</a></span><div class="comment-body"><p>Аз съм роден в Горна- Джумая на 19 април 1939 ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/#comment-4266"><img alt='' src='https://secure.gravatar.com/avatar/95938f953f0d2983cd505498dd5052e7?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95938f953f0d2983cd505498dd5052e7?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">РАВНАЧКИ</a></cite> <span>на 28.04.2019 / 19:54</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d1%80%d1%8a%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bb%d0%b5%d0%b7-%d0%ba%d1%8a%d0%bc/" rel="bookmark">Поръчката за изграждане н ...</a></span><div class="comment-body"><p>Камбитов си знае добре работата, ще намери хо ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d1%82%d1%80%d0%b8%d1%84%d0%be%d0%bd%d0%be%d0%b2-%d0%bd%d0%b5-%d0%be%d1%82%d0%b8%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1/#comment-4265"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Муйо Уйов</a></cite> <span>на 28.04.2019 / 16:47</span> <span>в : <a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d1%82%d1%80%d0%b8%d1%84%d0%be%d0%bd%d0%be%d0%b2-%d0%bd%d0%b5-%d0%be%d1%82%d0%b8%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1/" rel="bookmark">Защо Слави Трифонов не от ...</a></span><div class="comment-body"><p>Някой разбра ли от написаното все пак защо уч ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8%d0%bc%d0%b0-%d0%b4%d1%83%d1%88%d0%b8-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d0%b0%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81/#comment-4260"><img alt='' src='https://secure.gravatar.com/avatar/e3164d3e4895332029e4a3d2e29cf580?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3164d3e4895332029e4a3d2e29cf580?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Княз Лихтенщайн</a></cite> <span>на 28.04.2019 / 12:51</span> <span>в : <a href="https://struma.bg/%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8%d0%bc%d0%b0-%d0%b4%d1%83%d1%88%d0%b8-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d0%b0%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81/" rel="bookmark">Четирима загинаха при пад ...</a></span><div class="comment-body"><p>Сиатъл не ми се връзва с трафика по Струма. Д ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style="margin-bottom:-15px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="223866" style="width:300px; height:250px; margin-bottom:15px;"> <a href="http://skyoptic.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/01/skyoptic-promo-jan-2019-300x250.jpg" alt="SkyOptic_300x250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/03/Unitreid-copy-1.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="265117" style="width:300px; height:250px; "> <a href="https://m.facebook.com/story.php?story_fbid=10155971391840843&id=292404975842" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/04/LeMoon-banner-300x250.jpg" alt="LeMoon-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/11/tv-advertising-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/11/tv-advertising.jpg" alt="ТЕЛЕВИЗИЯ ЗА 2 МАЙ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 2 МАЙ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T06:31:21+03:00" content="2019-05-02T06:31:21+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 359</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%87%d1%83%d0%b4%d0%be-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b8-%d1%81-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d0%b8-%d0%b0%d0%ba%d0%be-%d1%8f%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/640_240486-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/640_240486.jpeg" alt="Това чудо ще се случи с тялото ви, ако ядете по 2 банана дневно" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%87%d1%83%d0%b4%d0%be-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b8-%d1%81-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d0%b8-%d0%b0%d0%ba%d0%be-%d1%8f%d0%b4/" rel="bookmark">Това чудо ще се случи с тялото ви, ако ядете по 2 банана дневн...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-01T19:50:52+03:00" content="2019-05-01T19:50:52+03:00"><i class="momizat-icon-calendar"></i>01.05.2019 / 19:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 467</div></div> <a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%87%d1%83%d0%b4%d0%be-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d0%b8-%d1%81-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%b2%d0%b8-%d0%b0%d0%ba%d0%be-%d1%8f%d0%b4/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/85735_660_370-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/85735_660_370.jpg" alt="ХОРОСКОП ЗА 2 МАЙ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-4/" rel="bookmark">ХОРОСКОП ЗА 2 МАЙ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T06:46:06+03:00" content="2019-05-02T06:46:06+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 6:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 988</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-2-%d0%bc%d0%b0%d0%b9-4/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/Е24_4_sn2222_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/Е24_4_sn2222_result.jpg" alt="Благоевградчанинът Борислав Топалски &#8211; DJ No cash, стана шампион в националния конкурс за диджеи в Банско" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" rel="bookmark">Благоевградчанинът Борислав Топалски &#8211; DJ No cash, стана...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:42:10+03:00" content="2019-05-02T19:42:10+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd%d1%8a%d1%82-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d1%82%d0%be%d0%bf%d0%b0%d0%bb%d1%81%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/25-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/25.jpg" alt="13-годишно момче уби свой съученик с парче кашкавал" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" rel="bookmark">13-годишно момче уби свой съученик с парче кашкавал...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:22:16+03:00" content="2019-05-02T19:22:16+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 363</div></div> <a href="https://struma.bg/13-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d1%83%d0%b1%d0%b8-%d1%81%d0%b2%d0%be%d0%b9-%d1%81%d1%8a%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d1%81-%d0%bf%d0%b0%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/05/svatba-halki-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/05/svatba-halki.jpg" alt="Перничани се женят  до 30 години,  след 10 г. половината  се разделят" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" rel="bookmark">Перничани се женят  до 30 години,  след 10 г. половината  се р...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-05-02T19:03:06+03:00" content="2019-05-02T19:03:06+03:00"><i class="momizat-icon-calendar"></i>02.05.2019 / 19:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 379</div></div> <a href="https://struma.bg/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b5%d0%bd%d1%8f%d1%82-%d0%b4%d0%be-30-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-10-%d0%b3-%d0%bf/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights">© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"7cd5d80600","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"270513"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_51545a9a733c1f0ef3a61003791462e0.js"></script></body></html>