<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_92893cf6cc78918ff6ab4678e1bea7e8.css" rel="stylesheet" /><title>ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-200x133.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус" /><meta property="og:type" content="article" /><meta property="og:description" content="Синът на д-р Зорка Тодорова от Бобов дол е в болница с черепно-мозъчна травма, след като е блъснат от микробус. По времето на инцидента тя е била на работа нощна смяна в спешен кабинет в общинската бо" /><meta property="og:url" content="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус" href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://struma.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://struma.bg/wp-json/wp/v2/posts/391831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel="canonical" href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/" /><link rel='shortlink' href='https://struma.bg/?p=391831' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b8%25d0%25bd%25d1%2586%25d0%25b8%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2582-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b5%25d0%25bd%25d0%25b7%25d0%25b8%25d0%25bd%25d0%25be%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2586%25d0%25b8%25d1%258f-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b9-%25d0%25b1%25d0%25be%25d0%25b1%25d0%25be%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25b8%25d0%25bd%25d1%2586%25d0%25b8%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2582-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b5%25d0%25bd%25d0%25b7%25d0%25b8%25d0%25bd%25d0%25be%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2586%25d0%25b8%25d1%258f-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b9-%25d0%25b1%25d0%25be%25d0%25b1%25d0%25be%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-391831 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-744 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-744 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-744 .adr-next',
				prev: '.ads-rotator-id-744 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-744" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6644984847630508"
 data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%be%d1%87%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d0%b4%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b0%d1%80%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%84%d1%83%d1%80%d0%bd%d0%b0-%d1%81-%d0%ba%d0%b0%d1%80%d0%b0%d0%bc/" rel="bookmark">Сочни сладки макарони на фурна с карамелена коричка</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%be%d1%82-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%be-%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%80%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1/" rel="bookmark">Мъж от Гоцеделчевско подкара автомобил почерпен, не му се размина</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d1%85%d0%b0-32-%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d1%82%d0%b5/" rel="bookmark">Здържаха 32-г. благоевградчанин за притежание на дрога</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b2%d0%b5-%d0%b1%d0%b8%d0%b2%d1%88%d0%b8-%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%b0-%d0%be%d1%82-%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87-%d0%b8-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" rel="bookmark">Две бивши орлета от Петрич и Кюстендил късат с ЦСКА 1948, юноша на „Пирин“ избран за №1 в тима на числото</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b5%d1%82%d0%be-5-%d0%bd%d0%b5%d1%89%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bc%d1%8a%d0%b6%d0%b5%d1%82%d0%b5-%d0%ba%d1%80%d0%b8%d1%8f%d1%82-%d0%be%d1%82-%d0%b6%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-2/" rel="bookmark">Ето 5 неща, които мъжете крият от жените</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bb%d0%be%d0%ba%d0%b4%d0%b0%d1%83%d0%bd-%d0%b2-%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%be-10-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark">Локдаун в Германия до 10 януари</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%ba%d1%80%d0%b0%d1%81%d0%b0%d0%b2%d0%b8%d1%86%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81-%d0%bf%d0%b5/" rel="bookmark">Благоевградската красавица Алекс Петканова влезе в историята като водещ на последното издание на конкурса Playmate Of The Year</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%be%d1%81%d1%83%d0%b5%d1%82%d0%b8-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc%d0%be-%d1%81%d0%b5%d0%ba%d1%81-%d0%bf%d0%b0%d1%80%d1%82%d0%b8/" rel="bookmark">Полицията осуети голямо секс парти</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%b0-%d1%82%d0%be%d0%bc%d0%b1%d0%be%d0%bb%d0%b0-%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-%d0%bf%d0%b0%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0%d0%b1%d0%b0/" rel="bookmark">С коледна томбола събират пари за забавачката в кюстендилското село Слокощица</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%bf%d0%b5%d1%80%d0%b8%d1%80%d0%b0%d1%82-%d0%b4%d0%bd%d0%b5%d1%81-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8%d1%8f-%d0%b2-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b0-%d0%b2-%d0%b4/" rel="bookmark">Оперират днес пострадалия в пожара в Дупница баща на 2-г. момиченце</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-200x133.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2020-12-16T09:00:42+02:00"/><meta itemprop="dateModified" content="2020-12-15T19:28:47+02:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-391831" class="post-391831 post type-post status-publish format-standard has-post-thumbnail category-188 tag-249" data-id="391831"><header><h1 itemprop="headline" class="entry-title">ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус</h1><div class="entry-post-meta"><div>Дата: <time content="2020-12-16T09:00:42+02:00" class="entry-date updated" datetime="2020-12-16T09:00:42+02:00">16.12.2020 / 9:00</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">(1) Коментар </a></div><div><i class="momizat-icon-eye"></i> ( 662 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус&url=https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус - https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/&title=ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-200x133.jpg&amp;url=https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/&amp;is_video=false&amp;description=ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=ИНЦИДЕНТ НА БЕНЗИНОСТАНЦИЯ КРАЙ БОБОВ ДОЛ! Синът на д-р З. Тодорова с черепна травма в болница, блъснат от микробус&body=%D0%A1%D0%B8%D0%BD%D1%8A%D1%82+%D0%BD%D0%B0+%D0%B4-%D1%80+%D0%97%D0%BE%D1%80%D0%BA%D0%B0+%D0%A2%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%B0+%D0%BE%D1%82+%D0%91%D0%BE%D0%B1%D0%BE%D0%B2+%D0%B4%D0%BE%D0%BB+%D0%B5+%D0%B2+%D0%B1%D0%BE%D0%BB%D0%BD%D0%B8%D1%86%D0%B0+%D1%81+%D1%87%D0%B5%D1%80%D0%B5%D0%BF%D0%BD%D0%BE-%D0%BC%D0%BE%D0%B7%D1%8A%D1%87%D0%BD%D0%B0+%D1%82%D1%80%D0%B0%D0%B2%D0%BC%D0%B0%2C+%D1%81%D0%BB%D0%B5%D0%B4+%D0%BA%D0%B0%D1%82%D0%BE+%D0%B5+%D0%B1%D0%BB%D1%8A%D1%81%D0%BD%D0%B0%D1%82+%D0%BE%D1%82+%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%B1%D1%83%D1%81.+%D0%9F%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D1%82%D1%8F+%D0%B5+%D0%B1%D0%B8%D0%BB%D0%B0+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0+%D0%BD%D0%BE%D1%89%D0%BD : https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" loading="lazy" srcset="https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-200x133.jpg 200w, https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result-350x233.jpg 350w, https://struma.bg/wp-content/uploads/2020/12/b1-3_todorova_zorka_d-r_result.jpg 640w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Синът на д-р Зорка Тодорова от Бобов дол е в болница с черепно-мозъчна травма, след като е блъснат от микробус. По времето на инцидента тя е била на работа нощна смяна в спешен кабинет в общинската болница в Дупница.</p><p>Пътният инцидент е станал около 20 ч. в понеделник на входа на бензиностанция в близост до Бобов дол. 40-г. Ясен Илиев е настанен в частната болница в Дупница с черепно-мозъчна травма.</p><figure class="wp-block-image size-large"><img loading="lazy" width="640" height="408" src="https://struma.bg/wp-content/uploads/2020/12/b1-3_sn1_result.jpg" alt="" class="wp-image-391833" srcset="https://struma.bg/wp-content/uploads/2020/12/b1-3_sn1_result.jpg 640w, https://struma.bg/wp-content/uploads/2020/12/b1-3_sn1_result-200x128.jpg 200w, https://struma.bg/wp-content/uploads/2020/12/b1-3_sn1_result-350x223.jpg 350w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption><br>Бензиностанцията, на която е станал пътният инцидент</figcaption></figure><p>Ясен често ходел до бензиностанцията, там пиел по едно безалкохолно и се връщал обратно. В понеделник вечерта той е бил блъснат на влизане в бензиностанцията от микробус, управляван от Димитър Д. от Бобов дол, научи „Струма”. По време на разпита шофьорът е заявил, че мъжът е изскочил пред буса и той не е имал възможност да реагира. До бензиностанцията има лек завой и намалена видимост, а Ясен е бил облечен в тъмни дрехи. Вчера работничка на бензиностанцията пред репортер на &#8220;Струма&#8221; заяви, че Ясен винаги си поръчва безалкохолно, не употребява алкохол, тъй като има здравословен проблем. На него му е взета кръвна проба за алкохол в болницата.</p><p>Майката на Ясен, д-р Зорка Тодорова, заяви разтревожена пред &#8220;Струма&#8221;:</p><p>&#8220;Детето ми има две огромни рани на главата. Правен му е скенер, но изображението не е качествено, защото той е мръднал по&nbsp;време на снимката. Обадиха ми се по телефона от Спешен център &#8211; Бобов дол. Помолих колежка да ме замести в спешния кабинет в общинската болница в Дупница, където бях нощна смяна, и отидох веднага в болницата, където бе откаран Ясен. Пристигна и по-малкият ми син от София. Надявам се детето ми да оцелее. Не зная кой е шофьорът, който го е блъснал. Нямам време да се интересувам, за мен важното е синът ми да оцелее&#8221;, заключи притеснена д-р Зорка Тодорова.</p><p>По случая е образувано досъдебно производство, уведомен е и дежурен прокурор в Дупница.</p><p> ЙОРДАНКА ПОПОВА </p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d0%b5-%d1%80%d0%b0%d0%b7%d0%bb%d1%8e%d0%bb%d1%8f-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-2/" rel="prev"><span>Предишна :</span> Земетресение разлюля Пловдив</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%be%d0%bc%d0%b5%d0%ba%d0%be%d0%b2-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%b0%d0%bf-%d0%bd%d0%b5-%d1%82/" rel="next"><span>Следваща :</span> Проф. Момеков: Мерките на този етап не трябва да се разхлабват</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/"> <img src="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" alt="Съветникът П. Янкулски поиска публично обсъждане за новия православен храм на Благоевград" width="165px" height="109px"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" rel="bookmark">Съветникът П. Янкулски поиска публично обсъждане з...</a></h2><div class="entry-meta"> <time datetime="2020-12-16T11:16:39+02:00" content="2020-12-16T11:16:39+02:00">16.12.2020 / 11:16</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/106-%d0%bd%d0%be%d0%b2%d0%be%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b8-%d0%bd%d0%b0-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2020/12/2112332624-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/2112332624.jpg" alt="106 новорегистрирани случаи на коронавирус в област Благоевград, 51 в Кюстендил" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/106-%d0%bd%d0%be%d0%b2%d0%be%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b8-%d0%bd%d0%b0-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8/" rel="bookmark">106 новорегистрирани случаи на коронавирус в облас...</a></h2><div class="entry-meta"> <time datetime="2020-12-16T08:13:47+02:00" content="2020-12-16T08:13:47+02:00">16.12.2020 / 8:13</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4-%d1%80-%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%ba%d0%be%d0%bd%d0%b4%d0%b5%d0%b2-190-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8-%d1%81-%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d1%81%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc/"> <img src="https://struma.bg/wp-content/uploads/2020/12/b1-5_kondev_r_doktor_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/b1-5_kondev_r_doktor_result.jpg" alt="Д-р Румен Кондев: 190 болни с Ковид-19 са преминали за месец през вътрешно отделение, болшинството са излекувани" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b4-%d1%80-%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%ba%d0%be%d0%bd%d0%b4%d0%b5%d0%b2-190-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8-%d1%81-%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d1%81%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc/" rel="bookmark">Д-р Румен Кондев: 190 болни с Ковид-19 са преминал...</a></h2><div class="entry-meta"> <time datetime="2020-12-16T07:32:32+02:00" content="2020-12-16T07:32:32+02:00">16.12.2020 / 7:32</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/e%d0%ba%d1%81%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81-%d0%b3%d0%be%d1%80%d0%bd%d0%be-%d1%85%d1%8a%d1%80%d1%81%d0%be%d0%b2%d0%be-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b3%d0%b0%d0%bd/"> <img src="https://struma.bg/wp-content/uploads/2020/12/Capture-31-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/Capture-31.jpg" alt="Eкскметът на с. Горно Хърсово Христо Ганев счупи каръка на 47-ма ловна дружинка, повали първия за сезона 100-кг глиган" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/e%d0%ba%d1%81%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81-%d0%b3%d0%be%d1%80%d0%bd%d0%be-%d1%85%d1%8a%d1%80%d1%81%d0%be%d0%b2%d0%be-%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b3%d0%b0%d0%bd/" rel="bookmark">Eкскметът на с. Горно Хърсово Христо Ганев счупи к...</a></h2><div class="entry-meta"> <time datetime="2020-12-15T21:03:00+02:00" content="2020-12-15T21:03:00+02:00">15.12.2020 / 21:03</time></div></div></li></ul></section><section id="comments" class="post-section-box"><header class="post-section-title"><h2> 1 Коментар</h2></header><ol class="comment-list"><li class="comment even thread-even depth-1 single_comment" id="li-comment-10690"><article id="comment-10690" class="comment single-comment"><header class="comment-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/1ae72f21a31b9d9870b476d1ab841d8d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ae72f21a31b9d9870b476d1ab841d8d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></header><div class="comment-wrap"><header class="comment_header"> <cite>Уточнение </cite><div class="comment-date"> <span class="comment-meta commentmetadata "><a href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/#comment-10690"><time datetime="2020-12-16T11:19:33+02:00">16.12.2020 в 11:19</time></a></span></div></header><section class="comment-content comment"><p>От последните къщи и блокове на Бобов дол до бензиностанцита са 600 метра.Поне 400 метра са без осветление. Няма тротоар.Не е предвидено за пешеходци.А който иска да ходи пеша, трябва да си носи фенерче, за да го виждат. Дано се оправи, ама шофьорът няма как да го види. И да напомня-има забрана за консумация на обществени места. Бензиностанцията е такова. Трябвало е да си пие безалкохолното питие у дома.</p></section> <a rel='nofollow' class='comment-reply-link' href='https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bd%d0%b7%d0%b8%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b1%d0%be%d0%b1%d0%be/?replytocom=10690#respond' data-commentid="10690" data-postid="391831" data-belowelement="comment-10690" data-respondelement="respond" data-replyto="Отговор на Уточнение" aria-label='Отговор на Уточнение'>Отговор</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82-%D0%BD%D0%B0-%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F-%D0%BA%D1%80%D0%B0%D0%B9-%D0%B1%D0%BE%D0%B1%D0%BE/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='391831' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9113af1b82" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-253 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-253 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-253 .adr-next',
				prev: '.ads-rotator-id-253 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-253" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="350171" style="width:215px; height:90px; "> <a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/980x551_1608111005-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/980x551_1608111005.jpg" alt="Парламентът прие доброволната военна служба" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" rel="bookmark">Парламентът прие доброволната военна служба...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:29:06+02:00" content="2020-12-16T11:29:06+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:29</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 341</div></div> <a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" alt="Съветникът П. Янкулски поиска публично обсъждане за новия православен храм на Благоевград" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" rel="bookmark">Съветникът П. Янкулски поиска публично обсъждане за новия прав...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:16:39+02:00" content="2020-12-16T11:16:39+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:16</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 367</div></div> <a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/980x551_1583128560-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/980x551_1583128560-1.jpg" alt="Откриха труп на мъж в дере край Асеновград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" rel="bookmark">Откриха труп на мъж в дере край Асеновград...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:01:21+02:00" content="2020-12-16T11:01:21+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:01</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 375</div></div> <a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/4-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%b4%d0%b5%d1%82%d0%b5-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d0%b1%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d0%bc%d0%b0%d0%b9%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/980x551_1585236163-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/980x551_1585236163.jpg" alt="4-годишно дете спаси бременната си майка, получила инсулт" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/4-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%b4%d0%b5%d1%82%d0%b5-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d0%b1%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d0%bc%d0%b0%d0%b9%d0%ba/" rel="bookmark">4-годишно дете спаси бременната си майка, получила инсулт...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T10:43:58+02:00" content="2020-12-16T10:43:58+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 10:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 450</div></div> <a href="https://struma.bg/4-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%b4%d0%b5%d1%82%d0%b5-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d0%b1%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d0%bc%d0%b0%d0%b9%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d0%bc%d1%8f%d0%bd%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/unnamed-6-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/unnamed-6.jpg" alt="Правителството одобри издаването на електронни направления и рецепти" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d0%bc%d1%8f%d0%bd%d0%b0/" rel="bookmark">Правителството одобри издаването на електронни направления и р...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T10:31:03+02:00" content="2020-12-16T10:31:03+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 10:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 384</div></div> <a href="https://struma.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d1%81%d1%8a%d0%b2%d0%b5%d1%82-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d0%bc%d1%8f%d0%bd%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0%d1%82-%d1%81%d0%bf%d0%b8%d1%80%d0%ba%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/11/полиция-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/11/полиция.jpg" alt="Апашите в Югозапада нямат спирка! Задигнаха 2890 британски паунда от жилище в Кюстендил, лек автомобил изчезна в Сапарева баня" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0%d1%82-%d1%81%d0%bf%d0%b8%d1%80%d0%ba%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b8/" rel="bookmark">Апашите в Югозапада нямат спирка! Задигнаха 2890 британски пау...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T10:14:38+02:00" content="2020-12-16T10:14:38+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 10:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 430</div></div> <a href="https://struma.bg/%d0%b0%d0%bf%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0%d1%82-%d1%81%d0%bf%d0%b8%d1%80%d0%ba%d0%b0-%d0%b7%d0%b0%d0%b4%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%be%d1%87%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d0%b4%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b0%d1%80%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%84%d1%83%d1%80%d0%bd%d0%b0-%d1%81-%d0%ba%d0%b0%d1%80%d0%b0%d0%bc/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/sochni-makaroni-korichka-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/sochni-makaroni-korichka.jpg" alt="Сочни сладки макарони на фурна с карамелена коричка" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%be%d1%87%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d0%b4%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b0%d1%80%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%84%d1%83%d1%80%d0%bd%d0%b0-%d1%81-%d0%ba%d0%b0%d1%80%d0%b0%d0%bc/" rel="bookmark">Сочни сладки макарони на фурна с карамелена коричка...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T10:00:54+02:00" content="2020-12-16T10:00:54+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 10:00</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 408</div></div> <a href="https://struma.bg/%d1%81%d0%be%d1%87%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d0%b4%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b0%d1%80%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%84%d1%83%d1%80%d0%bd%d0%b0-%d1%81-%d0%ba%d0%b0%d1%80%d0%b0%d0%bc/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%be%d1%82-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%be-%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%80%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/kat-dreger-pian-shofior-police_4-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/kat-dreger-pian-shofior-police_4.jpg" alt="Мъж от Гоцеделчевско подкара автомобил почерпен, не му се размина" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%be%d1%82-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%be-%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%80%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1/" rel="bookmark">Мъж от Гоцеделчевско подкара автомобил почерпен, не му се разм...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T09:43:45+02:00" content="2020-12-16T09:43:45+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 9:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 375</div></div> <a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%be%d1%82-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%be-%d0%bf%d0%be%d0%b4%d0%ba%d0%b0%d1%80%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d1%85%d0%b0-32-%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d1%82%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/09/991-ratio-policiia-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/991-ratio-policiia-1.jpg" alt="Здържаха 32-г. благоевградчанин за притежание на дрога" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d1%85%d0%b0-32-%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d1%82%d0%b5/" rel="bookmark">Здържаха 32-г. благоевградчанин за притежание на дрога...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T09:31:31+02:00" content="2020-12-16T09:31:31+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 9:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 464</div></div> <a href="https://struma.bg/%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d1%85%d0%b0-32-%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d1%82%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%be%d0%bc%d0%b5%d0%ba%d0%be%d0%b2-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%b0%d0%bf-%d0%bd%d0%b5-%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/294x140_1608100998-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/294x140_1608100998.jpg" alt="Проф. Момеков: Мерките на този етап не трябва да се разхлабват" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%be%d0%bc%d0%b5%d0%ba%d0%be%d0%b2-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%b0%d0%bf-%d0%bd%d0%b5-%d1%82/" rel="bookmark">Проф. Момеков: Мерките на този етап не трябва да се разхлабват...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T09:14:55+02:00" content="2020-12-16T09:14:55+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 9:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 430</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%be%d0%bc%d0%b5%d0%ba%d0%be%d0%b2-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%82%d0%be%d0%b7%d0%b8-%d0%b5%d1%82%d0%b0%d0%bf-%d0%bd%d0%b5-%d1%82/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="391753" style="width:300px; height:250px; "> <a href="http://www.lavera.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/12/lavera-banner-300x250-1.jpg" alt="Lavera-december-2020-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="335604" style="width:300px; height:250px; "> <a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/CEZ-July-2020-300x250-1.jpg" alt="CEZ-2020-July-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/original-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/original.jpg" alt="ТЕЛЕВИЗИЯ ЗА 16 ДЕКЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 16 ДЕКЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T06:42:44+02:00" content="2020-12-16T06:42:44+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 6:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 356</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d1%86%d0%b5%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b7%d0%b8-%d0%bd%d0%b0-%d0%bb%d0%b5%d1%89%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/dd68458af0bbc922ef0a12d172bf4bd5-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/dd68458af0bbc922ef0a12d172bf4bd5.jpeg" alt="Вижте безценните ползи на лещата за здравето" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d1%86%d0%b5%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b7%d0%b8-%d0%bd%d0%b0-%d0%bb%d0%b5%d1%89%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b4/" rel="bookmark">Вижте безценните ползи на лещата за здравето...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-15T16:41:58+02:00" content="2020-12-15T16:41:58+02:00"><i class="momizat-icon-calendar"></i>15.12.2020 / 16:41</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 400</div></div> <a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d1%86%d0%b5%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b7%d0%b8-%d0%bd%d0%b0-%d0%bb%d0%b5%d1%89%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b4/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/z_znaci4-1-150x150-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/z_znaci4-1-150x150-1.jpg" alt="ХОРОСКОП ЗА 16 ДЕКЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП ЗА 16 ДЕКЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T06:50:16+02:00" content="2020-12-16T06:50:16+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 6:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 742</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-16-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:100px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/980x551_1608111005-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/980x551_1608111005.jpg" alt="Парламентът прие доброволната военна служба" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" rel="bookmark">Парламентът прие доброволната военна служба...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:29:06+02:00" content="2020-12-16T11:29:06+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:29</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 341</div></div> <a href="https://struma.bg/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bf%d1%80%d0%b8%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/didro1_result-765x510000-1.gif" alt="Съветникът П. Янкулски поиска публично обсъждане за новия православен храм на Благоевград" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" rel="bookmark">Съветникът П. Янкулски поиска публично обсъждане за новия прав...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:16:39+02:00" content="2020-12-16T11:16:39+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:16</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 367</div></div> <a href="https://struma.bg/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bf-%d1%8f%d0%bd%d0%ba%d1%83%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d1%87%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/12/980x551_1583128560-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/12/980x551_1583128560-1.jpg" alt="Откриха труп на мъж в дере край Асеновград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" rel="bookmark">Откриха труп на мъж в дере край Асеновград...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-12-16T11:01:21+02:00" content="2020-12-16T11:01:21+02:00"><i class="momizat-icon-calendar"></i>16.12.2020 / 11:01</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 375</div></div> <a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%80%d1%83%d0%bf-%d0%bd%d0%b0-%d0%bc%d1%8a%d0%b6-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b5-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b3/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='Momizat-main-js-js-extra'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"32ecfb5562","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"391831"};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_55d67e908cc2d20c755c2cb199b1f167.js"></script></body></html>