<!DOCTYPE html>
<html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
    <title>Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв. | Вестник СТРУМА</title>
        <meta property="og:image" content="https://struma.bg/wp-content/uploads/2018/12/Capture35_result-200x134.jpg" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />

    
    <meta property="og:title" content="Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв." />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Софийска градска прокуратура (СГП) внесе в Софийски градски съд обвинителен акт срещу Румен Сергиев - кмет на пернишкото село Дивотино, за укриване на данъчни задължения в особено големи размери. Руме" />
    <meta property="og:url" content="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/"/>
    <meta property="og:site_name" content="Вестник СТРУМА" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
			<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв." href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://struma.bg/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='photo-contest-widgets-css'  href='https://struma.bg/wp-content/plugins/photo-contest/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://struma.bg/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" />
<link rel='shortlink' href='https://struma.bg/?p=243408' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25ba%25d0%25bc%25d0%25b5%25d1%2582%25d1%258a%25d1%2582-%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25b8%25d0%25b2%25d0%25be%25d1%2582%25d0%25b8%25d0%25bd%25d0%25be-%25d1%2583%25d0%25ba%25d1%2580%25d0%25b8%25d0%25bb-833-297-%25d0%25bb%25d0%25b2-%25d0%25b4%25d0%25b0%25d0%25bd%25d1%258a%25d1%2586%25d0%25b8-%25d0%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25ba%25d0%25bc%25d0%25b5%25d1%2582%25d1%258a%25d1%2582-%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25b8%25d0%25b2%25d0%25be%25d1%2582%25d0%25b8%25d0%25bd%25d0%25be-%25d1%2583%25d0%25ba%25d1%2580%25d0%25b8%25d0%25bb-833-297-%25d0%25bb%25d0%25b2-%25d0%25b4%25d0%25b0%25d0%25bd%25d1%258a%25d1%2586%25d0%25b8-%25d0%25bf%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166"/>      <script type="text/javascript">
        var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';
      </script>
    	<!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-243408 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.0.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> 
                 
        <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
                		<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
                </a>
         

        <meta itemprop="name" content="Вестник СТРУМА">
    </div>
               
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="238857" style="width:728px; height:90px; ">
					<a href="http://www.refan.bg/catalog/parfyumni-komplekti.1213?utm_source=Struma-banner-sets" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/12/GOLD-SET-YOVCHEV-728x90.jpg" alt="Refan-728-90-Homepage" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
	<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
	<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
	<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
	<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Топ теми</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%be%d1%86%d0%b5%d0%bb%d0%b5%d0%bb%d0%b8-%d1%81%d0%bb/" rel="bookmark">Продължава издирването на оцелели след смъртоносното цунами в Индонезия</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80/" rel="bookmark">Стотици земетресения в района на остров Сицилия, където изригна вулканът Етна</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b0%d0%b9%d1%80%d0%b5%d1%82-%d0%b3%d1%8e%d1%80%d0%be%d0%b2%d0%b0-%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2-%d0%bd%d0%b0%d0%b9/" rel="bookmark">АЙРЕТ ГЮРОВА, адвокат, Гоце Делчев: Най-семейният празник</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d0%b8%d0%bc%d0%b0-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d0%bf%d0%b8%d1%82-%d0%b7%d0%b0-%d0%be%d1%82%d0%b2%d0%bb%d0%b8%d1%87%d0%b0%d0%bd%d0%b5/" rel="bookmark">Петима загинаха при опит за отвличане на градски автобус</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%b8%d0%b4%d0%b2%d0%b0-%d0%b2-%d1%81%d1%8a%d1%80%d0%b1%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5%d0%b7-%d1%8f%d0%bd%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark">Путин идва в Сърбия през януари</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%be%d1%82%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d0%be%d1%82%d0%ba%d1%8a%d0%b4%d0%b5/" rel="bookmark">Историята на коледното дърво – откъде започва традицията</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d1%80%d0%b8%d0%bd%d0%b0-%d0%b2%d0%b0%d0%ba%d0%bb%d0%b8%d0%bd%d0%be%d0%b2%d0%b0-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0/" rel="bookmark">ИРИНА ВАКЛИНОВА, художник, Благоевград: Бисквитка в подаръка</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b8%d0%bc%d0%b2%d0%be%d0%bb%d0%b8/" rel="bookmark">Легендите за коледните символи</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b0%d0%bf%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bc%d0%b8%d1%80-%d0%b2-%d0%b9%d0%b5%d0%bc%d0%b5%d0%bd-%d1%81%d0%b8%d1%80%d0%b8%d1%8f-%d0%b8-%d0%b4/" rel="bookmark">Папата призова за мир в Йемен, Сирия и други горещи точки</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%be%d0%b9%d0%ba%d0%b0-%d0%b0%d1%81%d0%b8%d0%be%d0%b2%d0%b0-%d0%bf%d0%b8%d1%81%d0%b0%d1%82%d0%b5%d0%bb%d0%ba%d0%b0-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3-%d0%b1%d0%be%d0%b6%d0%b8%d0%ba-%d1%81/" rel="bookmark">БОЙКА АСИОВА, писателка, Разлог: Божик с ухаещата капама и татковия колет с жива елха</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
  <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
  <form class="mom-search-form" method="get" action="https://struma.bg/">
      <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
          </form>
  </div>
</li>

</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://struma.bg/wp-content/uploads/2018/12/Capture35_result-200x134.jpg">
    <meta itemprop="width" content="200">
    <meta itemprop="height" content="200">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
      <meta itemprop="width" content="226">
      <meta itemprop="height" content="86">
    </div>
        <meta itemprop="name" content="Вестник СТРУМА">
  </div>
  <meta itemprop="datePublished" content="2018-12-25T20:03:49+00:00"/>
  <meta itemprop="dateModified" content="2018-12-25T09:31:24+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-243408" class="post-243408 post type-post status-publish format-standard has-post-thumbnail category-194 tag-6587 tag-10412 tag-23035 tag-38387" data-id="243408">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв.</h1>
                                                                                <div class="entry-post-meta">
	        <div>Дата: <time content="2018-12-25T20:03:49+00:00" class="entry-date updated" datetime="2018-12-25T20:03:49+00:00">25.12.2018 / 20:03</time></div>
            <div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/" rel="category tag">Крими</a></div>
            <div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 373 )</div>
        	    </div>                                          <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>Споделяне</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв.&url=https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв. - https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/&title=Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв.&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2018/12/Capture35_result-200x134.jpg&amp;url=https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/&amp;is_video=false&amp;description=Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв.', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв.&body=%D0%A1%D0%BE%D1%84%D0%B8%D0%B9%D1%81%D0%BA%D0%B0+%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B0+%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0+%28%D0%A1%D0%93%D0%9F%29+%D0%B2%D0%BD%D0%B5%D1%81%D0%B5+%D0%B2+%D0%A1%D0%BE%D1%84%D0%B8%D0%B9%D1%81%D0%BA%D0%B8+%D0%B3%D1%80%D0%B0%D0%B4%D1%81%D0%BA%D0%B8+%D1%81%D1%8A%D0%B4+%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BD+%D0%B0%D0%BA%D1%82+%D1%81%D1%80%D0%B5%D1%89%D1%83+%D0%A0%D1%83%D0%BC%D0%B5%D0%BD+%D0%A1%D0%B5%D1%80%D0%B3%D0%B8%D0%B5%D0%B2+-+%D0%BA%D0%BC%D0%B5%D1%82+%D0%BD%D0%B0%C2%A0%D0%BF%D0%B5%D1%80%D0%BD%D0%B8%D1%88%D0%BA%D0%BE%D1%82%D0%BE+%D1%81%D0%B5%D0%BB%D0%BE+%D0%94%D0%B8%D0%B2%D0%BE%D1%82%D0%B8%D0%BD%D0%BE%2C%C2%A0%D0%B7%D0%B0+%D1%83%D0%BA%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D0%B4%D0%B0%D0%BD%D1%8A%D1%87%D0%BD%D0%B8+%D0%B7 : https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2018/12/Capture35_result-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2018/12/Capture35_result-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2018/12/Capture35_result-200x134.jpg 200w, https://struma.bg/wp-content/uploads/2018/12/Capture35_result-350x233.jpg 350w, https://struma.bg/wp-content/uploads/2018/12/Capture35_result.jpg 762w" sizes="(max-width: 765px) 100vw, 765px" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					                                                <p>Софийска градска прокуратура (СГП) внесе в Софийски градски съд обвинителен акт срещу Румен Сергиев &#8211; кмет на пернишкото село Дивотино, за укриване на данъчни задължения в особено големи размери.</p>
<p>Румен Сергиев е предаден на съд за това, че в периода 13.02.2008-12.02.2011 г. в София, в условията на продължавано престъпление, е  избегнал установяване и плащане на данъчни задължения в особено големи размери &#8211; 833 297,95 лв., от които 555 531,97 лв. дължим данък по ЗДДС и 277 765,98 лв. дължим корпоративен данък по ЗКПО, съобщи Прокуратурата на Република България.</p>
<p>Той е реализирал престъплението, като при воденето на счетоводството многократно съставял документи с невярно съдържание, в които отразявал сделки, без те да са реално осъществени. След това при подаване на изискуемите от закона декларации пред ТД на НАП 24 пъти потвърдил  тази неистина и по този начин ежемесечно намалявал размера на дължимия към фиска данък добавена стойност, както и дължимия за съответната година корпоративен данък.</p>
<p>Към инкриминирания период Румен С. бил едноличен собственик и управител на търговско дружество, занимаващо се с вътрешна и външна търговия, посредническа маркетингова, рекламна, информационна и издателска, туристическа, транспортна, строителна и селскостопанска   дейност, хотелиерство и ресторантьорство.</p>
<p>Спрямо обвиняемия Румен С. е взета мярка за неотклонение „парична гаранция“ в размер на 10 000 лв. Ако бъде признат за виновен, той може да получи наказание „лишаване от свобода” за срок от 1 /една/ до 8 /осем/ години и „глоба“ от пет хиляди до двадесет хиляди лева.</p>
<p>КРАСИМИРА СТОИМЕНОВА</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
		<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b3%d0%b0%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/" rel="tag">гаранция</a><a href="https://struma.bg/tag/%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be/" rel="tag">Дивотино</a><a href="https://struma.bg/tag/%d0%bf%d0%b0%d1%80%d0%b8%d1%87%d0%bd%d0%b0/" rel="tag">парична</a><a href="https://struma.bg/tag/%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8%d1%85%d0%b0/" rel="tag">постановиха</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://struma.bg/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%bf-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f/" rel="prev"><span>Предишна :</span> Повредена контактна мрежа на жп линия край Берлин, подозират джихадистка група</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://struma.bg/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8-%d1%81%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d0%b8%d1%85%d0%b0-%d0%ba%d0%be%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d1%8a%d1%86%d0%b8/" rel="next"><span>Следваща :</span> Знаменитости споделиха кои подаръци са ги зарадвали и разочаровали най-много</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Свързани новини</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b4-%d0%ba%d0%bc%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2/">
                        <img src="https://struma.bg/wp-content/uploads/2018/12/980x551_1545393476-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/980x551_1545393476.jpg" alt="Прокуратурата даде на съд кмета на Дивотино за укриване на данъци" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%ba%d1%83%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d0%b4-%d0%ba%d0%bc%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2/" rel="bookmark">Прокуратурата даде на съд кмета на Дивотино за укр...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-12-21T14:33:01+00:00" content="2018-12-21T14:33:01+00:00">21.12.2018 / 14:33</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%be%d0%b4-%d0%b3%d0%b0%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb%d0%ba%d0%b0%d1%82%d0%b0-%d0%be/">
                        <img src="https://struma.bg/wp-content/uploads/2018/11/Image_7131675_126-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/11/Image_7131675_126.jpg" alt="Пуснаха под гаранция кюстендилката от аферата с БГ паспортите" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%bf%d1%83%d1%81%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%be%d0%b4-%d0%b3%d0%b0%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb%d0%ba%d0%b0%d1%82%d0%b0-%d0%be/" rel="bookmark">Пуснаха под гаранция кюстендилката от аферата с БГ...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-11-01T13:09:53+00:00" content="2018-11-01T13:09:53+00:00">01.11.2018 / 13:09</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d1%8a%d1%82-%d0%b2-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d0%b8%d0%b7%d1%80%d0%be%d0%b2%d0%b5%d0%bd-%d0%be%d1%82-%d0%ba%d1%8a%d1%80%d1%82%d0%b8/">
                        <img src="https://struma.bg/wp-content/uploads/2018/09/c79064c7c303c05eb78689fbc8935b4c8f420da1-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/09/c79064c7c303c05eb78689fbc8935b4c8f420da1.jpg" alt="Стадионът в Дивотино изровен от къртици, шампионите по ръгби в потрес" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d1%8a%d1%82-%d0%b2-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d0%b8%d0%b7%d1%80%d0%be%d0%b2%d0%b5%d0%bd-%d0%be%d1%82-%d0%ba%d1%8a%d1%80%d1%82%d0%b8/" rel="bookmark">Стадионът в Дивотино изровен от къртици, шампионит...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-09-25T17:41:01+00:00" content="2018-09-25T17:41:01+00:00">25.09.2018 / 17:41</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%b4%d0%b0%d1%8f%d0%b4%d0%b6%d0%b8%d1%8f-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%8a%d1%80-%d1%82%d1%83%d0%b4%d0%b6%d0%b0%d1%80%d0%be%d0%b2-%d0%bd%d0%b0-%d1%81/">
                        <img src="https://struma.bg/wp-content/uploads/2018/08/download-1-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/08/download-1.jpg" alt="Бившият даяджия Димитър Туджаров на свобода срещу 10 000 лв., в ареста от 10 обвиняеми останаха 3-ма" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%b4%d0%b0%d1%8f%d0%b4%d0%b6%d0%b8%d1%8f-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%8a%d1%80-%d1%82%d1%83%d0%b4%d0%b6%d0%b0%d1%80%d0%be%d0%b2-%d0%bd%d0%b0-%d1%81/" rel="bookmark">Бившият даяджия Димитър Туджаров на свобода срещу ...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2018-08-04T10:45:03+00:00" content="2018-08-04T10:45:03+00:00">04.08.2018 / 10:45</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BA%D0%BC%D0%B5%D1%82%D1%8A%D1%82-%D0%BD%D0%B0-%D0%B4%D0%B8%D0%B2%D0%BE%D1%82%D0%B8%D0%BD%D0%BE-%D1%83%D0%BA%D1%80%D0%B8%D0%BB-833-297-%D0%BB%D0%B2-%D0%B4%D0%B0%D0%BD%D1%8A%D1%86%D0%B8-%D0%BF/#respond" style="display:none;">Отказвам коментар</a></small></h3>			<form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1684264780" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcLBREUAAAAADCmSPbGDIfwJX3AKRU6wBorMNAy" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='243408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd10ee0eba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-298 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-298 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-298 .adr-next',
				prev: '.ads-rotator-id-298 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-298" style="width:215px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="64790" style="width:215px; height:90px; ">
					<a href="#" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_lukoil.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="64790" style="width:215px; height:90px; ">
					<a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="64790" style="width:215px; height:90px; ">
					<a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/09/baner_pirin_oil-1.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/06a6a3287d56ddcbc267c983ca980c88-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/06a6a3287d56ddcbc267c983ca980c88.jpeg" alt="Как да разпознаем ГМО плодовете от пръв поглед" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" rel="bookmark">Как да разпознаем ГМО плодовете от пръв поглед...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T21:22:34+00:00" content="2018-12-25T21:22:34+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 21:22</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  333 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/1537515545-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/1537515545.jpg" alt="По справка на регионалния министър П. Аврамова: Пътят към Банско обезопасен с 20 снегорина, 692 т сол и 1450 т пясък, машините чистят на 3 см сняг" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" rel="bookmark">По справка на регионалния министър П. Аврамова: Пътят към Банс...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T21:03:02+00:00" content="2018-12-25T21:03:02+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 21:03</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  344 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/20181225090919-4b881f33680ed93f924d389902c88fe1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/20181225090919-4b881f33680ed93f924d389902c88fe1.jpg" alt="Кои цветове ще ви донесат късмет през 2019" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" rel="bookmark">Кои цветове ще ви донесат късмет през 2019...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T20:43:07+00:00" content="2018-12-25T20:43:07+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 20:43</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  363 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8-%d1%81%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d0%b8%d1%85%d0%b0-%d0%ba%d0%be%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d1%8a%d1%86%d0%b8/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/980x551_1545137278-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/980x551_1545137278.jpg" alt="Знаменитости споделиха кои подаръци са ги зарадвали и разочаровали най-много" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8-%d1%81%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d0%b8%d1%85%d0%b0-%d0%ba%d0%be%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d1%8a%d1%86%d0%b8/" rel="bookmark">Знаменитости споделиха кои подаръци са ги зарадвали и разочаро...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T20:21:01+00:00" content="2018-12-25T20:21:01+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 20:21</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  357 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%be%d1%81%d1%82%d0%b8-%d1%81%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d0%b8%d1%85%d0%b0-%d0%ba%d0%be%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d1%8a%d1%86%d0%b8/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/Capture35_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/Capture35_result.jpg" alt="Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мярка парична гаранция 10 000 лв." width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" rel="bookmark">Кметът на Дивотино укрил 833 297 лв. данъци, постановиха му мя...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T20:03:49+00:00" content="2018-12-25T20:03:49+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 20:03</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  366 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b4%d0%b8%d0%b2%d0%be%d1%82%d0%b8%d0%bd%d0%be-%d1%83%d0%ba%d1%80%d0%b8%d0%bb-833-297-%d0%bb%d0%b2-%d0%b4%d0%b0%d0%bd%d1%8a%d1%86%d0%b8-%d0%bf/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%bf-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/Image_7215600_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/Image_7215600_126.jpg" alt="Повредена контактна мрежа на жп линия край Берлин, подозират джихадистка група" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%bf-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f/" rel="bookmark">Повредена контактна мрежа на жп линия край Берлин, подозират д...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T19:47:03+00:00" content="2018-12-25T19:47:03+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 19:47</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  350 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d0%be%d0%b2%d1%80%d0%b5%d0%b4%d0%b5%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%bf-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%ba%d0%be-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b5-%d0%ba%d0%be%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bb%d0%b5%d0%b3%d0%bb%d0%be%d1%82%d0%be-%d1%81%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/25-4-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/25-4.jpg" alt="Ако пускате котката в леглото си задължително трябва да прочетете това!" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b0%d0%ba%d0%be-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b5-%d0%ba%d0%be%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bb%d0%b5%d0%b3%d0%bb%d0%be%d1%82%d0%be-%d1%81%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb/" rel="bookmark">Ако пускате котката в леглото си задължително трябва да прочет...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T19:42:59+00:00" content="2018-12-25T19:42:59+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 19:42</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  416 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b0%d0%ba%d0%be-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82%d0%b5-%d0%ba%d0%be%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bb%d0%b5%d0%b3%d0%bb%d0%be%d1%82%d0%be-%d1%81%d0%b8-%d0%b7%d0%b0%d0%b4%d1%8a%d0%bb/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%be%d1%86%d0%b5%d0%bb%d0%b5%d0%bb%d0%b8-%d1%81%d0%bb/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/2111783681-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/2111783681.jpg" alt="Продължава издирването на оцелели след смъртоносното цунами в Индонезия" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%be%d1%86%d0%b5%d0%bb%d0%b5%d0%bb%d0%b8-%d1%81%d0%bb/" rel="bookmark">Продължава издирването на оцелели след смъртоносното цунами в ...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T19:36:00+00:00" content="2018-12-25T19:36:00+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 19:36</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  366 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%be%d1%86%d0%b5%d0%bb%d0%b5%d0%bb%d0%b8-%d1%81%d0%bb/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b5%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8-%d1%89%d0%b5-%d0%b1/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/Европарламент-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/Европарламент.jpg" alt="Пет месеца преди евроизборите: Кои ще бъдат водачите на българските листи" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d0%b5%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8-%d1%89%d0%b5-%d0%b1/" rel="bookmark">Пет месеца преди евроизборите: Кои ще бъдат водачите на българ...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T19:30:22+00:00" content="2018-12-25T19:30:22+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 19:30</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  371 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d0%b5%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8-%d1%89%d0%b5-%d0%b1/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/2111784193-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/2111784193.jpg" alt="Стотици земетресения в района на остров Сицилия, където изригна вулканът Етна" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80/" rel="bookmark">Стотици земетресения в района на остров Сицилия, където изригн...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T19:26:24+00:00" content="2018-12-25T19:26:24+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 19:26</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  442 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
	    <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d0%bd-%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%b8%d1%82-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%80%d1%83%d1%81%d0%b8%d1%8f/#comment-2840"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Дарт Вейдър</a></cite>
        <span>на 25.12.2018 / 12:06</span>
        <span>в : <a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d0%bd-%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%b8%d1%82-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%80%d1%83%d1%81%d0%b8%d1%8f/" rel="bookmark">Огромен метеорит удари Ру ...</a></span>
        <div class="comment-body">
            <p>Зелените човечета идват, гответе трапезите и ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d1%82%d0%b0%d0%bd%d0%b0%d1%81-%d0%bf%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%b0/#comment-2839"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Некой си</a></cite>
        <span>на 25.12.2018 / 11:56</span>
        <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%b0%d1%82%d0%b0%d0%bd%d0%b0%d1%81-%d0%bf%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%b0/" rel="bookmark">Проф. Атанас Попов, Благо ...</a></span>
        <div class="comment-body">
            <p>Голям праз, този още ли мърда? ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d1%80%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%83%d0%bb/#comment-2838"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Гугутка Пърдулева</a></cite>
        <span>на 25.12.2018 / 11:55</span>
        <span>в : <a href="https://struma.bg/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d1%80%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%83%d0%bb/" rel="bookmark">Голям началник катастрофи ...</a></span>
        <div class="comment-body">
            <p>Тоя е оправял пичката и поркал, а сега ще я к ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/11-%d0%b1-%d0%bd%d0%b0-%d0%bf%d0%bc%d0%b3-%d0%bf%d0%be%d1%81%d1%80%d0%b5%d1%89%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d1%81-%d1%85%d0%be%d1%80/#comment-2837"><img alt='' src='https://secure.gravatar.com/avatar/3dcffe7641c4562961f491b0b427a713?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dcffe7641c4562961f491b0b427a713?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Пурко</a></cite>
        <span>на 25.12.2018 / 10:32</span>
        <span>в : <a href="https://struma.bg/11-%d0%b1-%d0%bd%d0%b0-%d0%bf%d0%bc%d0%b3-%d0%bf%d0%be%d1%81%d1%80%d0%b5%d1%89%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d1%81-%d1%85%d0%be%d1%80/" rel="bookmark">11 „б” на ПМГ посрещна пр ...</a></span>
        <div class="comment-body">
            <p>Авторът явно е от градЪт и си мисли, че Гоцет ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%87%d1%83%d1%82-%d0%bc%d0%b0%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d0%ba-%d0%b8-%d1%88%d0%b0%d1%85%d0%bc%d0%b0%d1%82%d0%b8%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%be/#comment-2836"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Смуци Папуци</a></cite>
        <span>на 25.12.2018 / 9:26</span>
        <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%87%d1%83%d1%82-%d0%bc%d0%b0%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d0%ba-%d0%b8-%d1%88%d0%b0%d1%85%d0%bc%d0%b0%d1%82%d0%b8%d1%81%d1%82-%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%be/" rel="bookmark">Прочут математик и шахмат ...</a></span>
        <div class="comment-body">
            <p>Мда-а, поркането не прощава! ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f-%d0%b2%d1%83%d0%b7-%d0%b2-%d1%8e%d0%b3/#comment-2835"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Незнайко от Луната</a></cite>
        <span>на 24.12.2018 / 14:01</span>
        <span>в : <a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f-%d0%b2%d1%83%d0%b7-%d0%b2-%d1%8e%d0%b3/" rel="bookmark">Общото събрание на най-го ...</a></span>
        <div class="comment-body">
            <p>Т. нар. "проф." Юруков, който в писмата от МО ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bf%d0%b0%d1%82-%d0%bf%d1%80%d0%b5%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bb-%d0%bb%d0%b8%d0%bb%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0/#comment-2833"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Дърт Aнян и тримата му с китари</a></cite>
        <span>на 23.12.2018 / 18:40</span>
        <span>в : <a href="https://struma.bg/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bf%d0%b0%d1%82-%d0%bf%d1%80%d0%b5%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bb-%d0%bb%d0%b8%d0%bb%d0%b8-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0/" rel="bookmark">Психопат преследвал Лили ...</a></span>
        <div class="comment-body">
            <p>Я какъв бедър е извадила бабата на фотото!... ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bd%d0%b0-%d0%b1%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2-%d0%bc%d1%83-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d1%88%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b3/#comment-2832"><img alt='' src='https://secure.gravatar.com/avatar/fa5cf00d137289c4aceffcc84804862d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa5cf00d137289c4aceffcc84804862d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Винаров</a></cite>
        <span>на 23.12.2018 / 8:53</span>
        <span>в : <a href="https://struma.bg/%d0%bd%d0%b0-%d0%b1%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2-%d0%bc%d1%83-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d1%88%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b3/" rel="bookmark">На Боби Михайлов му прило ...</a></span>
        <div class="comment-body">
            <p>Опитва се да имитира Батето,но няма неговата ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bd%d0%b0-%d0%b1%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2-%d0%bc%d1%83-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d1%88%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b3/#comment-2831"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Камбо Насов</a></cite>
        <span>на 22.12.2018 / 20:41</span>
        <span>в : <a href="https://struma.bg/%d0%bd%d0%b0-%d0%b1%d0%be%d0%b1%d0%b8-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2-%d0%bc%d1%83-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d1%88%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b3/" rel="bookmark">На Боби Михайлов му прило ...</a></span>
        <div class="comment-body">
            <p>Българският бай Жан-Клод Юнкер Къркачев! ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1%d0%b2%d0%b0%d1%82-%d1%83%d0%b1%d0%b8%d1%82%d0%b8%d1%8f-%d0%b2-%d1%81%d0%b0%d1%89-%d0%bf%d0%bb%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%b3%d0%b0/#comment-2830"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Само питам?</a></cite>
        <span>на 22.12.2018 / 18:49</span>
        <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1%d0%b2%d0%b0%d1%82-%d1%83%d0%b1%d0%b8%d1%82%d0%b8%d1%8f-%d0%b2-%d1%81%d0%b0%d1%89-%d0%bf%d0%bb%d0%b5%d0%bc%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d0%b3%d0%b0/" rel="bookmark">Погребват убития в САЩ пл ...</a></span>
        <div class="comment-body">
            <p>Не разбрах само защо се събират пари за погре ...</p>
        </div>
    </li>
                
    </ul>

</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_text">			<div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-15px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="223866" style="width:300px; height:250px; margin-bottom:15px;">
					<a href="http://skyoptic.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/10/baner_sky_optic1.jpg" alt="SkyOptic_300x250" width="300" height="250"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
					<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
					<a href="http://www.unitrade2002.com/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/baner_unitred_29112018.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="242949" style="width:300px; height:250px; ">
					<a href="http://www.cez.bg/bg/za-klienta/energijna-efektivnost/racionalno-izpolzvane-energy/spestovnik.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/12/Cez-december-2018-300x250.jpg" alt="CEZ-December-2018-300&#215;250" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div>                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-2/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/07/768x432-13-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/07/768x432-13.jpg" alt="ТЕЛЕВИЗИЯ ЗА 25 ДЕКЕМВРИ" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-2/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 25 ДЕКЕМВРИ</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T06:20:54+00:00" content="2018-12-25T06:20:54+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 6:20</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  371 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-2/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%bf%d0%be%d0%bb%d0%b5/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/1545645332_zashto_sushenite_sini_slivi_sa_tolkova_779-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/1545645332_zashto_sushenite_sini_slivi_sa_tolkova_779.jpg" alt="Не можете да си представите колко полезни могат да бъдат сушените сини сливи" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%bf%d0%be%d0%bb%d0%b5/" rel="bookmark">Не можете да си представите колко полезни могат да бъдат сушен...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-24T21:32:02+00:00" content="2018-12-24T21:32:02+00:00"><i class="momizat-icon-calendar"></i>24.12.2018 / 21:32</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  490 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5%d1%82%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%bf%d0%be%d0%bb%d0%b5/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1.jpg" alt="ХОРОСКОП ЗА 25 ДЕКЕМВРИ" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8/" rel="bookmark">ХОРОСКОП ЗА 25 ДЕКЕМВРИ</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T06:55:43+00:00" content="2018-12-25T06:55:43+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 6:55</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  909 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-25-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div>		<ul>
			<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
		</ul>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/06a6a3287d56ddcbc267c983ca980c88-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/06a6a3287d56ddcbc267c983ca980c88.jpeg" alt="Как да разпознаем ГМО плодовете от пръв поглед" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" rel="bookmark">Как да разпознаем ГМО плодовете от пръв поглед...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T21:22:34+00:00" content="2018-12-25T21:22:34+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 21:22</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  333 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d0%b3%d0%bc%d0%be-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%be%d1%82-%d0%bf%d1%80%d1%8a/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/1537515545-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/1537515545.jpg" alt="По справка на регионалния министър П. Аврамова: Пътят към Банско обезопасен с 20 снегорина, 692 т сол и 1450 т пясък, машините чистят на 3 см сняг" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" rel="bookmark">По справка на регионалния министър П. Аврамова: Пътят към Банс...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T21:03:02+00:00" content="2018-12-25T21:03:02+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 21:03</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  344 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d0%be-%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf-%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2018/12/20181225090919-4b881f33680ed93f924d389902c88fe1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/12/20181225090919-4b881f33680ed93f924d389902c88fe1.jpg" alt="Кои цветове ще ви донесат късмет през 2019" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" rel="bookmark">Кои цветове ще ви донесат късмет през 2019...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-12-25T20:43:07+00:00" content="2018-12-25T20:43:07+00:00"><i class="momizat-icon-calendar"></i>25.12.2018 / 20:43</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  363 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%ba%d0%be%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%b4%d0%be%d0%bd%d0%b5%d1%81%d0%b0%d1%82-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%bf%d1%80%d0%b5%d0%b7-2019/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
					<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://struma.bg">
                                                            <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
                                                            </a>
                        </div>
                        
                        <div class="copyrights">© 2017 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"f918208697","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"243408"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcLBREUAAAAADCmSPbGDIfwJX3AKRU6wBorMNAy","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/google-captcha/js/script.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>

    </body>
</html>
