<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_115be14dc79c7be21cd1a7a57d0de1cd.css" rel="stylesheet" /><title>Косьо Филипов започна работа в Би Ти Ви | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-200x113.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Косьо Филипов започна работа в Би Ти Ви" /><meta property="og:type" content="article" /><meta property="og:description" content="Косьо Филипов отново се завърна на малкия екран. От новия сезон на предаването „Преди обед”, в което водещи са Деси Стоянова и Сашо Кадиев, журналистът има своя рубрика. Всяка седмица Филипов ще предс" /><meta property="og:url" content="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Косьо Филипов започна работа в Би Ти Ви" href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" /><link rel='shortlink' href='https://struma.bg/?p=295131' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25ba%25d0%25be%25d1%2581%25d1%258c%25d0%25be-%25d1%2584%25d0%25b8%25d0%25bb%25d0%25b8%25d0%25bf%25d0%25be%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2587%25d0%25bd%25d0%25b0-%25d1%2580%25d0%25b0%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0-%25d0%25b2-%25d0%25b1%25d0%25b8-%25d1%2582%25d0%25b8-%25d0%25b2%25d0%25b8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25ba%25d0%25be%25d1%2581%25d1%258c%25d0%25be-%25d1%2584%25d0%25b8%25d0%25bb%25d0%25b8%25d0%25bf%25d0%25be%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2587%25d0%25bd%25d0%25b0-%25d1%2580%25d0%25b0%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0-%25d0%25b2-%25d0%25b1%25d0%25b8-%25d1%2582%25d0%25b8-%25d0%25b2%25d0%25b8%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-295131 single-format-standard desktop ie right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="282867" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/snail-perfection.1092#utm_source=struma-banner" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/07/Snails_728x90-2019_sun.jpg" alt="Refan-728&#215;90-July-2019" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81/" rel="bookmark">Спряха наказателното производство срещу бащата, убил сина си с брадва в петричкото село Мендово</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d0%b2%d0%be%d0%b5%d1%82%d0%be-%d1%81%d1%8a%d0%b4%d0%b1%d0%be%d0%b2%d0%bd%d0%be-%d1%87%d0%b8%d1%81%d0%bb%d0%be-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bd/" rel="bookmark">Твоето съдбовно число според месеца на раждане</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d1%8f%d0%b6%d1%82%d0%b5-%d0%b2%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-%d0%b8-%d0%ba%d0%be%d0%bd%d1%81%d0%b5%d1%80/" rel="bookmark">Проф. Мермерски: Не яжте варени и консервирани домати</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d1%81%d1%82%d1%80%d0%b5%d0%bb%d1%8f-%d0%b4%d1%8a%d1%89%d0%b5%d1%80%d1%8f-%d1%81%d0%b8-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d1%88%d0%ba%d0%b0-%d0%b8%d1%81/" rel="bookmark">Майка простреля дъщеря си погрешка, искала да я изненада</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b2%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%b0-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be/" rel="bookmark">Нови предизвикателства, любов или проблеми: Какво готви септември за 12-те зодии?</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%bd%d1%8f%d0%b3-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0-%d0%b2-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8f-%d0%b8-%d1%88%d0%b2%d0%b5%d0%b9%d1%86%d0%b0%d1%80%d0%b8%d1%8f/" rel="bookmark">Сняг падна в Италия и Швейцария</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%bd%d1%82%d0%b5%d0%bd%d0%b7%d0%b8%d0%b2%d0%b5%d0%bd-%d0%b5-%d1%82%d1%80%d0%b0%d1%84%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%ba%d0%bf%d0%bf-%d0%ba%d1%83%d0%bb%d0%b0%d1%82%d0%b0/" rel="bookmark">Интензивен е трафикът на ГКПП-Кулата</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%89%d0%b5-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d0%bb%d1%8f%d1%82%d0%be-%d0%b7%d0%b0%d1%85%d0%bb%d0%b0/" rel="bookmark">Още седмица септемврийско лято, захлаждане за първия учебен ден</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b0%d0%b6%d0%b0-%d0%b7%d0%b0-45-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd/" rel="bookmark">Искат &#8220;задържане под стража&#8221; за 45-годишния, удушил възрастен в Кюстендил</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%86%d0%b8-%d0%bf%d0%be%d0%b4%d0%bf%d0%b0%d0%bb%d0%b8%d1%85%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%be-%d0%b8-%d0%b3%d1%80%d1%8a%d1%86/" rel="bookmark">Македонци подпалиха българско и гръцко знаме в Мелбърн</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-200x113.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-09-09T15:28:51+03:00"/><meta itemprop="dateModified" content="2019-09-09T14:33:52+03:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-295131" class="post-295131 post type-post status-publish format-standard has-post-thumbnail category-189" data-id="295131"><header><h1 itemprop="headline" class="entry-title">Косьо Филипов започна работа в Би Ти Ви</h1><div class="entry-post-meta"><div>Дата: <time content="2019-09-09T15:28:51+03:00" class="entry-date updated" datetime="2019-09-09T15:28:51+03:00">09.09.2019 / 15:28</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/" rel="category tag">Калейдоскоп</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 438 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Косьо Филипов започна работа в Би Ти Ви&url=https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Косьо Филипов започна работа в Би Ти Ви - https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/&title=Косьо Филипов започна работа в Би Ти Ви&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-200x113.jpg&amp;url=https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/&amp;is_video=false&amp;description=Косьо Филипов започна работа в Би Ти Ви', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Косьо Филипов започна работа в Би Ти Ви&body=%D0%9A%D0%BE%D1%81%D1%8C%D0%BE+%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BE%D0%B2+%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE+%D1%81%D0%B5+%D0%B7%D0%B0%D0%B2%D1%8A%D1%80%D0%BD%D0%B0+%D0%BD%D0%B0+%D0%BC%D0%B0%D0%BB%D0%BA%D0%B8%D1%8F+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD.+%D0%9E%D1%82+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F+%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BD%D0%B0+%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0%D0%BD%D0%B5%D1%82%D0%BE+%E2%80%9E%D0%9F%D1%80%D0%B5%D0%B4%D0%B8+%D0%BE%D0%B1%D0%B5%D0%B4%E2%80%9D%2C+%D0%B2+%D0%BA%D0%BE%D0%B5%D1%82%D0%BE+%D0%B2%D0%BE%D0%B4%D0%B5%D1%89%D0%B8+%D1%81%D0%B0+%D0%94%D0%B5%D1%81%D0%B8+%D0%A1%D1%82%D0%BE%D1%8F%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B8+%D0%A1%D0%B0%D1%88%D0%BE+%D0%9A%D0%B0%D0%B4%D0%B8%D0%B5%D0%B2%2C+%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D1%8A%D1%82+%D0%B8%D0%BC%D0%B0+%D1%81%D0%B2%D0%BE%D1%8F : https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Косьо Филипов отново се завърна на малкия екран.</p><p>От новия сезон на предаването „Преди обед”, в което водещи са Деси Стоянова и Сашо Кадиев, журналистът има своя рубрика. Всяка седмица Филипов ще представя личните истории на родни таланти – текстописци, композитори и изпълнители. В нея творците ще си припомнят какво ги &nbsp;е вдъхновило да създадат някои от емблематичните ни песни като „Клетва”, „Елате ни на гости”, „Телефонна любов” и много други хитове, писа „<em>Уикенд</em>“.</p><p><br>Първият гост на Косьо бе бардът на популярната музика Михаил Белчев, който на връх рождения си ден на 13 август претърпя коремна операция във варненска болница. Авторът на една дузина шлагери разказа за интервенцията и възстановяването си.<br></p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d1%84-%d0%bc%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d1%8f%d0%b6%d1%82%d0%b5-%d0%b2%d0%b0%d1%80%d0%b5%d0%bd%d0%b8-%d0%b8-%d0%ba%d0%be%d0%bd%d1%81%d0%b5%d1%80/" rel="prev"><span>Предишна :</span> Проф. Мермерски: Не яжте варени и консервирани домати</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d1%82%d0%b2%d0%be%d0%b5%d1%82%d0%be-%d1%81%d1%8a%d0%b4%d0%b1%d0%be%d0%b2%d0%bd%d0%be-%d1%87%d0%b8%d1%81%d0%bb%d0%be-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bd/" rel="next"><span>Следваща :</span> Твоето съдбовно число според месеца на раждане</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='295131' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6f2854bb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-93 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-93 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-93 .adr-next',
				prev: '.ads-rotator-id-93 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-93" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/download-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/download.jpg" alt="Въвеждат 8 нови знака по пътищата" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" rel="bookmark">Въвеждат 8 нови знака по пътищата</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:40:25+03:00" content="2019-09-09T16:40:25+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 345</div></div> <a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/20190215154054_KAZ_7577_0.JPG-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/20190215154054_KAZ_7577_0.JPG.jpg" alt="Арестуван за шпионаж! Отведоха за разпит бившия главен редактор на вестник „Дума”" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" rel="bookmark">Арестуван за шпионаж! Отведоха за разпит бившия главен редакто...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:36:58+03:00" content="2019-09-09T16:36:58+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:36</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 347</div></div> <a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/hqdefault-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/hqdefault.jpg" alt="ЮЗДП: С два дни се измества авиоборбата срещу боровата процесионка в горски масиви" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" rel="bookmark">ЮЗДП: С два дни се измества авиоборбата срещу боровата процеси...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:28:44+03:00" content="2019-09-09T16:28:44+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 344</div></div> <a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8%d1%82%d0%be-%d0%bd%d0%b0-%d0%b2%d1%8a%d1%80%d1%85/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/Capture20-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/Capture20.jpg" alt="„Вихрен” не издържа в дербито на върха в Перник" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8%d1%82%d0%be-%d0%bd%d0%b0-%d0%b2%d1%8a%d1%80%d1%85/" rel="bookmark">„Вихрен” не издържа в дербито на върха в Перник...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:21:32+03:00" content="2019-09-09T16:21:32+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 352</div></div> <a href="https://struma.bg/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b2-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8%d1%82%d0%be-%d0%bd%d0%b0-%d0%b2%d1%8a%d1%80%d1%85/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b2%d0%be%d0%b5%d0%bd-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d0%bf-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2-%d1%81%d0%b8%d0%bc/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/v12-1_sn7-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/v12-1_sn7.jpg" alt="Двоен празник Кметът Ап. Апостолов: Симитли е най-прекрасното място за живот в целия свят" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b2%d0%be%d0%b5%d0%bd-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d0%bf-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2-%d1%81%d0%b8%d0%bc/" rel="bookmark">Двоен празник Кметът Ап. Апостолов: Симитли е най-прекрасното ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:09:48+03:00" content="2019-09-09T16:09:48+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:09</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 385</div></div> <a href="https://struma.bg/%d0%b4%d0%b2%d0%be%d0%b5%d0%bd-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b0%d0%bf-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2-%d1%81%d0%b8%d0%bc/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%81-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82%d1%80%d0%b5%d0%b4%d0%b8-%d0%b7%d0%b0-%d1%87%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%b8%d0%bc%d0%be%d1%82/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/5-4-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/5-4.jpg" alt="ОбС &#8211; Благоевград отреди за частен имот 54 дка общински терени в землището на село Зелен дол" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%81-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82%d1%80%d0%b5%d0%b4%d0%b8-%d0%b7%d0%b0-%d1%87%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%b8%d0%bc%d0%be%d1%82/" rel="bookmark">ОбС &#8211; Благоевград отреди за частен имот 54 дка общински ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:03:38+03:00" content="2019-09-09T16:03:38+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 431</div></div> <a href="https://struma.bg/%d0%be%d0%b1%d1%81-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82%d1%80%d0%b5%d0%b4%d0%b8-%d0%b7%d0%b0-%d1%87%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%b8%d0%bc%d0%be%d1%82/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%b0-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d1%85%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bf%d1%82%d0%b5%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/Image_7645919_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/Image_7645919_126.jpg" alt="Кола блъсна хеликоптер" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%b0-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d1%85%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bf%d1%82%d0%b5%d1%80/" rel="bookmark">Кола блъсна хеликоптер</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T15:55:28+03:00" content="2019-09-09T15:55:28+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 15:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 426</div></div> <a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%b0-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d1%85%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%bf%d1%82%d0%b5%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/991-ratio-syd-temida-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/991-ratio-syd-temida.jpg" alt="Спряха наказателното производство срещу бащата, убил сина си с брадва в петричкото село Мендово" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81/" rel="bookmark">Спряха наказателното производство срещу бащата, убил сина си с...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T15:50:12+03:00" content="2019-09-09T15:50:12+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 15:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 372</div></div> <a href="https://struma.bg/%d1%81%d0%bf%d1%80%d1%8f%d1%85%d0%b0-%d0%bd%d0%b0%d0%ba%d0%b0%d0%b7%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b2%d0%be%d0%b5%d1%82%d0%be-%d1%81%d1%8a%d0%b4%d0%b1%d0%be%d0%b2%d0%bd%d0%be-%d1%87%d0%b8%d1%81%d0%bb%d0%be-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/07/1502424337-horoscope-993144-960-720-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/07/1502424337-horoscope-993144-960-720.jpg" alt="Твоето съдбовно число според месеца на раждане" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b2%d0%be%d0%b5%d1%82%d0%be-%d1%81%d1%8a%d0%b4%d0%b1%d0%be%d0%b2%d0%bd%d0%be-%d1%87%d0%b8%d1%81%d0%bb%d0%be-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bd/" rel="bookmark">Твоето съдбовно число според месеца на раждане...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T15:43:38+03:00" content="2019-09-09T15:43:38+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 15:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 411</div></div> <a href="https://struma.bg/%d1%82%d0%b2%d0%be%d0%b5%d1%82%d0%be-%d1%81%d1%8a%d0%b4%d0%b1%d0%be%d0%b2%d0%bd%d0%be-%d1%87%d0%b8%d1%81%d0%bb%d0%be-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/kosio-filipov-zapochna-rabota-v-bi-ti-vi-1.jpg" alt="Косьо Филипов започна работа в Би Ти Ви" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" rel="bookmark">Косьо Филипов започна работа в Би Ти Ви...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T15:28:51+03:00" content="2019-09-09T15:28:51+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 15:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 438</div></div> <a href="https://struma.bg/%d0%ba%d0%be%d1%81%d1%8c%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d0%be%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8-%d1%82%d0%b8-%d0%b2%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b5%d0%b4%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb/#comment-5254"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 09.09.2019 / 8:45</span> <span>в : <a href="https://struma.bg/%d0%b5%d0%b4%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb/" rel="bookmark">Единствената българска пр ...</a></span><div class="comment-body"><p>Нищо особено, поне от снимките, хиляди по-хуб ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%bd%d0%b5%d1%89%d0%b0-%d0%be%d1%82-%d0%bc%d1%8a%d0%b6%d0%ba%d0%be%d1%82%d0%be-%d1%82%d1%8f%d0%bb%d0%be-%d0%b2%d0%bb%d1%83%d0%b4%d1%8f%d0%b2%d0%b0%d1%82-%d0%b6%d0%b5%d0%bd/#comment-5251"><img alt='' src='https://secure.gravatar.com/avatar/10537986fab725602da12469342da585?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10537986fab725602da12469342da585?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Мич</a></cite> <span>на 09.09.2019 / 3:40</span> <span>в : <a href="https://struma.bg/%d1%82%d0%b5%d0%b7%d0%b8-4-%d0%bd%d0%b5%d1%89%d0%b0-%d0%be%d1%82-%d0%bc%d1%8a%d0%b6%d0%ba%d0%be%d1%82%d0%be-%d1%82%d1%8f%d0%bb%d0%be-%d0%b2%d0%bb%d1%83%d0%b4%d1%8f%d0%b2%d0%b0%d1%82-%d0%b6%d0%b5%d0%bd/" rel="bookmark">Тези 4 неща от мъжкото тя ...</a></span><div class="comment-body"><p>Българките пък се възбуждат от дебело шкембе, ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d0%ba%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%b2%d0%b8%d1%81%d1%8f%d1%82-%d0%b7%d0%b0%d0%ba%d0%bb%d0%b5%d1%89%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0/#comment-5248"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Ицо Мама Кажа</a></cite> <span>на 08.09.2019 / 17:41</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%b5%d1%82%d0%ba%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%b2%d0%b8%d1%81%d1%8f%d1%82-%d0%b7%d0%b0%d0%ba%d0%bb%d0%b5%d1%89%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Петканови висят заклещени ...</a></span><div class="comment-body"><p>А аз почвам да си го местя от единия ... в др ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b2-%d0%b7%d0%b0/#comment-5243"><img alt='' src='https://secure.gravatar.com/avatar/50e89777bea498f9f4b200d860217e2a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50e89777bea498f9f4b200d860217e2a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Димитър</a></cite> <span>на 07.09.2019 / 19:32</span> <span>в : <a href="https://struma.bg/%d1%80%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b2-%d0%b7%d0%b0/" rel="bookmark">Родители на протест срещу ...</a></span><div class="comment-body"><p>Тези протести се подклаждат от американска ев ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bc%d0%b8%d0%bd%d0%b0%d0%b6-%d1%81%d0%b5-%d0%be%d1%82%d1%82%d0%b5%d0%b3%d0%bb%d1%8f-%d0%be%d1%82-%d1%81%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0/#comment-5236"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">поручик Ржевский</a></cite> <span>на 06.09.2019 / 19:58</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bc%d0%b8%d0%bd%d0%b0%d0%b6-%d1%81%d0%b5-%d0%be%d1%82%d1%82%d0%b5%d0%b3%d0%bb%d1%8f-%d0%be%d1%82-%d1%81%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">Ники Минаж се оттегля от ...</a></span><div class="comment-body"><p>Ники МинЕТ е решила да осребри яката си дупар ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b0%d0%bb%d0%b1%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%82%d1%80%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d0%bd/#comment-5233"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 06.09.2019 / 9:50</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b0%d0%bb%d0%b1%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%82%d1%80%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%bc%d0%b0-%d0%be%d1%82-%d0%bd/" rel="bookmark">Адвокат Албина Анева трет ...</a></span><div class="comment-body"><p>Тази потурана, политическа номадка, наистина ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc-%d0%bd%d0%b0-%d0%b0%d0%bc-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%ba%d0%be/#comment-5226"><img alt='' src='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Горна Джумая</a></cite> <span>на 05.09.2019 / 15:08</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc-%d0%bd%d0%b0-%d0%b0%d0%bc-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%ba%d0%be/" rel="bookmark">Нов проблем на АМ "Струма ...</a></span><div class="comment-body"><p>Големи идиоти сте! Магистрала “Струма” е от ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d1%80%d0%b5/#comment-5220"><img alt='' src='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5404da2172dfbba81a6f8c6004d0ed8c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Местен</a></cite> <span>на 04.09.2019 / 19:46</span> <span>в : <a href="https://struma.bg/%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%b5-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d1%80%d0%b5/" rel="bookmark">Кметът Камбитов предлага ...</a></span><div class="comment-body"><p>Щом не е предложил Бистраците под Мощанец- па ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%be%d0%b4-%d0%bd%d0%b0-%d0%bc%d0%b2%d1%80-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%bf%d1%8a%d1%82%d1%83%d0%b2%d0%b0%d1%89%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b3/#comment-5219"><img alt='' src='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12d6349a22c680ef0d390c074e1a6527?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Уточнение</a></cite> <span>на 04.09.2019 / 13:32</span> <span>в : <a href="https://struma.bg/%d0%be%d0%b4-%d0%bd%d0%b0-%d0%bc%d0%b2%d1%80-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%bf%d1%8a%d1%82%d1%83%d0%b2%d0%b0%d1%89%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b3/" rel="bookmark">ОД на МВР - Благоевград: ...</a></span><div class="comment-body"><p>Както е тръгнало, ще ни пнасочат през Делчево ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d1%83%d0%bc%d0%b0%d1%82%d0%b0-%d0%b2-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%bc-%d1%82%d0%b5/#comment-5215"><img alt='' src='https://secure.gravatar.com/avatar/cdd7de87639a14ac9c9aebf6898f43b0?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdd7de87639a14ac9c9aebf6898f43b0?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">:(</a></cite> <span>на 03.09.2019 / 20:53</span> <span>в : <a href="https://struma.bg/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d1%83%d0%bc%d0%b0%d1%82%d0%b0-%d0%b2-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%bc-%d1%82%d0%b5/" rel="bookmark">М. Терзиева от гр. Хаджид ...</a></span><div class="comment-body"><p>Боже, тази дама споделя в различни медии разл ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="289530" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/08/baner_alpenbest.jpg" alt="UK-alpenbest-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/08/tv3-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/08/tv3-2.jpg" alt="ТЕЛЕВИЗИЯ ЗА 9 СЕПТЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 9 СЕПТЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T06:32:24+03:00" content="2019-09-09T06:32:24+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 6:32</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 358</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-2-3-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b8-%d1%87%d0%b5%d1%81%d1%8a%d0%bd%d1%8a%d1%82-%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%be-%d0%b4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/9962d0cb6850fcaa8223a9efd68440f8-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/9962d0cb6850fcaa8223a9efd68440f8.jpeg" alt="Канадски учен: 2-3 глави чесън дневно доказано борят рака" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-2-3-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b8-%d1%87%d0%b5%d1%81%d1%8a%d0%bd%d1%8a%d1%82-%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%be-%d0%b4/" rel="bookmark">Канадски учен: 2-3 глави чесън дневно доказано борят рака...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T12:26:41+03:00" content="2019-09-09T12:26:41+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 12:26</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 449</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d1%87%d0%b5%d0%bd-2-3-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b8-%d1%87%d0%b5%d1%81%d1%8a%d0%bd%d1%8a%d1%82-%d0%b4%d0%bd%d0%b5%d0%b2%d0%bd%d0%be-%d0%b4/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/z_znaci5-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/z_znaci5.jpg" alt="ХОРОСКОП ЗА 9 СЕПТЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП ЗА 9 СЕПТЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T06:50:42+03:00" content="2019-09-09T06:50:42+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 6:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 919</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-9-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/download-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/download.jpg" alt="Въвеждат 8 нови знака по пътищата" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" rel="bookmark">Въвеждат 8 нови знака по пътищата</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:40:25+03:00" content="2019-09-09T16:40:25+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 345</div></div> <a href="https://struma.bg/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-8-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b7%d0%bd%d0%b0%d0%ba%d0%b0-%d0%bf%d0%be-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/20190215154054_KAZ_7577_0.JPG-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/20190215154054_KAZ_7577_0.JPG.jpg" alt="Арестуван за шпионаж! Отведоха за разпит бившия главен редактор на вестник „Дума”" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" rel="bookmark">Арестуван за шпионаж! Отведоха за разпит бившия главен редакто...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:36:58+03:00" content="2019-09-09T16:36:58+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:36</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 347</div></div> <a href="https://struma.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d0%bd-%d0%b7%d0%b0-%d1%88%d0%bf%d0%b8%d0%be%d0%bd%d0%b0%d0%b6-%d0%be%d1%82%d0%b2%d0%b5%d0%b4%d0%be%d1%85%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/hqdefault-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/hqdefault.jpg" alt="ЮЗДП: С два дни се измества авиоборбата срещу боровата процесионка в горски масиви" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" rel="bookmark">ЮЗДП: С два дни се измества авиоборбата срещу боровата процеси...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-09T16:28:44+03:00" content="2019-09-09T16:28:44+03:00"><i class="momizat-icon-calendar"></i>09.09.2019 / 16:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 9</div></div> <a href="https://struma.bg/%d1%8e%d0%b7%d0%b4%d0%bf-%d1%81-%d0%b4%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b8-%d1%81%d0%b5-%d0%b8%d0%b7%d0%bc%d0%b5%d1%81%d1%82%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b8%d0%be%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"7a86ee5d15","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"295131"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_51545a9a733c1f0ef3a61003791462e0.js"></script></body></html>
<!-- Dynamic page generated in 1.366 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-09 16:46:41 -->

<!-- Compression = gzip -->