<!DOCTYPE html><html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><meta property="og:image" content="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="547" /><meta property="og:title" content="Най-големият ни грях според зодията" /><meta property="og:type" content="article" /><meta property="og:description" content="Всички допускаме грешки. Оказва се, че склонността ни към определени&nbsp;прегрешения&nbsp;се определя от нашия зодиакален знак, пише&nbsp;I woman.bg.&nbsp;Ето кои са най-големите грехове на всяка" /><meta property="og:url" content="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" /><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_a2ffe7a58031515bdc571878b4dc30a8.css" rel="stylesheet" /><title>Най-големият ни грях според зодията &#8211; Вестник СТРУМА</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Най-големият ни грях според зодията" href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://struma.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://struma.bg/wp-json/wp/v2/posts/410750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel="canonical" href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" /><link rel='shortlink' href='https://struma.bg/?p=410750' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25bd%25d0%25b0%25d0%25b9-%25d0%25b3%25d0%25be%25d0%25bb%25d0%25b5%25d0%25bc%25d0%25b8%25d1%258f%25d1%2582-%25d0%25bd%25d0%25b8-%25d0%25b3%25d1%2580%25d1%258f%25d1%2585-%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d0%25b5%25d0%25b4-%25d0%25b7%25d0%25be%25d0%25b4%25d0%25b8%25d1%258f%25d1%2582%25d0%25b0%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25bd%25d0%25b0%25d0%25b9-%25d0%25b3%25d0%25be%25d0%25bb%25d0%25b5%25d0%25bc%25d0%25b8%25d1%258f%25d1%2582-%25d0%25bd%25d0%25b8-%25d0%25b3%25d1%2580%25d1%258f%25d1%2585-%25d1%2581%25d0%25bf%25d0%25be%25d1%2580%25d0%25b5%25d0%25b4-%25d0%25b7%25d0%25be%25d0%25b4%25d0%25b8%25d1%258f%25d1%2582%25d0%25b0%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-410750 single-format-standard handheld mobile ios iphone safari right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" /> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-460 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-460 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-460 .adr-next',
				prev: '.ads-rotator-id-460 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-460" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" rel="bookmark">България ще получи допълнителни дози ваксина срещу COVID-19</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%bd%d0%b5%d0%bb%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81-%d1%80%d0%b0%d0%b5%d0%b2%d0%b0-%d0%be%d1%82-%d0%b7%d0%b0/" rel="bookmark">Закъснели постове на Алекс Раева от Занзибар притесниха приятелите на половинката й Л. Палаханов, че ще пропусне вота в неделя</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81-%d0%be%d1%89%d0%b5-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%bc%d0%b0%d0%b3%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%be%d1%82-%d0%bd%d1%85%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d1%81%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark">С още един магистър от НХА порасна благоевградската гилдия на художниците</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8%d0%bc%d0%b0-%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%be%d1%82-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d0%b8/" rel="bookmark">Четирима ученици от Югозапада сред финалистите в националното състезание по правопис на английски език Spelling Bee</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b5%d1%81%d0%b5%d1%87%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb/" rel="bookmark">Месечен хороскоп за април</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d1%8f%d1%82%d0%be-%d0%b7%d0%b0%d0%b1%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d1%8f-%d0%b4/" rel="bookmark">Историята на жената, която забременя, докато е бременна</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/7-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d1%81%d0%b5-%d1%84%d0%b0%d0%bb%d1%88%d0%b8%d1%84%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d1%82-%d0%bd%d0%b0%d0%b9-%d0%bb%d0%b5%d1%81%d0%bd%d0%be/" rel="bookmark">7 храни, които се фалшифицират най-лесно</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d1%80%d0%b5%d1%81%d0%b5%d0%bd%d0%b8%d0%b5-%d1%80%d0%b0%d0%b7%d0%bb%d1%8e%d0%bb%d1%8f-%d1%82%d1%83%d1%80%d1%86%d0%b8%d1%8f-5/" rel="bookmark">Земетресение разлюля Турция</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%b1%d1%80%d1%8a%d1%89%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b0-%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d1%80%d0%b0%d0%b4%d0%b5%d0%b2-%d0%ba/" rel="bookmark">Обръщение на президента Румен Радев към народа</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b0-%d1%81-covid-19-%d1%80%d0%be%d0%b4%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be-%d0%b1%d0%b5%d0%b1%d0%b5-%d0%b2-%d0%bf%d0%b0%d0%bd%d0%b0%d0%b3%d1%8e%d1%80%d0%b8%d1%89%d0%b5/" rel="bookmark">Жена с COVID-19 роди здраво бебе в Панагюрище</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-200x114.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2021-04-01T22:55:00+03:00" /><meta itemprop="dateModified" content="2021-04-01T23:04:00+03:00" /><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-410750" class="post-410750 post type-post status-publish format-standard has-post-thumbnail category-189" data-id="410750"><header><h1 itemprop="headline" class="entry-title">Най-големият ни грях според зодията</h1><div class="entry-post-meta"><div>Дата: <time content="2021-04-01T22:55:00+03:00" class="entry-date updated" datetime="2021-04-01T22:55:00+03:00">01.04.2021 / 22:55</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/" rel="category tag">Калейдоскоп</a></div><div class="comments-link"><a href="#comments">Коментирай</a></div><div><i class="momizat-icon-eye"></i> ( 379 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>сподели</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('https://twitter.com/share?text=Най-големият ни грях според зодията&url=https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="whatsapp://send?text=Най-големият ни грях според зодията - https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/&title=Най-големият ни грях според зодията&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('https://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-200x114.jpg&amp;url=https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/&amp;is_video=false&amp;description=Най-големият ни грях според зодията', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bf521f5232523baf5231523c52395237523e523a530d5300a2523f523aa252315302530d5307a25303523d523c530252375236a25235523c5236523a530d53005232a4e0ede6fbbfa7c6b2a7bbb0a7c6b3a7bab3a7c6b2a7c0baa7c6b3a7bab5a7c6b2a7c0c3a7c6b2a7c0baa9a7c6b2a7c0b6a7c6b2a7c0c7a7c6b2a7c0c4a7c6b3a7bab1a7c6b3a7bab3a7c6b2a7c0c3a7c6b2a7c0b2a7c6b2a7c0c1a7c6b2a7c0b7a9a7c6b2a7c0b1a7c6b3a7bab2a7c6b2a7c0b7a7c6b3a7babaa7c6b2a7c0c3a7c6b2a7c0baaca9a7c6b2a7bbc7a7c6b2a7c0c3a7c6b2a7c0b2a7c6b2a7c0b5a7c6b2a7c0b0a7c6b2a7c0b2a9a7c6b3a7bab3a7c6b2a7c0b7a7b0c1a9a7c6b3a7bab5a7c6b2a7c0b7a9a7c6b3a7bab3a7c6b2a7c0c3a7c6b2a7c0c0a7c6b2a7c0c7a7c6b2a7c0c6a7c6b2a7c0c6a7c6b2a7c0c7a7c6b3a7bab3a7c6b3a7bab0a7c6b3a7bab0a7c6b2a7c0b2a9a7c6b2a7c0c6a7c6b2a7c0baa9a7c6b2a7c0c3a7c6b3a7bac3a7c6b2a7c0c1a9a7c6b2a7c0c7a7c6b2a7c0c4a7c6b3a7bab2a7c6b2a7c0b7a7c6b2a7c0b6a7c6b2a7c0b7a7c6b2a7c0c0a7c6b2a7c0b7a7c6b2a7c0c6a7c6b2a7c0baa7b0b4ece0f1f2a7b1c0a7c6b2a7c0c4a7c6b3a7bab2a7c6b2a7c0b7a7c6b2a7c0b1a7c6b3a7bab2a7c6b2a7c0b7a7c6b3a7babaa7c6b2a7c0b7a7c6b2a7c0c6a7c6b2a7c0baa7c6b3a7bac4a7b0b4ece0f1f2a7b1c0a7c6b3a7bab3a7c6b2a7c0b7a9a7c6b2a7c0c7a7c6b2a7c0c4a7c6b3a7bab2a7c6b2a7c0b7a7c6b2a7c0b6a7c6b2a7c0b7a7c6b2a7c0c0a7c6b3a7bac4a9a7c6b2a7c0c7a7c6b3a7bab0a9a7c6b2a7c0c6a7c6b2a7c0b2a7c6b3a7babaa7c6b2a7c0baa7c6b3a7bac4a9a7c6b2a7c0b5a7c6b2a7c0c7a7c6b2a7c0b6a7c6b2a7c0baa7c6b2a7c0b2a7c6b2a7c0c3a7c6b2a7c0b2a7c6b2a7c0c0a7c6b2a7c0b7a7c6b2a7c0c6a9a7c6b2a7c0b5a7c6b2a7c0c6a7c6b2a7c0b2a7c6b2a7c0c3a7b0c1a9a7c6b2a7c0c4a7c6b2a7c0baa7c6b3a7babaa7c6b2a7c0b7a7b0b4ece0f1f2a7b1c0cba9f5edefe3ecace0e5aca7b0b4ece0f1f2a7b1c0a7c6b2a7bbb7a7c6b3a7bab0a7c6b2a7c0c7a2b8a2eaf6f6f2f1b8adadf1f6f0f7efe3ace0e5ada7e6b2a7e0e6a7e6b2a7e0b2a7e6b2a7e0bbafa7e6b2a7e0b1a7e6b2a7e0e7a7e6b2a7e0e0a7e6b2a7e0b7a7e6b2a7e0e1a7e6b2a7e0baa7e6b3a7bae4a7e6b3a7bab0afa7e6b2a7e0e6a7e6b2a7e0baafa7e6b2a7e0b1a7e6b3a7bab2a7e6b3a7bae4a7e6b3a7bab7afa7e6b3a7bab3a7e6b2a7e0e4a7e6b2a7e0e7a7e6b3a7bab2a7e6b2a7e0b7a7e6b2a7e0b6afa7e6b2a7e0b5a7e6b2a7e0e7a7e6b2a7e0b6a7e6b2a7e0baa7e6b3a7bae4a7e6b3a7bab0a7e6b2a7e0b2ad" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" loading="lazy" srcset="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-274x183.jpg 274w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-80x54.jpg 80w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-130x87.jpg 130w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-359x240.jpg 359w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-85x57.jpg 85w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-546x365.jpg 546w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-165x109.jpg 165w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-112x75.jpg 112w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-179x120.jpg 179w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-170x113.jpg 170w, https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-81x55.jpg 81w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p><strong>Всички допускаме грешки.</strong></p><p>Оказва се, че склонността ни към определени&nbsp;<strong>прегрешения</strong>&nbsp;се определя от нашия зодиакален знак, пише&nbsp;I woman.bg.&nbsp;Ето кои са най-големите грехове на всяка&nbsp;<strong>зодия</strong>.</p><p><strong>Овен &#8211; агресивност</strong></p><p>Най-поразителната черта в характера на тези хора е тяхната непредсказуемост. Ако гневът им е насочен към вас, може буквално да не оцелеете. Те са много активни и спонтанни. Често са агресивни.</p><p><strong>Телец &#8211; лоши навици</strong></p><p>Телците са склонни към нарцисизъм. Те харесват само това, което в крайна сметка ще им бъде от полза. Телците имат куп лоши навици, но дори не правят усилие да се отърват от тях.</p><p><strong>Близнаци &#8211; лъжа и измама</strong></p><p>За Близнаците е изключително трудно да кажат истината. Те имат две лица и съответно две гледни точки за всяко събитие.</p><p><strong>Рак &#8211; злоба</strong></p><p>Раците се отличават със своето жертвено отношение към живота, както и специално отношение към обекта на тяхната любов или съчувствие. Представителите на този знак са склонни да изпитват завист.</p><p><strong>Лъв &#8211; егоизъм</strong></p><p>Лъвовете са склонни към нарцисизъм. Те знаят как да впечатлят другите с една усмивка, но са много арогантни и вярват твърде много в себе си.</p><p><strong>Дева &#8211; завист и ревност</strong></p><p>Що се отнася до техните желания, Девите не могат да решат какво наистина искат и как да го получат. Ревността е тяхното второ име.</p><p><strong>Везни &#8211; суета</strong></p><p>Тези хора не се интересуват от нищо друго, освен от външния си вид.</p><p><strong>Скорпион &#8211; похот</strong></p><p>Това е основният&nbsp;<strong>грях</strong>&nbsp;на Скорпионите. Причината вероятно се крие в желанието им за постоянен контакт с други хора.</p><p><strong>Стрелец &#8211; прелюбодейство</strong></p><p>Хората, родени под този знак, са склонни към чести флиртове. За тях интимността е на първо място. Ето защо им е трудно да създадат трайна връзка.</p><p><strong>Козирог &#8211; чувство за превъзходство</strong></p><p>Това са хора, които ще направят всичко, за да запазят своята позиция и власт. Когато имат успех в живота, те не пропускат възможността да го демонстрират.</p><p><strong>Водолей &#8211; горделивост</strong></p><p>Водолеите често се опитват да докажат, че са по-успешни и по-мъдри от другите. За тях другите са „по-нисши същества“.</p><p><strong>Риби &#8211; мързел</strong></p><p>Рибите постоянно витаят в облаците. Те мечтаят, но не правят нищо, за да постигнат това, което желаят, защото са мързеливи.</p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="prev"><span>Предишна :</span> Колко сол можем да си позволим, преди да стане опасно</a></div><div class="post-nav-next"></div></div><section class="post-section-box"><header class="post-section-title"><h2>Подобни новини</h2></header><ul class="mom-related-posts clearfix"></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Остави коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/#respond" style="display:none;">Отказ</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="*Вашето име:" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="*Email:" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Уебсайт:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='410750' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2f5477869" /></p><input type="hidden" id="ak_js" name="ak_js" value="234" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-256 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-256 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-256 .adr-next',
				prev: '.ads-rotator-id-256 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-256" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="350171" style="width:215px; height:90px; "> <a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a></div><div class="mom-ad" data-id="350171" style="width:215px; height:90px; "> <a href="http://www.utp.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/03/VUTP215х90-new.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-81x55.jpg" alt="Най-големият ни грях според зодията" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" rel="bookmark">Най-големият ни грях според зодията...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:55:00+03:00" content="2021-04-01T22:55:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 379</div></div> <a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-81x55.jpg" alt="Колко сол можем да си позволим, преди да стане опасно" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark">Колко сол можем да си позволим, преди да стане опасно...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:28:00+03:00" content="2021-04-01T22:28:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/991-ratio-vaksina-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/991-ratio-vaksina-81x55.jpg" alt="България ще получи допълнителни дози ваксина срещу COVID-19" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" rel="bookmark">България ще получи допълнителни дози ваксина срещу COVID-19...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:14:00+03:00" content="2021-04-01T22:14:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 361</div></div> <a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%be%d0%bf-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b8-%d0%b7%d0%b0-%d0%ba%d1%83%d0%bf%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8-%d0%bf%d0%be-%d0%b8%d0%bd%d1%82%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/5a4551feeab049d29ac93b56ad4a9c88-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/5a4551feeab049d29ac93b56ad4a9c88-81x55.jpg" alt="Топ съвети за купуване на дрехи по интернет" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%be%d0%bf-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b8-%d0%b7%d0%b0-%d0%ba%d1%83%d0%bf%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8-%d0%bf%d0%be-%d0%b8%d0%bd%d1%82%d0%b5/" rel="bookmark">Топ съвети за купуване на дрехи по интернет...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:01:00+03:00" content="2021-04-01T22:01:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:01</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 358</div></div> <a href="https://struma.bg/%d1%82%d0%be%d0%bf-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b8-%d0%b7%d0%b0-%d0%ba%d1%83%d0%bf%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8-%d0%bf%d0%be-%d0%b8%d0%bd%d1%82%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d0%be%d0%b1%d0%bb%d0%b5%d0%ba%d1%87%d0%b8%d1%82%d0%b5-%d1%81%d0%b8%d0%bc%d0%bf%d1%82%d0%be%d0%bc%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/e223bb2cc71e44ccac0d04b12f04a60f-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/e223bb2cc71e44ccac0d04b12f04a60f-81x55.jpg" alt="7 начина да облекчите симптомите на пролетна алергия" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d0%be%d0%b1%d0%bb%d0%b5%d0%ba%d1%87%d0%b8%d1%82%d0%b5-%d1%81%d0%b8%d0%bc%d0%bf%d1%82%d0%be%d0%bc%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be/" rel="bookmark">7 начина да облекчите симптомите на пролетна алергия...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T21:43:00+03:00" content="2021-04-01T21:43:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 21:43</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d0%be%d0%b1%d0%bb%d0%b5%d0%ba%d1%87%d0%b8%d1%82%d0%b5-%d1%81%d0%b8%d0%bc%d0%bf%d1%82%d0%be%d0%bc%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%bd%d0%b5%d0%bb%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81-%d1%80%d0%b0%d0%b5%d0%b2%d0%b0-%d0%be%d1%82-%d0%b7%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/Capturealex3-e1617208015388-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/Capturealex3-e1617208015388-81x55.jpg" alt="Закъснели постове на Алекс Раева от Занзибар притесниха приятелите на половинката й Л. Палаханов, че ще пропусне вота в неделя" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%bd%d0%b5%d0%bb%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81-%d1%80%d0%b0%d0%b5%d0%b2%d0%b0-%d0%be%d1%82-%d0%b7%d0%b0/" rel="bookmark">Закъснели постове на Алекс Раева от Занзибар притесниха прияте...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T21:22:00+03:00" content="2021-04-01T21:22:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 21:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 430</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%bd%d0%b5%d0%bb%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81-%d1%80%d0%b0%d0%b5%d0%b2%d0%b0-%d0%be%d1%82-%d0%b7%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d0%b4-%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b8%d0%bc%d0%be%d1%82%d0%b8-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/1-триетажна-вила_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/1-триетажна-вила_result-81x55.jpg" alt="СПАД В ТЪРСЕНЕТО НА ИМОТИ! Дупничанин свали на 210 хил. евро цената на кокетната си 3-етажна вила в Паничище след 3 г. неуспешни опити да я продаде" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d0%b4-%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b8%d0%bc%d0%be%d1%82%d0%b8-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d1%81/" rel="bookmark">СПАД В ТЪРСЕНЕТО НА ИМОТИ! Дупничанин свали на 210 хил. евро ц...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T21:00:00+03:00" content="2021-04-01T21:00:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 21:00</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 555</div></div> <a href="https://struma.bg/%d1%81%d0%bf%d0%b0%d0%b4-%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b8%d0%bc%d0%be%d1%82%d0%b8-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%b0-%d0%b8%d0%b4%d0%b5%d1%8f-%d0%b4%d0%b0-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d1%8f%d0%bc%d0%b5-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/0d95ca8a5f5642d8bbc852ab8f022146-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/0d95ca8a5f5642d8bbc852ab8f022146-81x55.jpg" alt="Защо не е добра идея да хвърляме водата, в която сме варили макарони" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%b0-%d0%b8%d0%b4%d0%b5%d1%8f-%d0%b4%d0%b0-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d1%8f%d0%bc%d0%b5-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0/" rel="bookmark">Защо не е добра идея да хвърляме водата, в която сме варили ма...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T20:42:00+03:00" content="2021-04-01T20:42:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 20:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 443</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d0%b5-%d0%b4%d0%be%d0%b1%d1%80%d0%b0-%d0%b8%d0%b4%d0%b5%d1%8f-%d0%b4%d0%b0-%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d1%8f%d0%bc%d0%b5-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81-%d0%be%d1%89%d0%b5-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%bc%d0%b0%d0%b3%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%be%d1%82-%d0%bd%d1%85%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d1%81%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/167575999_4196354133728830_1661004484257032422_n_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/167575999_4196354133728830_1661004484257032422_n_result-81x55.jpg" alt="С още един магистър от НХА порасна благоевградската гилдия на художниците" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d1%81-%d0%be%d1%89%d0%b5-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%bc%d0%b0%d0%b3%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%be%d1%82-%d0%bd%d1%85%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d1%81%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark">С още един магистър от НХА порасна благоевградската гилдия на ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T20:23:00+03:00" content="2021-04-01T20:23:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 20:23</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 383</div></div> <a href="https://struma.bg/%d1%81-%d0%be%d1%89%d0%b5-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%bc%d0%b0%d0%b3%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%be%d1%82-%d0%bd%d1%85%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d1%81%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/Capture_result-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/Capture_result-1-81x55.jpg" alt="Продавачка на вестници в Сандански „осинови” и храни гълъбите на площад „България”" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%be/" rel="bookmark">Продавачка на вестници в Сандански „осинови” и храни гълъбите ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T20:03:00+03:00" content="2021-04-01T20:03:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 20:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 653</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%be/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментари</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%be-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1%d0%b0-%d1%87%d1%83%d0%b6%d0%b4-%d1%87%d0%be%d0%b2%d0%b5%d0%ba-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8/#comment-12208"><img alt='' src='https://secure.gravatar.com/avatar/d4631fc96919628f7e58abe71f944289?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4631fc96919628f7e58abe71f944289?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%be-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1%d0%b0-%d1%87%d1%83%d0%b6%d0%b4-%d1%87%d0%be%d0%b2%d0%b5%d0%ba-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8/#comment-12208">Малина от Осина</a></cite> <span>на 01.04.2021 / 7:58</span> <span>в : <a href="https://struma.bg/%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%be-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1%d0%b0-%d1%87%d1%83%d0%b6%d0%b4-%d1%87%d0%be%d0%b2%d0%b5%d0%ba-%d1%80%d0%b0%d0%b7%d0%bc%d0%b5%d0%bd%d0%b8/" rel="bookmark">Семейство погреба чужд чо ...</a></span><div class="comment-body"><p>Ебало си е путката майчина, страшно време настана. ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/#comment-12206"><img alt='' src='https://secure.gravatar.com/avatar/61f0a266314b34246be26e2c4f1fe244?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/61f0a266314b34246be26e2c4f1fe244?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/#comment-12206"><span class="__cf_email__" data-cfemail="cc87b9bee296ade29fb8beb9a1ad8ca7b9bee2afa3a1">[email&#160;protected]</span></a></cite> <span>на 31.03.2021 / 22:24</span> <span>в : <a href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/" rel="bookmark">Шофьори гневни! Дупки-кра ...</a></span><div class="comment-body"><p>Tomov selqk mrasen bachinovo nasra Tomov selqko skrii se selqk gnusen pianica Celiq grad e v krateri i nq ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%bd%d0%b5%d0%b2%d1%80%d0%be%d0%bb%d0%be%d0%b6%d0%ba%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b4/#comment-12205"><img alt='' src='https://secure.gravatar.com/avatar/1ae72f21a31b9d9870b476d1ab841d8d?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ae72f21a31b9d9870b476d1ab841d8d?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%bd%d0%b5%d0%b2%d1%80%d0%be%d0%bb%d0%be%d0%b6%d0%ba%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b4/#comment-12205">д-р Хаус!</a></cite> <span>на 31.03.2021 / 21:24</span> <span>в : <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%bd%d0%b5%d0%b2%d1%80%d0%be%d0%bb%d0%be%d0%b6%d0%ba%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b4/" rel="bookmark">Благоевградска невроложка ...</a></span><div class="comment-body"><p>Мисля, че и се иска да им шибне тъпата торта в муцуните! Кой от корифеите на снимката измисли такава глуп ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/#comment-12204"><img alt='' src='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/#comment-12204">Бойко</a></cite> <span>на 31.03.2021 / 17:27</span> <span>в : <a href="https://struma.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b3%d0%bd%d0%b5%d0%b2%d0%bd%d0%b8-%d0%b4%d1%83%d0%bf%d0%ba%d0%b8-%d0%ba%d1%80%d0%b0%d1%82%d0%b5%d1%80%d0%b8-%d0%b7%d0%b5%d0%b9%d0%bd%d0%b0%d1%85%d0%b0/" rel="bookmark">Шофьори гневни! Дупки-кра ...</a></span><div class="comment-body"><p>Не мога да разбера защо тази кметска управа продължава да се мъчи, а и нас гражданите също. ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd-%d0%ba%d0%be%d1%80%d0%b8%d0%b4%d0%be%d1%80-%d0%b7%d0%b0-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/#comment-12203"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure> <cite><a rel="author" href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd-%d0%ba%d0%be%d1%80%d0%b8%d0%b4%d0%be%d1%80-%d0%b7%d0%b0-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/#comment-12203">д-р Дулитъл</a></cite> <span>на 31.03.2021 / 17:11</span> <span>в : <a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd-%d0%ba%d0%be%d1%80%d0%b8%d0%b4%d0%be%d1%80-%d0%b7%d0%b0-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/" rel="bookmark">Откриха "зелен коридор" з ...</a></span><div class="comment-body"><p>Че то и досега ваксинираха без ред всеки, който е съгласен да му забодат Астрата, нали трябва да се похар ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47482";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/c01de3429db1b5d8f6abba1706875124.min.js?20201229=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script> </div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/02/baner_unitrade-2021-feb.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="405195" style="width:300px; height:250px; "> <a href="https://www.cez.bg/bg/za-klienta/specheli-s-e-faktura.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/03/CEZ-Plati-i-specheli-2021-mart-300x250-1.png" alt="CEZ-Plati-Specheli-mart-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="403953" style="width:300px; height:250px; "> <a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/02/CEZ-feb-2021-300x250-1.png" alt="CEZ-300&#215;250-feb-2021" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/original-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/original-2-170x113.jpg" alt="ТЕЛЕВИЗИЯ ЗА 1 АПРИЛ" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 1 АПРИЛ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T06:40:00+03:00" content="2021-04-01T06:40:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 6:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 375</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-170x113.jpg" alt="Колко сол можем да си позволим, преди да стане опасно" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark">Колко сол можем да си позволим, преди да стане опасно...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:28:00+03:00" content="2021-04-01T22:28:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/03/104155-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/03/104155-170x113.jpg" alt="ХОРОСКОП ЗА 1 АПРИЛ" width="170px" height="113px"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-5/" rel="bookmark">ХОРОСКОП ЗА 1 АПРИЛ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T06:50:00+03:00" content="2021-04-01T06:50:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 6:50</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 888</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-5/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:100px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div><div class="widget mom-shortcodes-ultimate"><div class="widget-title"><h4>Партньори</h4></div><div class="textwidget"><a title="Wearebettors" href="https://wearebettors.com/bg/" target="_blank">Wearebettors.com</a></div></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/6270df444d944ae589e41d414ce6c03b-81x55.jpg" alt="Най-големият ни грях според зодията" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" rel="bookmark">Най-големият ни грях според зодията...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:55:00+03:00" content="2021-04-01T22:55:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 379</div></div> <a href="https://struma.bg/%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f%d1%82-%d0%bd%d0%b8-%d0%b3%d1%80%d1%8f%d1%85-%d1%81%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d0%b7%d0%be%d0%b4%d0%b8%d1%8f%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/ee94858fb3f24668a8cf338d689c5281-81x55.jpg" alt="Колко сол можем да си позволим, преди да стане опасно" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" rel="bookmark">Колко сол можем да си позволим, преди да стане опасно...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:28:00+03:00" content="2021-04-01T22:28:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 354</div></div> <a href="https://struma.bg/%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d1%81%d0%be%d0%bb-%d0%bc%d0%be%d0%b6%d0%b5%d0%bc-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%b4%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2021/04/991-ratio-vaksina-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/04/991-ratio-vaksina-81x55.jpg" alt="България ще получи допълнителни дози ваксина срещу COVID-19" width="81px" height="55px"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" rel="bookmark">България ще получи допълнителни дози ваксина срещу COVID-19...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2021-04-01T22:14:00+03:00" content="2021-04-01T22:14:00+03:00"><i class="momizat-icon-calendar"></i>01.04.2021 / 22:14</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 361</div></div> <a href="https://struma.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b7%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2021 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-07-01 06:36:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"bg"},"An unknown error occurred.":["\u0412\u044a\u0437\u043d\u0438\u043a\u043d\u0430 \u043d\u0435\u043e\u0447\u0430\u043a\u0432\u0430\u043d\u0430 \u0433\u0440\u0435\u0448\u043a\u0430."],"The response is not a valid JSON response.":["\u041e\u0442\u0433\u043e\u0432\u043e\u0440\u044a\u0442 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d JSON \u043e\u0442\u0433\u043e\u0432\u043e\u0440."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u041a\u0430\u0447\u0432\u0430\u043d\u0435\u0442\u043e \u043d\u0430 \u043c\u0435\u0434\u0438\u0439\u043d\u0438\u0442\u0435 \u0444\u0430\u0439\u043b\u043e\u0432\u0435 \u0435 \u043d\u0435\u0443\u0441\u043f\u0435\u0448\u043d\u043e. \u0410\u043a\u043e \u0442\u043e\u0432\u0430 \u0435 \u0441\u043d\u0438\u043c\u043a\u0430 \u0438\u043b\u0438 \u0433\u043e\u043b\u044f\u043c\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043c\u043e\u043b\u044f \u043d\u0430\u043c\u0430\u043b\u0435\u0442\u0435 \u0440\u0430\u0437\u043c\u0435\u0440\u0430 \u0438 \u043e\u043f\u0438\u0442\u0430\u0439\u0442\u0435 \u043e\u0442\u043d\u043e\u0432\u043e."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://struma.bg/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "abc078c8a0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://struma.bg/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='Momizat-main-js-js-extra'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"d416257155","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"410750"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_ba7700e0135ca500a92beea034df02c1.js"></script></body></html>


