<!DOCTYPE html>
<html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
<title>НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси | Вестник СТРУМА</title>
<meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn3_result-200x120.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Временният управител Спаска Дамбова с подкрепата на 16 съветници оглави общинско дружество &quot;Стройкомтранс&quot; в Сандански за 3-годишен мандат. С „въздържал се” гласуваха групата съветници от ПП ГЕРБ и съ" />
<meta property="og:url" content="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/" />
<meta property="og:site_name" content="Вестник СТРУМА" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси" href="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css' href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/" />
<link rel='shortlink' href='https://struma.bg/?p=377017' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2581%25d0%25b5%25d0%25b4%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25bd%25d0%25b0-%25d0%25be%25d0%25b1%25d1%2581-%25d1%2581%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b2%25d1%2580-%25d0%25b8-%25d0%25b4-%25d1%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2581%25d0%25b5%25d0%25b4%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25bd%25d0%25b0-%25d0%25be%25d0%25b1%25d1%2581-%25d1%2581%25d0%25b0%25d0%25bd%25d0%25b4%25d0%25b0%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b2%25d1%2580-%25d0%25b8-%25d0%25b4-%25d1%2588%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-377017 single-format-standard desktop chrome right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
<a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" />
<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
</a>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<div class="header-banner">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="376374" style="width:728px; height:90px; ">
<div class="ad-code">
<div class="gdedisplay" data-host="bggde.adocean.pl" data-proto="https" data-id="yEIMke4u7VQVX7ljXDsr_9gd7AuI9l.b0t7W4z1DU3P.a7" data-noncookie="false" data-cmp="false" data-gdpr-consent="" data-forward="[GDE_CLICK_FORWARD]"></div>
<script type="text/javascript">
(_gdeaq = window._gdeaq || []).push(['display']);
</script>
<script type="text/javascript" src="https://gdebg.hit.gemius.pl/gdejs/xgde.js"></script>
</div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Топ теми</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" rel="bookmark">„Беласица“ поиска отлагане с ден на мача с разложани заради купата</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" rel="bookmark">Д-р Кунчев: България дели с Хърватия осмо място по смъртност в ЕС</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b8%d1%80%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d1%85%d0%b0-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0/" rel="bookmark">Надзиратели намериха дрога в затвора в Бобов дол</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b5%d0%bf-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%b7%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0/" rel="bookmark">ЕП подготвя за обсъждане резолюция за България</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b5%d0%b2%d0%b8%d0%bd-%d1%85%d0%b0%d1%80%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b0%d1%89%d0%b0-%d0%b7%d0%b0-%d1%87%d0%b5%d1%82%d0%b2%d1%8a%d1%80%d1%82%d0%b8-%d0%bf%d1%8a%d1%82/" rel="bookmark">Кевин Харт стана баща за четвърти път</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d1%84%d0%b5-%d0%b8-%d1%81%d0%b5%d0%ba%d1%81-%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b7%d0%b0%d1%89%d0%be-%d0%b2%d1%8a%d1%80%d0%b2%d1%8f%d1%82-%d1%80%d1%8a%d0%ba%d0%b0-%d0%b7%d0%b0-%d1%80/" rel="bookmark">Кафе и секс! Вижте защо вървят ръка за ръка</a></h4></li>
 <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b8%d0%bb%d0%b8%d0%b0%d1%80%d0%b4%d0%b5%d1%80%d1%8a%d1%82-%d0%b8%d0%bb%d0%be%d0%bd-%d0%bc%d1%8a%d1%81%d0%ba-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b0/" rel="bookmark">Милиардерът Илон Мъск отказва да се ваксинира срещу COVID-19</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%bf%d0%b8%d1%82%d0%b8-%d0%b7%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%bd%d0%b8-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80/" rel="bookmark">Опити за телефонни измами в Благоевград</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%87%d0%b0%d0%ba%d0%b0-%d0%bb%d0%b8-%d0%b1%d0%b5%d0%b1%d0%b5-%d0%bd%d0%b0%d1%82%d0%b0%d0%bb%d0%b8-%d1%82%d1%80%d0%b8%d1%84%d0%be%d0%bd%d0%be%d0%b2%d0%b0/" rel="bookmark">Чака ли бебе Натали Трифонова ?</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f%d1%82-%d0%bf%d0%b0%d1%86%d0%b8%d0%b5%d0%bd%d1%82-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0-%d0%b8%d0%b7%d0%bb%d0%b5%d0%ba%d1%83/" rel="bookmark">Почина първият пациент в света, излекуван от СПИН</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
<li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://struma.bg/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn3_result-200x120.jpg">
<meta itemprop="width" content="200">
<meta itemprop="height" content="200">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
<meta itemprop="width" content="226">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<meta itemprop="datePublished" content="2020-10-01T07:32:00+03:00" />
<meta itemprop="dateModified" content="2020-09-30T18:36:19+03:00" />
<div class="main-container">
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-377017" class="post-377017 post type-post status-publish format-standard has-post-thumbnail category-188 tag-249" data-id="377017">
<header>
<h1 itemprop="headline" class="entry-title">НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси</h1>
<div class="entry-post-meta">
<div>Дата: <time content="2020-10-01T07:32:00+03:00" class="entry-date updated" datetime="2020-10-01T07:32:00+03:00">01.10.2020 / 7:32</time></div>
<div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div>
<div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 534 )</div>
</div> <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
<div class="mom-share-post">
<h4>Споделяне</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси&url=https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="whatsapp://send?text=НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси - https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/&title=НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/09/w1-7_sn3_result-200x120.jpg&amp;url=https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/&amp;is_video=false&amp;description=НА ЗАСЕДАНИЕ НА ОбС – САНДАНСКИ! Вр.и.д. шефката на &#8220;Стройкомтранс&#8221; Спаска Дамбова избрана на поста 3-г. мандат, общинският съветник Ж. Иванов я „разпъна на кръст” с провокативни въпроси', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
<a href="/cdn-cgi/l/email-protection#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" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
<a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
</div>

</div>
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
<figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
<img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn3_result-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span> </figure>
</div>
<p>Временният управител Спаска Дамбова с подкрепата на 16 съветници оглави общинско дружество &#8220;Стройкомтранс&#8221; в Сандански за 3-годишен мандат. С „въздържал се” гласуваха групата съветници от ПП ГЕРБ и съветникът Живко Иванов от НФСБ, който „разпъна на кръст” с въпроси единствения кандидат за управител на общинското дружество, чийто принципал е Общинският съвет.</p>
<p>Ж. Иванов атакува Сп. Дамбова с въпроси от рода: някой казал ли Ви е да се кандидатирате, какво да ни отговаряте, как ще се съобразите с бизнес плана, който е описателен и аналитичен, какво образование имате&#8230;</p>
<p>Сп. Дамбова отговори, че в дружеството&nbsp;работи от 10 години, преди това е работила в община Струмяни, а последното й работно място е било в депото за битови отпадъци, където е била главен оператор на регионалното депо. Завършила е строителство и архитектура, след това е придобила степен магистър по екология и магистърска степен по финанси.</p>
<p>Ж. Иванов продължи с атаката: „Доживях да се яви само един кандидат на конкурс за управител на общинско дружество. Сред обществеността е създадено едно усещане за недоверие, че тук, в Общинския съвет, нещата са предрешени&#8230;”. И попита Сп. Дамбова как ще се справи, като има на разположение 6 машини, от тях кои са собственост на дружеството и колко ползват под наем.</p>
<p>Отговорът на Сп. Дамбова бе: „Когато поех управлението преди 4 месеца, от три машини само една бе работеща, останалите не. След седмица и тази машина аварира. Наложи се да правим спешни ремонти. И в момента имаме работещи 1 сметоизвозваща машина, собственост на дружеството, 1 сметосъбирач и една водоноска, също собственост на дружеството, останалите 3 автомашини ползваме под наем. От колегите разбрах, че това е вследствие на неправилно управление на дружеството. Основната ми цел е в бъдеще, за да избегнем тези разходи за ремонт на автопарка на дружеството, да имаме собствена работилница и да назначим няколко монтьори на работа. В момента административният персонал е сплотен и няма напрежение, каквото е било преди”.</p>
<p>На въпрос на съветника Стоян Стоев с колко е увеличен договорът за възлагане от община Сандански за тази година, Сп. Дамбова отговори, че от месец юни има нов договор за възлагане и сумата е увеличена със 146 000 лева, сравнено с миналата година. Въпроси към Сп. Дамбова имаше и от Антон Цанев, Яне Янев&#8230;</p>
<p>След дебатите председателят Николай Шаламандов подложи на гласуване избора на Сп. Дамбова за управител на дружеството. Тя получи подкрепата на съветниците от ВМРО, БСП и ЗНС &#8220;Александър Стамболов&#8221;, коалиция „Ред, законност и справедливост”, като с „въздържал се” гласуваха от ПП ГЕРБ и от НФСБ, и ще управлява „Стройкомтранс” в следващите 3 г.&nbsp;</p>
<p>ВАНЯ МАНЧЕВА</p>
<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn1_result.jpg" alt="" data-id="377028" data-full-url="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn1_result.jpg" data-link="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/w1-7_sn1_result/" class="wp-image-377028" srcset="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn1_result.jpg 640w, https://struma.bg/wp-content/uploads/2020/09/w1-7_sn1_result-200x129.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="blocks-gallery-item__caption"> Част от общинските съветници</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn2_result.jpg" alt="" data-id="377029" data-full-url="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn2_result.jpg" data-link="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/w1-7_sn2_result/" class="wp-image-377029" srcset="https://struma.bg/wp-content/uploads/2020/09/w1-7_sn2_result.jpg 640w, https://struma.bg/wp-content/uploads/2020/09/w1-7_sn2_result-200x132.jpg 200w" sizes="(max-width: 640px) 100vw, 640px" /></figure></li></ul></figure>
<h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="prev"><span>Предишна :</span> ХОРОСКОП ЗА 1 ОКТОМВРИ</a> </div>
<div class="post-nav-next">
<a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%82%d1%80%d0%be%d0%b9%d0%ba%d0%b0%d1%82%d0%b0-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d1%81%d0%bb%d1%83/" rel="next"><span>Следваща :</span> Благоевград в тройката с най-много случаи на коронавирус</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Свързани новини</h2>
 </header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d0%bf%d0%bb%d1%8a%d0%b7%d0%bd%d0%b0-%d0%b8-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be-%d1%81%d1%8a%d0%b4%d0%b8%d0%b9%d1%81%d0%ba%d0%b0/">
<img src="https://struma.bg/wp-content/uploads/2020/09/w1-2_petkashev_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/w1-2_petkashev_result.jpg" alt="Ковид-19 плъзна и сред футболно-съдийската колегия в Благоевград, секретарят на областната централа в Благоевград Ат. Петкашев в болница с пневмония" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d0%bf%d0%bb%d1%8a%d0%b7%d0%bd%d0%b0-%d0%b8-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be-%d1%81%d1%8a%d0%b4%d0%b8%d0%b9%d1%81%d0%ba%d0%b0/" rel="bookmark">Ковид-19 плъзна и сред футболно-съдийската колегия...</a></h2>
<div class="entry-meta">
<time datetime="2020-10-01T09:01:00+03:00" content="2020-10-01T09:01:00+03:00">01.10.2020 / 9:01</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%be%d0%ba%d0%b0%d1%82%d0%be-%d0%b1%d1%80%d0%b0%d1%82-%d0%bc%d1%83-%d1%81%d0%b5-%d0%b3%d0%be%d1%82%d0%b2%d0%b8-%d0%b7%d0%b0-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b1-%d1%86/">
<img src="https://struma.bg/wp-content/uploads/2020/09/6-12-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/6-12.jpg" alt="Докато брат му се готви за операция, Б. Цонев стана национал" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%be%d0%ba%d0%b0%d1%82%d0%be-%d0%b1%d1%80%d0%b0%d1%82-%d0%bc%d1%83-%d1%81%d0%b5-%d0%b3%d0%be%d1%82%d0%b2%d0%b8-%d0%b7%d0%b0-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%b1-%d1%86/" rel="bookmark">Докато брат му се готви за операция, Б. Цонев стан...</a></h2>
<div class="entry-meta">
<time datetime="2020-10-01T08:15:00+03:00" content="2020-10-01T08:15:00+03:00">01.10.2020 / 8:15</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d1%80%d0%be%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-2/">
<img src="https://struma.bg/wp-content/uploads/2020/09/2-31-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/2-31.jpg" alt="Година след романтично предложение в Париж емигранти в Лондон се прибраха в родния Благоевград и вдигнаха пищна сватба, пристигнаха за ритуала с червено ферари" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d1%80%d0%be%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-2/" rel="bookmark">Година след романтично предложение в Париж емигран...</a></h2>
<div class="entry-meta">
<time datetime="2020-09-30T20:21:00+03:00" content="2020-09-30T20:21:00+03:00">30.09.2020 / 20:21</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%b4%d0%b2%d0%b0-6-%d0%bc-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%be%d1%82%d0%b4%d0%b5%d0%bb-%d0%ba%d1%83%d0%bb%d1%82%d1%83/">
<img src="https://struma.bg/wp-content/uploads/2020/09/3931cad424ee30d87caea0cbb262c344_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/3931cad424ee30d87caea0cbb262c344_result.jpg" alt="Едва 6 м. след назначение в отдел „Култура“ младежкият лидер на БСП Ваня Маникатева изненадващо напусна" width="165" height="109"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d0%b4%d0%b2%d0%b0-6-%d0%bc-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-%d0%be%d1%82%d0%b4%d0%b5%d0%bb-%d0%ba%d1%83%d0%bb%d1%82%d1%83/" rel="bookmark">Едва 6 м. след назначение в отдел „Култура“ младеж...</a></h2>
<div class="entry-meta">
<time datetime="2020-09-30T19:50:00+03:00" content="2020-09-30T19:50:00+03:00">30.09.2020 / 19:50</time>
</div>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d0%b5%d0%b4%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%b2%d1%80-%d0%b8-%d0%b4-%d1%88/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='377017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2ba3a60d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153" /></p></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads clearfix"> <script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-467 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-467 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-467 .adr-next',
				prev: '.ads-rotator-id-467 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-467" style="width:215px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/1111-3-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/1111-3.jpg" alt="„Беласица“ поиска отлагане с ден на мача с разложани заради купата" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" rel="bookmark">„Беласица“ поиска отлагане с ден на мача с разложани заради ку...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:30:00+03:00" content="2020-10-01T10:30:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:30</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 334 </div>
</div>
<a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/big_seed-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/big_seed.png" alt="Д-р Кунчев: България дели с Хърватия осмо място по смъртност в ЕС" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" rel="bookmark">Д-р Кунчев: България дели с Хърватия осмо място по смъртност в...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:20:41+03:00" content="2020-10-01T10:20:41+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:20</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 342 </div>
</div>
<a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/big_227b3-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/big_227b3.png" alt="Здравният министър Костадин Ангелов: Област Благоевград първенец по новозаразени с коронавирус" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" rel="bookmark">Здравният министър Костадин Ангелов: Област Благоевград първен...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:19:39+03:00" content="2020-10-01T10:19:39+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:19</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 375 </div>
</div>
<a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b8%d1%80%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d1%85%d0%b0-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/polocia_624x468_crop_and_resize_to_fit_478b24840a-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/polocia_624x468_crop_and_resize_to_fit_478b24840a.jpeg" alt="Надзиратели намериха дрога в затвора в Бобов дол" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b8%d1%80%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d1%85%d0%b0-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0/" rel="bookmark">Надзиратели намериха дрога в затвора в Бобов дол...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:14:00+03:00" content="2020-10-01T10:14:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:14</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 346 </div>
</div>
<a href="https://struma.bg/%d0%bd%d0%b0%d0%b4%d0%b7%d0%b8%d1%80%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d1%85%d0%b0-%d0%b4%d1%80%d0%be%d0%b3%d0%b0-%d0%b2-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b8%d0%ba%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/img_0629-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/img_0629.jpg" alt="Тиквеник" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b8%d0%ba%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba/" rel="bookmark">Тиквеник</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:00:00+03:00" content="2020-10-01T10:00:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:00</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 354 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b8%d0%ba%d0%b2%d0%b5%d0%bd%d0%b8%d0%ba/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%bf-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%b7%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/Image_9071640_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/Image_9071640_126.jpg" alt="ЕП подготвя за обсъждане резолюция за България" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d0%bf-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%b7%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0/" rel="bookmark">ЕП подготвя за обсъждане резолюция за България...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T09:49:00+03:00" content="2020-10-01T09:49:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 9:49</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 354 </div>
</div>
<a href="https://struma.bg/%d0%b5%d0%bf-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%b7%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b5%d0%b2%d0%b8%d0%bd-%d1%85%d0%b0%d1%80%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b0%d1%89%d0%b0-%d0%b7%d0%b0-%d1%87%d0%b5%d1%82%d0%b2%d1%8a%d1%80%d1%82%d0%b8-%d0%bf%d1%8a%d1%82/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/Capture1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/Capture1.jpg" alt="Кевин Харт стана баща за четвърти път" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%b5%d0%b2%d0%b8%d0%bd-%d1%85%d0%b0%d1%80%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b0%d1%89%d0%b0-%d0%b7%d0%b0-%d1%87%d0%b5%d1%82%d0%b2%d1%8a%d1%80%d1%82%d0%b8-%d0%bf%d1%8a%d1%82/" rel="bookmark">Кевин Харт стана баща за четвърти път...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T09:31:36+03:00" content="2020-10-01T09:31:36+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 9:31</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 351 </div>
</div>
<a href="https://struma.bg/%d0%ba%d0%b5%d0%b2%d0%b8%d0%bd-%d1%85%d0%b0%d1%80%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b1%d0%b0%d1%89%d0%b0-%d0%b7%d0%b0-%d1%87%d0%b5%d1%82%d0%b2%d1%8a%d1%80%d1%82%d0%b8-%d0%bf%d1%8a%d1%82/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d1%88%d0%b5%d1%84-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/orig-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/orig.jpg" alt="Полицейски шеф загина при катастрофа часове преди пенсионирането си" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d1%88%d0%b5%d1%84-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" rel="bookmark">Полицейски шеф загина при катастрофа часове преди пенсиониране...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T09:12:00+03:00" content="2020-10-01T09:12:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 9:12</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 601 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d1%88%d0%b5%d1%84-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d0%bf%d0%bb%d1%8a%d0%b7%d0%bd%d0%b0-%d0%b8-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be-%d1%81%d1%8a%d0%b4%d0%b8%d0%b9%d1%81%d0%ba%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/w1-2_petkashev_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/w1-2_petkashev_result.jpg" alt="Ковид-19 плъзна и сред футболно-съдийската колегия в Благоевград, секретарят на областната централа в Благоевград Ат. Петкашев в болница с пневмония" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d0%bf%d0%bb%d1%8a%d0%b7%d0%bd%d0%b0-%d0%b8-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be-%d1%81%d1%8a%d0%b4%d0%b8%d0%b9%d1%81%d0%ba%d0%b0/" rel="bookmark">Ковид-19 плъзна и сред футболно-съдийската колегия в Благоевгр...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T09:01:00+03:00" content="2020-10-01T09:01:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 9:01</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 548 </div>
</div>
<a href="https://struma.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-19-%d0%bf%d0%bb%d1%8a%d0%b7%d0%bd%d0%b0-%d0%b8-%d1%81%d1%80%d0%b5%d0%b4-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be-%d1%81%d1%8a%d0%b4%d0%b8%d0%b9%d1%81%d0%ba%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2-%d0%b1%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8%d1%87%d0%b5%d0%bd/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/991-ratio-cyrkva-cvetnica-vyrbovi-klonki-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/991-ratio-cyrkva-cvetnica-vyrbovi-klonki.jpg" alt="Днес е Покров Богородичен" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2-%d0%b1%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8%d1%87%d0%b5%d0%bd/" rel="bookmark">Днес е Покров Богородичен</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T08:43:00+03:00" content="2020-10-01T08:43:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 8:43</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 541 </div>
</div>
<a href="https://struma.bg/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2-%d0%b1%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8%d1%87%d0%b5%d0%bd/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b3%d0%be%d1%80%d0%b5%d1%89%d0%b0-%d0%b1%d0%b8%d1%82%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%b2%d0%be%d1%82%d0%b8-%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f-%d0%b2%d1%83%d0%b7/#comment-9899"><img alt='' src='https://secure.gravatar.com/avatar/94936836484da34766976fcb6ea3c6a1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94936836484da34766976fcb6ea3c6a1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Към запознат</a></cite>
<span>на 30.09.2020 / 18:56</span>
<span>в : <a href="https://struma.bg/%d0%b3%d0%be%d1%80%d0%b5%d1%89%d0%b0-%d0%b1%d0%b8%d1%82%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%b2%d0%be%d1%82%d0%b8-%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f-%d0%b2%d1%83%d0%b7/" rel="bookmark">След безпрецедентен балот ...</a></span>
<div class="comment-body">
<p>Познавам този Георги Тупаров, той не е двуфаз ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/#comment-9897"><img alt='' src='https://secure.gravatar.com/avatar/9ffc290e4044638228eb4867860fa244?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ffc290e4044638228eb4867860fa244?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Гаментел</a></cite>
<span>на 30.09.2020 / 17:55</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/" rel="bookmark">СЛЕД СИГНАЛ ЗА ПЛАГИАТСТВ ...</a></span>
<div class="comment-body">
<p>Мейлите се четат и манипулират откакто е стан ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/#comment-9896"><img alt='' src='https://secure.gravatar.com/avatar/c40d59daddb579d250769e3db54c6986?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c40d59daddb579d250769e3db54c6986?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Шмехова</a></cite>
<span>на 30.09.2020 / 17:48</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/" rel="bookmark">СЛЕД СИГНАЛ ЗА ПЛАГИАТСТВ ...</a></span>
<div class="comment-body">
<p>Какви статии какви пет лева? Боре го интересу ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/50-%d0%bb%d0%b2-%d0%b1%d0%be%d0%bd%d1%83%d1%81-%d0%b7%d0%b0-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%b4%d0%be-%d0%bc%d0%b0%d1%80%d1%82-%d0%b4%d0%be%d0%b3%d0%be/#comment-9895"><img alt='' src='https://secure.gravatar.com/avatar/ca37b00aef75a9fd8baad364e9cf4496?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca37b00aef75a9fd8baad364e9cf4496?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">098</a></cite>
<span>на 30.09.2020 / 16:42</span>
<span>в : <a href="https://struma.bg/50-%d0%bb%d0%b2-%d0%b1%d0%be%d0%bd%d1%83%d1%81-%d0%b7%d0%b0-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%b4%d0%be-%d0%bc%d0%b0%d1%80%d1%82-%d0%b4%d0%be%d0%b3%d0%be/" rel="bookmark">50 лв. бонус за пенсионер ...</a></span>
<div class="comment-body">
<p>много благородно хвала на таквиз люде...50лв ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8-%d0%b3%d1%80%d0%b8%d0%bf%d1%8a%d1%82-%d0%bd%d0%b0%d1%81%d1%82%d1%8a%d0%bf%d0%b2%d0%b0-%d1%81%d0%ba%d0%be%d0%ba-%d0%bd%d0%b0-%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%bd/#comment-9894"><img alt='' src='https://secure.gravatar.com/avatar/ca37b00aef75a9fd8baad364e9cf4496?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca37b00aef75a9fd8baad364e9cf4496?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">сима</a></cite>
<span>на 30.09.2020 / 13:21</span>
<span>в : <a href="https://struma.bg/%d0%b8-%d0%b3%d1%80%d0%b8%d0%bf%d1%8a%d1%82-%d0%bd%d0%b0%d1%81%d1%82%d1%8a%d0%bf%d0%b2%d0%b0-%d1%81%d0%ba%d0%be%d0%ba-%d0%bd%d0%b0-%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%bd/" rel="bookmark">И грипът настъпва! РЗИ от ...</a></span>
<div class="comment-body">
<p>на учител във второ у-ще сандански детето е с ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/#comment-9893"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">"проф." Величко Адамов, Свищов</a></cite>
<span>на 30.09.2020 / 8:50</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/" rel="bookmark">СЛЕД СИГНАЛ ЗА ПЛАГИАТСТВ ...</a></span>
<div class="comment-body">
<p>Боре, Тъпчо, идвай при мен, чакам те в отряда ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d1%81-%d0%be%d0%b2/#comment-9892"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Из нецензурираната опера "Иван Сусанин":</a></cite>
<span>на 30.09.2020 / 8:44</span>
<span>в : <a href="https://struma.bg/%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b1%d0%b8%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d1%81-%d0%be%d0%b2/" rel="bookmark">Победителката в битката з ...</a></span>
<div class="comment-body">
<p>"- Куда ты завел нас, еб@ный Сусанин, не видн ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/#comment-9891"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Тримата му с китари</a></cite>
<span>на 30.09.2020 / 7:34</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/" rel="bookmark">СЛЕД СИГНАЛ ЗА ПЛАГИАТСТВ ...</a></span>
<div class="comment-body">
<p>Дерижанката я изгониха от БСУ, а Боре Тъпото ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/#comment-9890"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Здравобара Якошиба</a></cite>
<span>на 30.09.2020 / 7:24</span>
<span>в : <a href="https://struma.bg/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%b3%d0%b8%d0%b0%d1%82%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0/" rel="bookmark">СЛЕД СИГНАЛ ЗА ПЛАГИАТСТВ ...</a></span>
<div class="comment-body">
<p>При обективна проверка за плагиатство Боре Тъ ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d1%81-%d0%ba%d0%be%d1%84%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b8-%d0%bc%d0%b5%d1%82%d0%bb%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d1%8a%d0%b1-%d0%ba-%d1%85%d0%b0%d0%bd%d0%b4/#comment-9889"><img alt='' src='https://secure.gravatar.com/avatar/c2c044aba1593d0b697926375cadfd78?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c044aba1593d0b697926375cadfd78?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
<cite><a rel="author" href="" target="_blank">Петков</a></cite>
<span>на 29.09.2020 / 22:32</span>
<span>в : <a href="https://struma.bg/%d1%81-%d0%ba%d0%be%d1%84%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b8-%d0%bc%d0%b5%d1%82%d0%bb%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d1%8a%d0%b1-%d0%ba-%d1%85%d0%b0%d0%bd%d0%b4/" rel="bookmark">С кофа на главата и метла ...</a></span>
<div class="comment-body">
<p>Тези уж протестъри са срам за града! За еднот ...</p>
</div>
</li>
</ul>
</div> </div>
</div> 
</div><div class="widget widget_text"> <div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="335604" style="width:300px; height:250px; ">
<a href="https://www.cez.bg/bg/svoboden-pazar/liberalizaciq.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/CEZ-July-2020-300x250-1.jpg" alt="CEZ-2020-July-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="361835" style="width:300px; height:250px; ">
<a href="http://www.uni-sz.bg/blog/%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/07/Trakiiski-universitet-300x250-july.jpg" alt="Trakiiski-universitet-2020-July" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/156050431117626-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/156050431117626-1.jpg" alt="ТЕЛЕВИЗИЯ ЗА 1 ОКТОМВРИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 1 ОКТОМВРИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T06:42:00+03:00" content="2020-10-01T06:42:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 6:42</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 343 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%be%d0%bf%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b5%d1%81%d1%82%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd-%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d0%b5%d0%bb-%d1%81-%d0%bc%d0%bd%d0%be%d0%b6%d0%b5%d1%81/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/6e606dbb0cd91a2cf6fe8f0094e7845b-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/6e606dbb0cd91a2cf6fe8f0094e7845b.jpeg" alt="Копривата &#8211; естествен лечител с множество полезни свойства" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%be%d0%bf%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b5%d1%81%d1%82%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd-%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d0%b5%d0%bb-%d1%81-%d0%bc%d0%bd%d0%be%d0%b6%d0%b5%d1%81/" rel="bookmark">Копривата &#8211; естествен лечител с множество полезни свойст...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-09-26T20:21:00+03:00" content="2020-09-26T20:21:00+03:00"><i class="momizat-icon-calendar"></i>26.09.2020 / 20:21</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 423 </div>
</div>
<a href="https://struma.bg/%d0%ba%d0%be%d0%bf%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d0%b5%d1%81%d1%82%d0%b5%d1%81%d1%82%d0%b2%d0%b5%d0%bd-%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d0%b5%d0%bb-%d1%81-%d0%bc%d0%bd%d0%be%d0%b6%d0%b5%d1%81/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/z_znaci3-1-150x150-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/z_znaci3-1-150x150-2.jpg" alt="ХОРОСКОП ЗА 1 ОКТОМВРИ" width="170" height="113"> </a></figure>
<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ХОРОСКОП ЗА 1 ОКТОМВРИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T06:50:54+03:00" content="2020-10-01T06:50:54+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 6:50</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 645 </div>
</div>
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
</div> 
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_fourth">
<div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div> <ul>
<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
</ul>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/09/1111-3-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/09/1111-3.jpg" alt="„Беласица“ поиска отлагане с ден на мача с разложани заради купата" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" rel="bookmark">„Беласица“ поиска отлагане с ден на мача с разложани заради ку...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:30:00+03:00" content="2020-10-01T10:30:00+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:30</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 334 </div>
</div>
<a href="https://struma.bg/%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d1%81-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%bc/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/big_seed-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/big_seed.png" alt="Д-р Кунчев: България дели с Хърватия осмо място по смъртност в ЕС" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" rel="bookmark">Д-р Кунчев: България дели с Хърватия осмо място по смъртност в...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:20:41+03:00" content="2020-10-01T10:20:41+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:20</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 342 </div>
</div>
<a href="https://struma.bg/%d0%b4-%d1%80-%d0%ba%d1%83%d0%bd%d1%87%d0%b5%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b5%d0%bb%d0%b8-%d1%81-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%be%d1%81%d0%bc/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2020/10/big_227b3-81x55.png" data-hidpi="https://struma.bg/wp-content/uploads/2020/10/big_227b3.png" alt="Здравният министър Костадин Ангелов: Област Благоевград първенец по новозаразени с коронавирус" width="81" height="55"> </a></figure>
<h2><a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" rel="bookmark">Здравният министър Костадин Ангелов: Област Благоевград първен...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-01T10:19:39+03:00" content="2020-10-01T10:19:39+03:00"><i class="momizat-icon-calendar"></i>01.10.2020 / 10:19</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 375  </div>
</div>
<a href="https://struma.bg/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
<div class="footer-widget one_fourth last">
<div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
</div>
</div>
</div> 
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://struma.bg">
<img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
</a>
</div>
<div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>
© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"cc3f2ef162","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"377017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</body>
</html>


