<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_115be14dc79c7be21cd1a7a57d0de1cd.css" rel="stylesheet" /><title>Огромно дърво се сгромоляса на улица в Благоевград | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-200x134.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Огромно дърво се сгромоляса на улица в Благоевград" /><meta property="og:type" content="article" /><meta property="og:description" content="Огромно дърво се разцепи и падна на улица в Благоевград. Инцидентът стана в района на пазара в областния център. Веднага на място пристигнал екип пожарникари, които с резачки успели да срежат на части" /><meta property="og:url" content="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Огромно дърво се сгромоляса на улица в Благоевград" href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" /><link rel='shortlink' href='https://struma.bg/?p=264403' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25be%25d0%25b3%25d1%2580%25d0%25be%25d0%25bc%25d0%25bd%25d0%25be-%25d0%25b4%25d1%258a%25d1%2580%25d0%25b2%25d0%25be-%25d1%2581%25d0%25b5-%25d1%2581%25d0%25b3%25d1%2580%25d0%25be%25d0%25bc%25d0%25be%25d0%25bb%25d1%258f%25d1%2581%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2583%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b0-%25d0%25b2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25be%25d0%25b3%25d1%2580%25d0%25be%25d0%25bc%25d0%25bd%25d0%25be-%25d0%25b4%25d1%258a%25d1%2580%25d0%25b2%25d0%25be-%25d1%2581%25d0%25b5-%25d1%2581%25d0%25b3%25d1%2580%25d0%25be%25d0%25bc%25d0%25be%25d0%25bb%25d1%258f%25d1%2581%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2583%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b0-%25d0%25b2%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-264403 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="253146" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/group/podarchni-komplekti-za-praznicite.11?utm_source=Struma-banner" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/03/Main-gift-set-banner-2019_728x90.jpg" alt="HP-Refan-728&#215;90" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b5%d1%81%d0%b8%d1%8f-%d0%b2-%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d1%80%d0%b5%d1%88%d0%b8%d1%85%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd/" rel="bookmark">Сесия в Банско! Ето какво решиха съветниците</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b8%d1%85%d0%b0-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b4%d1%80%d1%83%d0%b6%d0%b5%d1%81%d1%82%d0%b2%d0%be-%d0%b2-%d0%bf%d0%b5%d1%80%d0%bd/" rel="bookmark">Осъдиха управител на дружество в Перник, не плащал данъци</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%82%d1%80%d0%b5/" rel="bookmark">Британският парламент гласува за трети път сделката за Брекзит утре</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b5%d0%b4%d0%be%d1%84%d0%b8%d0%bb-%d0%b3%d0%b0%d0%b2%d1%80%d0%b8%d0%bb-%d1%81%d0%b5-%d1%81-2-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d0%b2%d0%bb%d0%b8%d0%b7%d0%b0-%d0%b2-%d0%bf/" rel="bookmark">Гледат мярката на педофил, гаврил се с 2 момичета</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d1%81%d0%bc%d1%8f%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d1%80%d0%b0%d0%b7%d1%8f%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%80/" rel="bookmark">Как смяната на времето се отразява на различните зодии</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%82-%d0%ba%d0%b5%d0%b2%d1%80-%d1%80%d0%b5%d1%88%d0%b8%d1%85%d0%b0-%d0%b4%d0%b0%d0%bb%d0%b8-%d1%89%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%bf%d1%80%d0%be%d0%bc%d1%8f%d0%bd%d0%b0-%d0%b2-%d1%86%d0%b5%d0%bd/" rel="bookmark">От КЕВР решиха дали ще има промяна в цените на парното и тока</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b8%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb-%d1%81-%d1%82%d0%b5%d0%b6%d0%ba%d0%be-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%bd%d0%b0/" rel="bookmark">Пиянски скандал с тежко ранен в Югозапада премина през две съдебни инстанции</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd-112-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b4%d0%be%d1%81%d1%82%d1%8a%d0%bf%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%b7%d1%80%d1%8f%d1%89%d0%b8-%d0%b8-%d1%85%d0%be/" rel="bookmark">Телефон 112 вече достъпен за незрящи и хора с увреден слух</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%bb%d0%b0%d0%bc%d0%bd%d0%b0-%d0%bd%d0%b5%d0%b1%d0%be%d1%81%d1%82%d1%8a%d1%80%d0%b3%d0%b0%d1%87-%d0%b2-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%be%d0%bd/" rel="bookmark">Огнен ад! Пламна небостъргач в търговската зона на Дака</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d1%81%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%8a%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb-%d1%82%d1%80%d0%be/" rel="bookmark">Вандалски изпълнения в Кюстендил</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-200x134.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-03-28T20:32:36+02:00"/><meta itemprop="dateModified" content="2019-03-28T20:13:58+02:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-264403" class="post-264403 post type-post status-publish format-standard has-post-thumbnail category-188 tag-245 tag-12452 tag-1856 tag-370 tag-4176" data-id="264403"><header><h1 itemprop="headline" class="entry-title">Огромно дърво се сгромоляса на улица в Благоевград</h1><div class="entry-post-meta"><div>Дата: <time content="2019-03-28T20:32:36+02:00" class="entry-date updated" datetime="2019-03-28T20:32:36+02:00">28.03.2019 / 20:32</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 362 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Огромно дърво се сгромоляса на улица в Благоевград&url=https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Огромно дърво се сгромоляса на улица в Благоевград - https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/&title=Огромно дърво се сгромоляса на улица в Благоевград&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-200x134.jpg&amp;url=https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/&amp;is_video=false&amp;description=Огромно дърво се сгромоляса на улица в Благоевград', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Огромно дърво се сгромоляса на улица в Благоевград&body=%D0%9E%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE+%D0%B4%D1%8A%D1%80%D0%B2%D0%BE+%D1%81%D0%B5+%D1%80%D0%B0%D0%B7%D1%86%D0%B5%D0%BF%D0%B8+%D0%B8+%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0+%D0%BD%D0%B0+%D1%83%D0%BB%D0%B8%D1%86%D0%B0+%D0%B2+%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B5%D0%B2%D0%B3%D1%80%D0%B0%D0%B4.+%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82+%D1%81%D1%82%D0%B0%D0%BD%D0%B0+%D0%B2+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B0+%D0%BD%D0%B0+%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B0+%D0%B2+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D1%8F+%D1%86%D0%B5%D0%BD%D1%82%D1%8A%D1%80.+%D0%92%D0%B5%D0%B4%D0%BD%D0%B0%D0%B3%D0%B0+%D0%BD%D0%B0+%D0%BC%D1%8F%D1%81%D1%82%D0%BE+%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB+%D0%B5%D0%BA%D0%B8%D0%BF+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B8%D0%BA%D0%B0%D1%80%D0%B8%2C+%D0%BA : https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-200x134.jpg 200w, https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="258884" style="width:728px; height:90px; "><div class="ad-code"><div style="height:90px; width:100%; background:#000000"><script async type="text/javascript" src=" https://m4clicks.com/t1293.js"></script></div></div></div></div></div></div><div class="clear" style="height:20px;"></div><p>Огромно дърво се разцепи и падна на улица в Благоевград. Инцидентът стана в района на пазара в областния център. Веднага на място пристигнал екип пожарникари, които с резачки успели да срежат на части дървото и да освободят улицата.</p><p>За щастие  при инцидента няма пострадали.</p><ul class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://struma.bg/wp-content/uploads/2019/03/56201177_10216536697161212_739575338098491392_n.jpg" alt="" data-id="264405" data-link="https://struma.bg/?attachment_id=264405" class="wp-image-264405" srcset="https://struma.bg/wp-content/uploads/2019/03/56201177_10216536697161212_739575338098491392_n.jpg 960w, https://struma.bg/wp-content/uploads/2019/03/56201177_10216536697161212_739575338098491392_n-200x134.jpg 200w, https://struma.bg/wp-content/uploads/2019/03/56201177_10216536697161212_739575338098491392_n-768x514.jpg 768w, https://struma.bg/wp-content/uploads/2019/03/56201177_10216536697161212_739575338098491392_n-350x233.jpg 350w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li></ul><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b0%d0%ba%d1%86%d0%b5%d0%bd%d1%82%d0%b8/" rel="tag">акценти</a><a href="https://struma.bg/tag/%d0%b1%d0%bb%d0%b0%d0%b3%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="tag">Благевград</a><a href="https://struma.bg/tag/%d0%b4%d1%8a%d1%80%d0%b2%d0%be/" rel="tag">дърво</a><a href="https://struma.bg/tag/%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0/" rel="tag">падна</a><a href="https://struma.bg/tag/%d1%83%d0%bb%d0%b8%d1%86%d0%b0/" rel="tag">улица</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" rel="prev"><span>Предишна :</span> Радомирски момичета със злато и сребро на силов трибой</a></div><div class="post-nav-next"> <a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="next"><span>Следваща :</span> 7 закуски за 7-те дни от седмицата, с които ще стопите мазнините на корема</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-3-%d0%b3-%d1%81%d1%8a%d0%b4%d0%b5%d0%b1%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d0%b0-%d0%b8-%d1%81/"> <img src="https://struma.bg/wp-content/uploads/2019/03/333-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/333.jpg" alt="ДОБРАТА НОВИНА! След 3 г. съдебни дела и споразумения за заменки започва разширението на парка в Сандански" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-3-%d0%b3-%d1%81%d1%8a%d0%b4%d0%b5%d0%b1%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d0%b0-%d0%b8-%d1%81/" rel="bookmark">ДОБРАТА НОВИНА! След 3 г. съдебни дела и споразуме...</a></h2><div class="entry-meta"> <time datetime="2019-03-28T20:09:53+02:00" content="2019-03-28T20:09:53+02:00">28.03.2019 / 20:09</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%83%d0%b1%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%b4-%d1%80-%d1%81%d1%82-%d1%81%d1%8a%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc/"> <img src="https://struma.bg/wp-content/uploads/2019/03/a13_sn8_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a13_sn8_result.jpg" alt="АУБ президентът д-р Ст. Съливан на приема за благоевградския елит: Няма да ходим нито в Стара Загора, нито в Италия или Румъния, оставаме в Благоевград" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%83%d0%b1%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%b4-%d1%80-%d1%81%d1%82-%d1%81%d1%8a%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc/" rel="bookmark">АУБ президентът д-р Ст. Съливан на приема за благо...</a></h2><div class="entry-meta"> <time datetime="2019-03-28T20:03:32+02:00" content="2019-03-28T20:03:32+02:00">28.03.2019 / 20:03</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d1%81%d0%b4%d1%80%d1%83%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b4-%d1%84/"> <img src="https://struma.bg/wp-content/uploads/2019/03/a12-1_sn2_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a12-1_sn2_result.jpg" alt="Председателят на Сдружението на мед. фелдшерите в Пиринско М. Вълков: Задължителният членски внос е като бухалка, без  него не може да упражняваш професията си, искаме  статут и ясни правила, самостоятелна съсловна  организация извън БАПЗГ" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d1%81%d0%b4%d1%80%d1%83%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b4-%d1%84/" rel="bookmark">Председателят на Сдружението на мед. фелдшерите в ...</a></h2><div class="entry-meta"> <time datetime="2019-03-28T18:02:48+02:00" content="2019-03-28T18:02:48+02:00">28.03.2019 / 18:02</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b3%d1%80%d1%83%d0%bf%d0%b0-%d1%82%d0%be/"> <img src="https://struma.bg/wp-content/uploads/2018/05/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/05/640-420-da-zapalim-sveshtichka-v-pamet-na-zaginalite-pri-katastrofi.jpg" alt="Почина един от създателите на група &#8220;Тоника&#8221;" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%be%d1%82-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b3%d1%80%d1%83%d0%bf%d0%b0-%d1%82%d0%be/" rel="bookmark">Почина един от създателите на група &#8220;Тоника&...</a></h2><div class="entry-meta"> <time datetime="2019-03-28T16:55:52+02:00" content="2019-03-28T16:55:52+02:00">28.03.2019 / 16:55</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE-%D0%B4%D1%8A%D1%80%D0%B2%D0%BE-%D1%81%D0%B5-%D1%81%D0%B3%D1%80%D0%BE%D0%BC%D0%BE%D0%BB%D1%8F%D1%81%D0%B0-%D0%BD%D0%B0-%D1%83%D0%BB%D0%B8%D1%86%D0%B0-%D0%B2/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='264403' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec2f6c2cf4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-877 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-877 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-877 .adr-next',
				prev: '.ads-rotator-id-877 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-877" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="#" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_lukoil.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/screenshot70899-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/screenshot70899.jpg" alt="7 закуски за 7-те дни от седмицата, с които ще стопите мазнините на корема" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark">7 закуски за 7-те дни от седмицата, с които ще стопите мазнини...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:40:33+02:00" content="2019-03-28T20:40:33+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n.jpg" alt="Огромно дърво се сгромоляса на улица в Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" rel="bookmark">Огромно дърво се сгромоляса на улица в Благоевград...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:32:36+02:00" content="2019-03-28T20:32:36+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:32</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 353</div></div> <a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/a22-3_sn2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a22-3_sn2.jpg" alt="Радомирски момичета със злато и сребро на силов трибой" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" rel="bookmark">Радомирски момичета със злато и сребро на силов трибой...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:22:51+02:00" content="2019-03-28T20:22:51+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 339</div></div> <a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-3-%d0%b3-%d1%81%d1%8a%d0%b4%d0%b5%d0%b1%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d0%b0-%d0%b8-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/333-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/333.jpg" alt="ДОБРАТА НОВИНА! След 3 г. съдебни дела и споразумения за заменки започва разширението на парка в Сандански" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-3-%d0%b3-%d1%81%d1%8a%d0%b4%d0%b5%d0%b1%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d0%b0-%d0%b8-%d1%81/" rel="bookmark">ДОБРАТА НОВИНА! След 3 г. съдебни дела и споразумения за замен...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:09:53+02:00" content="2019-03-28T20:09:53+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:09</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 387</div></div> <a href="https://struma.bg/%d0%b4%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-3-%d0%b3-%d1%81%d1%8a%d0%b4%d0%b5%d0%b1%d0%bd%d0%b8-%d0%b4%d0%b5%d0%bb%d0%b0-%d0%b8-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d1%83%d0%b1%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%b4-%d1%80-%d1%81%d1%82-%d1%81%d1%8a%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/a13_sn8_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a13_sn8_result.jpg" alt="АУБ президентът д-р Ст. Съливан на приема за благоевградския елит: Няма да ходим нито в Стара Загора, нито в Италия или Румъния, оставаме в Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b0%d1%83%d0%b1%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%b4-%d1%80-%d1%81%d1%82-%d1%81%d1%8a%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc/" rel="bookmark">АУБ президентът д-р Ст. Съливан на приема за благоевградския е...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:03:32+02:00" content="2019-03-28T20:03:32+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 382</div></div> <a href="https://struma.bg/%d0%b0%d1%83%d0%b1%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%b4-%d1%80-%d1%81%d1%82-%d1%81%d1%8a%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d0%bc-%d1%81%d0%b0%d0%bc%d0%b8-%d0%bf%d1%80%d0%b8-%d1%85%d0%b5%d1%80%d0%bf%d0%b5%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/640_294031-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/640_294031.jpeg" alt="Как да си помогнем сами при херпес" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d0%bc-%d1%81%d0%b0%d0%bc%d0%b8-%d0%bf%d1%80%d0%b8-%d1%85%d0%b5%d1%80%d0%bf%d0%b5%d1%81/" rel="bookmark">Как да си помогнем сами при херпес</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T19:42:52+02:00" content="2019-03-28T19:42:52+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 19:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 390</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%81%d0%b8-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d0%bc-%d1%81%d0%b0%d0%bc%d0%b8-%d0%bf%d1%80%d0%b8-%d1%85%d0%b5%d1%80%d0%bf%d0%b5%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%b0-%d0%b2-%d0%bc%d0%b8%d1%85%d0%bd%d0%b5%d0%b2%d0%be-%d1%82-%d1%82%d0%b0%d1%81%d0%b5%d0%b2-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/a22-4_sn2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a22-4_sn2.jpg" alt="Пазителят на кръста в Михнево Т. Тасев се размина с малкия дявол" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%b0-%d0%b2-%d0%bc%d0%b8%d1%85%d0%bd%d0%b5%d0%b2%d0%be-%d1%82-%d1%82%d0%b0%d1%81%d0%b5%d0%b2-%d1%81/" rel="bookmark">Пазителят на кръста в Михнево Т. Тасев се размина с малкия дяв...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T19:22:31+02:00" content="2019-03-28T19:22:31+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 19:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%b0-%d0%b2-%d0%bc%d0%b8%d1%85%d0%bd%d0%b5%d0%b2%d0%be-%d1%82-%d1%82%d0%b0%d1%81%d0%b5%d0%b2-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%88%d0%be%d1%83%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b0%d1%81%d0%bf%d0%b0%d1%80%d1%83%d1%85%d0%be%d0%b2-%d1%81-%d0%bf%d0%bb%d0%b0%d0%ba%d0%b5%d1%82-%d0%be%d1%82-%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/a24-4_sn1_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a24-4_sn1_result.jpg" alt="Шоуменът Кирил Аспарухов с плакет от кмета Д. Бръчков за заслуги към родния си Петрич" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%88%d0%be%d1%83%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b0%d1%81%d0%bf%d0%b0%d1%80%d1%83%d1%85%d0%be%d0%b2-%d1%81-%d0%bf%d0%bb%d0%b0%d0%ba%d0%b5%d1%82-%d0%be%d1%82-%d0%ba/" rel="bookmark">Шоуменът Кирил Аспарухов с плакет от кмета Д. Бръчков за заслу...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T19:08:23+02:00" content="2019-03-28T19:08:23+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 19:08</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 379</div></div> <a href="https://struma.bg/%d1%88%d0%be%d1%83%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d0%b0%d1%81%d0%bf%d0%b0%d1%80%d1%83%d1%85%d0%be%d0%b2-%d1%81-%d0%bf%d0%bb%d0%b0%d0%ba%d0%b5%d1%82-%d0%be%d1%82-%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b2-%d0%b1%d1%83%d0%ba%d1%83%d1%80%d0%b5%d1%89-%d0%b7%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/3P1A0673-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/3P1A0673.jpg" alt="Б. Борисов пристигна в Букурещ за срещата на високо равнище" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b2-%d0%b1%d1%83%d0%ba%d1%83%d1%80%d0%b5%d1%89-%d0%b7%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0/" rel="bookmark">Б. Борисов пристигна в Букурещ за срещата на високо равнище...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T18:57:37+02:00" content="2019-03-28T18:57:37+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 18:57</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 357</div></div> <a href="https://struma.bg/%d0%b1-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b2-%d0%b1%d1%83%d0%ba%d1%83%d1%80%d0%b5%d1%89-%d0%b7%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%b7%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%b3%d0%bd%d0%b0%d1%82%d0%be%d0%b2%d0%b0-%d0%b8%d0%b7%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/izostavenata-mariia-ignatova-izpadna-v-tejka-depresiia-propi-se-ne-izliza-ot-doma-si-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/izostavenata-mariia-ignatova-izpadna-v-tejka-depresiia-propi-se-ne-izliza-ot-doma-si-1.jpg" alt="Изоставената Мария Игнатова изпадна в тежка депресия! Пропи се, не излиза от дома си" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b8%d0%b7%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%b3%d0%bd%d0%b0%d1%82%d0%be%d0%b2%d0%b0-%d0%b8%d0%b7%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0/" rel="bookmark">Изоставената Мария Игнатова изпадна в тежка депресия! Пропи се...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T18:45:13+02:00" content="2019-03-28T18:45:13+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 18:45</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 527</div></div> <a href="https://struma.bg/%d0%b8%d0%b7%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%b3%d0%bd%d0%b0%d1%82%d0%be%d0%b2%d0%b0-%d0%b8%d0%b7%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bd-%d1%82%d1%8a%d1%80%d0%b3-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-9-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0/#comment-3808"><img alt='' src='https://secure.gravatar.com/avatar/10264cf3a6956f5193811bba3d6d8f21?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10264cf3a6956f5193811bba3d6d8f21?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Мунчо</a></cite> <span>на 28.03.2019 / 19:02</span> <span>в : <a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%b5%d0%bd-%d1%82%d1%8a%d1%80%d0%b3-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-9-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0/" rel="bookmark">Любопитен търг в Благоевг ...</a></span><div class="comment-body"><p>А тези скъсаняци от къде имат пари ??? Е не ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%82%d1%80%d0%be%d0%bc%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b1%d1%8e%d1%80%d0%be%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d0%b4%d1%83%d1%80%d0%b0-%d0%b7%d0%b0/#comment-3805"><img alt='' src='https://secure.gravatar.com/avatar/b9564a8445e0d7e1d864f3b18cf078cb?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9564a8445e0d7e1d864f3b18cf078cb?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">гошо</a></cite> <span>на 28.03.2019 / 14:19</span> <span>в : <a href="https://struma.bg/%d1%82%d1%80%d0%be%d0%bc%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b1%d1%8e%d1%80%d0%be%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d0%b4%d1%83%d1%80%d0%b0-%d0%b7%d0%b0/" rel="bookmark">Тромавата бюрократична пр ...</a></span><div class="comment-body"><p>На най-скъпите данъци в България да няма пари ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%b5%d0%ba%d1%81%d1%88%d0%b5%d1%84%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8/#comment-3801"><img alt='' src='https://secure.gravatar.com/avatar/e256a9cf92d71ecde6629a56ddfb5719?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e256a9cf92d71ecde6629a56ddfb5719?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">E.E</a></cite> <span>на 28.03.2019 / 9:18</span> <span>в : <a href="https://struma.bg/%d1%80%d0%b0%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%b5%d0%ba%d1%81%d1%88%d0%b5%d1%84%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8/" rel="bookmark">Разследването срещу ексше ...</a></span><div class="comment-body"><p>Niama tolkova bezo4liv kradec kato toia! Doka ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b0%d0%bc-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%bf/#comment-3799"><img alt='' src='https://secure.gravatar.com/avatar/00cec064495da41197e409f427ba70d7?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/00cec064495da41197e409f427ba70d7?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Пидев</a></cite> <span>на 28.03.2019 / 8:00</span> <span>в : <a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d0%b0%d0%bc-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%bf/" rel="bookmark">Строителството на АМ „Стр ...</a></span><div class="comment-body"><p>Това са страхотни новини! Борисов е най-голем ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b5%d0%ba%d1%81%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d0%bb/#comment-3783"><img alt='' src='https://secure.gravatar.com/avatar/9a44ec41787e2bc9b7b51766b2a52927?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a44ec41787e2bc9b7b51766b2a52927?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">I.Petrova</a></cite> <span>на 27.03.2019 / 16:14</span> <span>в : <a href="https://struma.bg/%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b5%d0%ba%d1%81%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d0%bb/" rel="bookmark">Скандалният ексшеф на дуп ...</a></span><div class="comment-body"><p>Tozi chovek osven che e psihichno bolen e i p ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%be%d0%b2-%d0%bd%d0%b0%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7/#comment-3777"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Давачко Давин</a></cite> <span>на 26.03.2019 / 14:57</span> <span>в : <a href="https://struma.bg/%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%be%d0%b2-%d0%bd%d0%b0%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7/" rel="bookmark">Цветанов напуска парламен ...</a></span><div class="comment-body"><p>Да го пратят про дебелата Фидоска в трета глу ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d0%b5%d0%bd-%d1%85%d0%be%d1%82%d0%b5%d0%bb-%d0%b2-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8/#comment-3775"><img alt='' src='https://secure.gravatar.com/avatar/0b378190d125b845fa04bb780c5d6847?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b378190d125b845fa04bb780c5d6847?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Аз</a></cite> <span>на 26.03.2019 / 5:05</span> <span>в : <a href="https://struma.bg/%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d0%b5%d0%bd-%d1%85%d0%be%d1%82%d0%b5%d0%bb-%d0%b2-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8/" rel="bookmark">Шеф на семеен хотел в Сан ...</a></span><div class="comment-body"><p>Рускинята не си я взел ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b0%d0%ba%d1%82%d1%8c%d0%be%d1%80%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bf%d1%80/#comment-3774"><img alt='' src='https://secure.gravatar.com/avatar/4392b5db13882538330111109e7544cc?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4392b5db13882538330111109e7544cc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Питам</a></cite> <span>на 25.03.2019 / 21:55</span> <span>в : <a href="https://struma.bg/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b0%d0%ba%d1%82%d1%8c%d0%be%d1%80%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bf%d1%80/" rel="bookmark">Георги Костадинов - от ак ...</a></span><div class="comment-body"><p>Дали поне един читател се интересува от това? ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%8a%d1%82-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d0%bf%d0%b0%d0%b7/#comment-3773"><img alt='' src='https://secure.gravatar.com/avatar/79546327e90ffe10727af86b33f4f1de?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79546327e90ffe10727af86b33f4f1de?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">778</a></cite> <span>на 25.03.2019 / 20:01</span> <span>в : <a href="https://struma.bg/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%8a%d1%82-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d0%bf%d0%b0%d0%b7/" rel="bookmark">Бизнесмен алармира: Район ...</a></span><div class="comment-body"><p>Общинарите гледат само техната сметка да изле ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%8a%d1%82-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d0%bf%d0%b0%d0%b7/#comment-3772"><img alt='' src='https://secure.gravatar.com/avatar/cc4d6c78eecc280625b3c71e8e5b7f29?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc4d6c78eecc280625b3c71e8e5b7f29?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Gurov</a></cite> <span>на 25.03.2019 / 19:20</span> <span>в : <a href="https://struma.bg/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%8a%d1%82-%d0%be%d0%ba%d0%be%d0%bb%d0%be-%d0%bf%d0%b0%d0%b7/" rel="bookmark">Бизнесмен алармира: Район ...</a></span><div class="comment-body"><p>защо се криеш ? Кажи нещо ако знаеш Тези три ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style="margin-bottom:-15px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="223866" style="width:300px; height:250px; margin-bottom:15px;"> <a href="http://skyoptic.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/01/skyoptic-promo-jan-2019-300x250.jpg" alt="SkyOptic_300x250" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/03/Unitreid-copy-1.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="242949" style="width:300px; height:250px; "> <a href="http://www.cez.bg/bg/za-klienta/energijna-efektivnost/racionalno-izpolzvane-energy/spestovnik.html" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/12/Cez-december-2018-300x250.jpg" alt="CEZ-December-2018-300&#215;250" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2018/03/tv-765x510-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2018/03/tv-765x510.jpg" alt="ТЕЛЕВИЗИЯ ЗА 28 МАРТ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 28 МАРТ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T06:38:54+02:00" content="2019-03-28T06:38:54+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 6:38</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 358</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/screenshot70899-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/screenshot70899.jpg" alt="7 закуски за 7-те дни от седмицата, с които ще стопите мазнините на корема" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark">7 закуски за 7-те дни от седмицата, с които ще стопите мазнини...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:40:33+02:00" content="2019-03-28T20:40:33+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2017/04/z_znaci1-1-765x510-1.jpg" alt="ХОРОСКОП ЗА 28 МАРТ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" rel="bookmark">ХОРОСКОП ЗА 28 МАРТ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T06:51:53+02:00" content="2019-03-28T06:51:53+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 6:51</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 968</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-28-%d0%bc%d0%b0%d1%80%d1%82-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/screenshot70899-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/screenshot70899.jpg" alt="7 закуски за 7-те дни от седмицата, с които ще стопите мазнините на корема" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" rel="bookmark">7 закуски за 7-те дни от седмицата, с които ще стопите мазнини...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:40:33+02:00" content="2019-03-28T20:40:33+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:40</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/7-%d0%b7%d0%b0%d0%ba%d1%83%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-7-%d1%82%d0%b5-%d0%b4%d0%bd%d0%b8-%d0%be%d1%82-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d1%81-%d0%ba%d0%be%d0%b8%d1%82%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/55600710_10216536696481195_5431850172952870912_n.jpg" alt="Огромно дърво се сгромоляса на улица в Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" rel="bookmark">Огромно дърво се сгромоляса на улица в Благоевград...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:32:36+02:00" content="2019-03-28T20:32:36+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:32</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 353</div></div> <a href="https://struma.bg/%d0%be%d0%b3%d1%80%d0%be%d0%bc%d0%bd%d0%be-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%81%d0%b5-%d1%81%d0%b3%d1%80%d0%be%d0%bc%d0%be%d0%bb%d1%8f%d1%81%d0%b0-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b0-%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/03/a22-3_sn2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/03/a22-3_sn2.jpg" alt="Радомирски момичета със злато и сребро на силов трибой" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" rel="bookmark">Радомирски момичета със злато и сребро на силов трибой...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-03-28T20:22:51+02:00" content="2019-03-28T20:22:51+02:00"><i class="momizat-icon-calendar"></i>28.03.2019 / 20:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 339</div></div> <a href="https://struma.bg/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80%d1%81%d0%ba%d0%b8-%d0%bc%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d0%b7%d0%bb%d0%b0%d1%82%d0%be-%d0%b8-%d1%81%d1%80%d0%b5%d0%b1%d1%80/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights">© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"fc97d39fb6","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"264403"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_51545a9a733c1f0ef3a61003791462e0.js"></script></body></html>