<!DOCTYPE html>
<html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
<meta property="og:image" content="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="547" />
<meta property="og:title" content="Отстрелват мечката от Белица, само ако нападне отново" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ще отстрелят мечката от Белица, само ако има второ нападение. Това обяви на брифинг&nbsp;Филип Ковашки -&nbsp;заместник изпълнителен директор на Агенцията по горите. „Разрешителното е предвидено в зак" />
<meta property="og:url" content="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" />
<meta property="og:site_name" content="Вестник СТРУМА" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
<title>Отстрелват мечката от Белица, само ако нападне отново &#8211; Вестник СТРУМА</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Отстрелват мечката от Белица, само ако нападне отново" href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1625010035' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='widgets-on-pages-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1625010035' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-polls-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css.css?ver=1625010035' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d80900;
	border: 1px solid #d80900;
}

</style>
<link rel='stylesheet' id='multinews-style-css' href='https://struma.bg/wp-content/themes/child-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/themes/multinews/css/main.css?ver=1625010036' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='plugins-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/themes/multinews/css/plugins.css?ver=1625010036' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css' href='https://struma.bg/wp-content/cache/min/1/wp-content/themes/multinews/css/media.css?ver=1625010036' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://struma.bg/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1625010036' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://struma.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://struma.bg/wp-json/wp/v2/posts/430611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" />
<link rel='shortlink' href='https://struma.bg/?p=430611' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25be%25d1%2582%25d1%2581%25d1%2582%25d1%2580%25d0%25b5%25d0%25bb%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25bc%25d0%25b5%25d1%2587%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b1%25d0%25b5%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b0-%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b0%25d0%25ba%25d0%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d0%25be%25d1%2582%25d1%2581%25d1%2582%25d1%2580%25d0%25b5%25d0%25bb%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25bc%25d0%25b5%25d1%2587%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b1%25d0%25b5%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b0-%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b0%25d0%25ba%25d0%25be%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166" /> <!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-430611 single-format-standard handheld mobile android chrome right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-strum-" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
<a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА" />
<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
</a>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<div class="header-banner">
<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-571 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-571 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-571 .adr-next',
				prev: '.ads-rotator-id-571 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-571" style="margin-bottom:-0px;width:728px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6644984847630508" data-ad-slot="1836199679"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Топ теми</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b7%d0%b0%d0%b4-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" rel="bookmark">Всички машини за гласуване зад граница са доставени</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b0%d0%bf%d0%b0-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%81%d0%ba-%d0%b5-%d0%b2-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%bf/" rel="bookmark">Папа Франциск е в болница за планова операция</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%b5%d1%84%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8/" rel="bookmark">ПРИЗНАНИЕ: Президентът на УЕФА покани лекаря на &#8220;Лудогорец&#8221; на финала на UEFA EURO 2020</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd-%d0%b4%d0%b6%d0%b8%d0%bf-%d0%bd%d0%b0-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b5%d0%bd-%d0%bd%d0%b0%d1%80%d1%83%d1%88%d0%b8%d1%82%d0%b5%d0%bb-%d0%b2/" rel="bookmark">Задържан джип на системен нарушител в горите край Разлог</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%80%d0%be%d1%81%d0%b5%d0%bd-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%ba%d0%be%d0%b2-%d0%b2-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-3-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0/" rel="bookmark">Росен Желязков в Белица: Преди 3 месеца обещахме, че пътят от гара Белица до центъра на града ще бъде изграден и това вече е факт, така работим ние от ГЕРБ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%bd%d0%b8-%d1%80%d0%be%d0%ba%d0%b0%d0%b4%d0%b8-%d0%b2-%d1%82%d1%80%d0%b5%d0%bd%d0%b4%d0%b0%d1%84%d0%b8%d0%bb%d0%be%d0%b2-%d0%b5-%d0%bd%d0%be/" rel="bookmark">В. Трендафилов е новият полицейски шеф в Сандански, Б. Щурков преместен в Кресна</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d1%85%d0%b0-9-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8-%d0%b2%d0%b8%d0%bb%d0%bd%d1%8f%d0%bb%d0%b8-%d0%b2/" rel="bookmark">Задържаха 9 благоевградчани, вилняли в ж.к. &#8220;Еленово&#8221;</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%b2%d0%bb%d0%b5%d1%87%d0%b5%d1%82%d0%b5-%d0%ba%d1%8a%d1%81%d0%bc%d0%b5%d1%82-%d0%b8-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5-%d0%b2-%d0%b4%d0%be%d0%bc%d0%b0-%d1%81%d0%b8-%d1%81-%d0%bc/" rel="bookmark">Привлечете късмет и щастие в дома си с малко восък и една монета</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d1%83-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b8%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%b8-%d1%82%d1%83%d1%80%d0%be%d0%bf%d0%b5%d1%80%d0%b0/" rel="bookmark">Недоволство у хотелиерите и туроператорите: Искат отмяна на правилата за влизане</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%87%d0%b0%d0%b9%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5/" rel="bookmark">Ето кои са най-добрите чайове за спокоен сън</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
<li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://struma.bg/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-200x108.jpeg">
<meta itemprop="width" content="200">
<meta itemprop="height" content="200">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
<meta itemprop="width" content="226">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="Вестник СТРУМА">
</div>
<meta itemprop="datePublished" content="2021-07-05T15:27:00+03:00" />
<meta itemprop="dateModified" content="2021-07-05T15:27:01+03:00" />
<div class="main-container">
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-430611" class="post-430611 post type-post status-publish format-standard has-post-thumbnail category-188 tag-249" data-id="430611">
<header>
<h1 itemprop="headline" class="entry-title">Отстрелват мечката от Белица, само ако нападне отново</h1>
<div class="entry-post-meta">
<div>Дата: <time content="2021-07-05T15:27:00+03:00" class="entry-date updated" datetime="2021-07-05T15:27:00+03:00">05.07.2021 / 15:27</time></div>
<div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div>
<div class="comments-link"><a href="#comments">Коментирай</a></div> <div><i class="momizat-icon-eye"></i> ( 348 )</div>

</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
<figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
 <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-765x510.jpeg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" loading="lazy" srcset="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-765x510.jpeg 765w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-274x183.jpeg 274w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-80x54.jpeg 80w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-130x87.jpeg 130w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-359x240.jpeg 359w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-85x57.jpeg 85w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-546x365.jpeg 546w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-165x109.jpeg 165w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-112x75.jpeg 112w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-179x120.jpeg 179w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-170x113.jpeg 170w, https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-81x55.jpeg 81w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span> </figure>
</div>
<p>Ще отстрелят мечката от Белица, само ако има второ нападение. Това обяви на брифинг&nbsp;Филип Ковашки &#8211;&nbsp;заместник изпълнителен директор на Агенцията по горите.</p>
<p>„Разрешителното е предвидено в законова процедура, която трябва да бъде изпълнена, независимо от волята на обществото. Тази процедура е предвидена в Наредба 8 и е напълно законосъобразна. Друг е въпросът дали това разрешително ще бъде ползвано за обстрелване на тази мечка или която и да е мечка. Към момента това не се предвижда. Чрез издаването на тази заповед се цели да има законово основание в случай на нужда. Тоест ,ако има второ нападение, втори случай на агресия от животно. Сами разбирате, че няма как да оставим хората, които ходят там за гъби, беззащитни”, заяви той.</p>
<p>Мечката няма да бъде отстреляна, ако се премести и на друго място. Например високо в планината. По-рано днес кметът на Белица също увери, че се прави всичко възможно животът на мечката да бъде спасен. Всички се надяват, че тя е избягала. През изминалите четири дни животното не е забелязано в района на парка за танцуващи мечки, където се случи инцидентът.</p><div class="strum-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; " id="strum-1568256702">
<div id="M713334ScriptRootC1136859"></div>
<script src="https://jsc.adskeeper.com/s/t/struma.bg.1136859.js" async></script>
</div>
<h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="163331" style="width:728px; height:180px; ">
<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script data-minify="1" type="text/javascript" src="https://struma.bg/wp-content/cache/min/1/js/a.js?ver=1625010036"></script></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="tag">водещи</a></div>
<div class="mom-share-post-free"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" rel="prev"><span>Предишна :</span> Антикорупционната комисия с втора акция в Хаджидимово</a> </div>
<div class="post-nav-next">
<a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="next"><span>Следваща :</span> Кейт Мидълтън е под карантина</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Подобни новини</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80-%d0%bf%d0%bb-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b8%d0%b5%d0%b2-%d1%81%d0%b5%d0%b4%d0%bd%d0%b0-%d0%bd%d0%b0/">
<img src="https://struma.bg/wp-content/uploads/2021/07/111111-165x109.gif" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/111111-165x109.gif" alt="„Червеното“ с. Логодаж с изборен график: Първо градината, после гласуване, накрая обяд в Македония" width="165px" height="109px"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80-%d0%bf%d0%bb-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b8%d0%b5%d0%b2-%d1%81%d0%b5%d0%b4%d0%bd%d0%b0-%d0%bd%d0%b0/" rel="bookmark">„Червеното“ с. Логодаж с изборен график: Първо гра...</a></h2>
<div class="entry-meta">
<time datetime="2021-07-05T12:45:00+03:00" content="2021-07-05T12:45:00+03:00">05.07.2021 / 12:45</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81-%d0%bd%d0%be%d0%b2-%d1%88/">
<img src="https://struma.bg/wp-content/uploads/2021/07/Screenshot_20210705-115738_Chrome-2_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/Screenshot_20210705-115738_Chrome-2_result-165x109.jpg" alt="Официално! Санданската полиция с нов шеф" width="165px" height="109px"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%be-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81-%d0%bd%d0%be%d0%b2-%d1%88/" rel="bookmark">Официално! Санданската полиция с нов шеф...</a></h2>
<div class="entry-meta">
<time datetime="2021-07-05T11:58:00+03:00" content="2021-07-05T11:58:00+03:00">05.07.2021 / 11:58</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b0%d1%81%d1%82%d0%b8%d0%be%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b8%d0%bd%d1%82-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be/">
<img src="https://struma.bg/wp-content/uploads/2021/07/d1_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/d1_result-165x109.jpg" alt="Бастионът на кандидата от ИНТ Илко Стоянов с. Дъбрава си призна: Гласуват за него заради парите на Слави, надяват се да даде малко от тях за прокарване на 1800 м водопровод..." width="165px" height="109px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b0%d1%81%d1%82%d0%b8%d0%be%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b8%d0%bd%d1%82-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be/" rel="bookmark">Бастионът на кандидата от ИНТ Илко Стоянов с. Дъбр...</a></h2>
<div class="entry-meta">
<time datetime="2021-07-05T11:00:00+03:00" content="2021-07-05T11:00:00+03:00">05.07.2021 / 11:00</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b5%d1%82%d0%be-%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b5-%d0%b2-%d1%81-%d0%bf%d0%be%d0%bb%d0%b5%d0%bd%d0%b0-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b0%d1%82%d0%b0/">
<img src="https://struma.bg/wp-content/uploads/2021/07/IMG_20210703_133444_result-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/IMG_20210703_133444_result-165x109.jpg" alt="Бившето училище в с. Полена и Здравната служба в с. Брежани стават социални центрове, школото в с. Черниче - частен хоспис за стари хора" width="165px" height="109px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b1%d0%b8%d0%b2%d1%88%d0%b5%d1%82%d0%be-%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b5-%d0%b2-%d1%81-%d0%bf%d0%be%d0%bb%d0%b5%d0%bd%d0%b0-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">Бившето училище в с. Полена и Здравната служба в с...</a></h2>
<div class="entry-meta">
<time datetime="2021-07-05T10:33:00+03:00" content="2021-07-05T10:33:00+03:00">05.07.2021 / 10:33</time>
</div>
</div>
</li>
</ul>
</section>
<section id="comments" class="post-section-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Остави коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/#respond" style="display:none;">Отказ</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="*Вашето име:" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="*Email:" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Уебсайт:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='430611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b62252bf6" /></p><input type="hidden" id="ak_js" name="ak_js" value="185" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-ads clearfix"> <script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-600 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-600 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 8000,
				speed: 800,
				effect: 'scrollVert',
				pauseOnHover: true,
				next:'.ads-rotator-id-600 .adr-next',
				prev: '.ads-rotator-id-600 .adr-prev'
				
			});
		});

		});
	</script>
<div class="mom-ads-wrap  ">
<div class="mom-ads ads-layout-rotator ads-rotator-id-600" style="width:215px; height:90px;">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
<div class="mom-ad" data-id="350171" style="width:215px; height:90px; ">
<a href="http://www.utp.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/03/VUTP215х90-new.jpg" alt="HPp1-Largo-215x90banner" width="215" height="90"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484643-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484643-81x55.jpg" alt="Кейт Мидълтън е под карантина" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark">Кейт Мидълтън е под карантина</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:45:00+03:00" content="2021-07-05T15:45:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-81x55.jpeg" alt="Отстрелват мечката от Белица, само ако нападне отново" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" rel="bookmark">Отстрелват мечката от Белица, само ако нападне отново...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:27:00+03:00" content="2021-07-05T15:27:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:27</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 348 </div>
</div>
<a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484547-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484547-81x55.jpg" alt="Антикорупционната комисия с втора акция в Хаджидимово" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" rel="bookmark">Антикорупционната комисия с втора акция в Хаджидимово...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:14:00+03:00" content="2021-07-05T15:14:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:14</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%84%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd-%d0%bc%d0%b5%d1%82%d0%b0%d0%b1%d0%be%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b4/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/tKx7YUIoCDz1BeudX0Fr-61456-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/tKx7YUIoCDz1BeudX0Fr-61456-81x55.jpg" alt="Фактори за забавен метаболизъм и как да го ускорим" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d1%84%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd-%d0%bc%d0%b5%d1%82%d0%b0%d0%b1%d0%be%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b4/" rel="bookmark">Фактори за забавен метаболизъм и как да го ускорим...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T14:59:00+03:00" content="2021-07-05T14:59:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 14:59</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 359 </div>
</div>
<a href="https://struma.bg/%d1%84%d0%b0%d0%ba%d1%82%d0%be%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd-%d0%bc%d0%b5%d1%82%d0%b0%d0%b1%d0%be%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b8-%d0%ba%d0%b0%d0%ba-%d0%b4/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d1%83%d1%80%d0%b1%d0%b5%d1%82%d1%87%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%bb%d0%b0%d1%82%d0%b8%d0%bd%d0%be-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b7%d0%b0-%d1%81%d1%8a%d0%b1/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/20210703_223653_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/20210703_223653_result-81x55.jpg" alt="Гурбетчия от Слатино пристигна за събора, отпусна си душата и в полунощ тръгна обратно за Италия, изненада с откровение:" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b3%d1%83%d1%80%d0%b1%d0%b5%d1%82%d1%87%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%bb%d0%b0%d1%82%d0%b8%d0%bd%d0%be-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b7%d0%b0-%d1%81%d1%8a%d0%b1/" rel="bookmark">Гурбетчия от Слатино пристигна за събора, отпусна си душата и ...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T14:45:15+03:00" content="2021-07-05T14:45:15+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 14:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 354 </div>
</div>
<a href="https://struma.bg/%d0%b3%d1%83%d1%80%d0%b1%d0%b5%d1%82%d1%87%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%bb%d0%b0%d1%82%d0%b8%d0%bd%d0%be-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-%d0%b7%d0%b0-%d1%81%d1%8a%d0%b1/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4-300-%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d1%8f%d1%86%d0%b8-%d0%be%d1%82-%d1%81-%d1%8f%d0%ba%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%b5%d1%82%d0%be-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%87%d1%83/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/20210704_130255_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/20210704_130255_result-81x55.jpg" alt="Над 300 кореняци от с. Яково, което се прочу с руската лента за баба Ванга, се събраха на курбан за Петровден" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4-300-%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d1%8f%d1%86%d0%b8-%d0%be%d1%82-%d1%81-%d1%8f%d0%ba%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%b5%d1%82%d0%be-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%87%d1%83/" rel="bookmark">Над 300 кореняци от с. Яково, което се прочу с руската лента з...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T14:29:00+03:00" content="2021-07-05T14:29:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 14:29</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 363 </div>
</div>
<a href="https://struma.bg/%d0%bd%d0%b0%d0%b4-300-%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d1%8f%d1%86%d0%b8-%d0%be%d1%82-%d1%81-%d1%8f%d0%ba%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%b5%d1%82%d0%be-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%87%d1%83/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d1%80%d0%b5%d0%b6%d0%b8%d1%81%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%bce%d0%bd%d1%88%d0%be%d0%b2/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1620995729-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1620995729-81x55.jpg" alt="Почина режисьорът Владимир Мeншов" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d1%80%d0%b5%d0%b6%d0%b8%d1%81%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%bce%d0%bd%d1%88%d0%be%d0%b2/" rel="bookmark">Почина режисьорът Владимир Мeншов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T14:14:00+03:00" content="2021-07-05T14:14:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 14:14</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 380 </div>
</div>
<a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d1%80%d0%b5%d0%b6%d0%b8%d1%81%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%bce%d0%bd%d1%88%d0%be%d0%b2/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b7%d0%b0%d0%b4-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1624245693-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1624245693-81x55.jpeg" alt="Всички машини за гласуване зад граница са доставени" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b7%d0%b0%d0%b4-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" rel="bookmark">Всички машини за гласуване зад граница са доставени...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T13:48:00+03:00" content="2021-07-05T13:48:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 13:48</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 343 </div>
</div>
<a href="https://struma.bg/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b7%d0%b0%d0%b4-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1620985251-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1620985251-81x55.jpeg" alt="Енергийният министър поиска отстраняване на ръководството на „Булгартрансгаз”" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd/" rel="bookmark">Енергийният министър поиска отстраняване на ръководството на „...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T13:27:42+03:00" content="2021-07-05T13:27:42+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 13:27</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 398 </div>
</div>
<a href="https://struma.bg/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/2-%d0%b6%d0%b0%d0%bb%d0%b1%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%be%d1%82%d0%b0%d0%b6%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d0%b0%d1%81%d0%b8/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/1111111111_result-81x55.gif" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/1111111111_result-81x55.gif" alt="2 жалби на балотажа в Благоевград! В. Асиски обвини ИТН в агитация в деня за размисъл, говорителят на РИК Р. Митрев се оплака от полицейски тормоз" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/2-%d0%b6%d0%b0%d0%bb%d0%b1%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%be%d1%82%d0%b0%d0%b6%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d0%b0%d1%81%d0%b8/" rel="bookmark">2 жалби на балотажа в Благоевград! В. Асиски обвини ИТН в агит...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T13:16:00+03:00" content="2021-07-05T13:16:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 13:16</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 426 </div>
</div>
<a href="https://struma.bg/2-%d0%b6%d0%b0%d0%bb%d0%b1%d0%b8-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bb%d0%be%d1%82%d0%b0%d0%b6%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d0%b0%d1%81%d0%b8/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментари</a><ul class="latest-comment-list">
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13399"><img alt='' src='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d8757bdc222e39d20f911e25eefe973?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure>
<cite><a rel="author" href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13399">Бай Хой</a></cite>
<span>на 04.07.2021 / 21:45</span>
<span>в : <a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Адвокат Илко Стоянов е но ...</a></span>
<div class="comment-body">
<p>Сега продажното адвокатче на чалгаря ще бъде атакувано, че е избрано с десетина % от имащите право на гла ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8/#comment-13398"><img alt='' src='https://secure.gravatar.com/avatar/1059cc7f4e5868e8f5c158c36339b8c7?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1059cc7f4e5868e8f5c158c36339b8c7?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure>
<cite><a rel="author" href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8/#comment-13398">Мицка</a></cite>
<span>на 04.07.2021 / 21:31</span>
<span>в : <a href="https://struma.bg/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8/" rel="bookmark">Детско отделение на общин ...</a></span>
<div class="comment-body">
<p>Ами ще ходят хорат в Дупница, като в Благоевград детското отделение е върхът на мизерията, няма течаща то ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13397"><img alt='' src='https://secure.gravatar.com/avatar/d6dc0b7f0faadce93dc595ec7b360f95?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6dc0b7f0faadce93dc595ec7b360f95?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure>
<cite><a rel="author" href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13397">Е нема що</a></cite>
<span>на 04.07.2021 / 20:54</span>
<span>в : <a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Адвокат Илко Стоянов е но ...</a></span>
<div class="comment-body">
<p>Ужас! Горко ни. ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13396"><img alt='' src='https://secure.gravatar.com/avatar/25bb83723356861229d0561b8937098c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25bb83723356861229d0561b8937098c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure>
<cite><a rel="author" href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13396">Е не а що</a></cite>
<span>на 04.07.2021 / 20:53</span>
<span>в : <a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Адвокат Илко Стоянов е но ...</a></span>
<div class="comment-body">
<p>Ужас! Горко ни. ...</p>
</div>
</li>
<li class="has_avatar">
<figure><a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13395"><img alt='' src='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2da6a04ce6370eb3503422b4f5b5d540?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy' /></a></figure>
<cite><a rel="author" href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/#comment-13395">Бойко</a></cite>
<span>на 04.07.2021 / 20:32</span>
<span>в : <a href="https://struma.bg/%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2-%d0%be%d1%82-%d0%b8%d1%82%d0%bd-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d0%bc%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0/" rel="bookmark">Адвокат Илко Стоянов е но ...</a></span>
<div class="comment-body">
<p>Бог да пази Благоевград! ...</p>
</div>
</li>
</ul>
</div> </div>
</div> 
</div><div class="widget widget_text"> <div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4>
<div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader47482";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/c01de3429db1b5d8f6abba1706875124.min.js?20201229=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="424019" style="width:300px; height:250px; ">
<a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/06/martina_new.jpg" alt="Martina-meso-june-2021-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/02/baner_unitrade-2021-feb.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget momizat-ads clearfix"> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="424524" style="width:300px; height:250px; ">
<a href="https://info.cez.bg/webint/vok/avnext.php" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2021/06/baner_prekasvania_300_250px_Arial.jpg" alt="CEZ-June-2021-300&#215;250" width="300" height="250"></a>
</div>
</div>
</div> 
</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/02/more-chanles-iptv.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/02/more-chanles-iptv.jpg" alt="ТЕЛЕВИЗИЯ ЗА 5 ЮЛИ" width="170px" height="113px"> </a></figure>
<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 5 ЮЛИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T06:31:00+03:00" content="2021-07-05T06:31:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 6:31</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%87%d0%b0%d0%b9%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/06481e2b797179f68dff0e8a9117cd0e-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/06481e2b797179f68dff0e8a9117cd0e-170x113.jpeg" alt="Ето кои са най-добрите чайове за спокоен сън" width="170px" height="113px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%87%d0%b0%d0%b9%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5/" rel="bookmark">Ето кои са най-добрите чайове за спокоен сън...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-02T22:55:00+03:00" content="2021-07-02T22:55:00+03:00"><i class="momizat-icon-calendar"></i>02.07.2021 / 22:55</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 471 </div>
</div>
<a href="https://struma.bg/%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%87%d0%b0%d0%b9%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0-%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/godisen-horoskop-za-2013-oven-1-765x510-1-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/godisen-horoskop-za-2013-oven-1-765x510-1-170x113.jpg" alt="ХОРОСКОП ЗА 5 ЮЛИ" width="170px" height="113px"> </a></figure>
<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" rel="bookmark">ХОРОСКОП ЗА 5 ЮЛИ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T06:46:00+03:00" content="2021-07-05T06:46:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 6:46</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 676 </div>
</div>
<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-5-%d1%8e%d0%bb%d0%b8-5/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
</div> 
</div></aside>
 </div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_fourth">
<div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=100&amp;colorscheme=light&amp;show_faces=false&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:100px;" allowTransparency="true"></iframe>
</div>
</div> </div>
<div class="footer-widget one_fourth">
<div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div>
<ul>
<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
</ul>
</div><div class="widget mom-shortcodes-ultimate"><div class="widget-title"><h4>Партньори</h4></div><div class="textwidget"><a title="Wearebettors" href="https://wearebettors.com/bg/" target="_blank">Wearebettors.com</a></div></div> </div>
<div class="footer-widget one_fourth">
<div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484643-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484643-81x55.jpg" alt="Кейт Мидълтън е под карантина" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark">Кейт Мидълтън е под карантина</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:45:00+03:00" content="2021-07-05T15:45:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:45</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 333 </div>
</div>
<a href="https://struma.bg/%d0%ba%d0%b5%d0%b9%d1%82-%d0%bc%d0%b8%d0%b4%d1%8a%d0%bb%d1%82%d1%8a%d0%bd-%d0%b5-%d0%bf%d0%be%d0%b4-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b0/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-81x55.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/6f6a42aeef530945f43e1ff40061c644-81x55.jpeg" alt="Отстрелват мечката от Белица, само ако нападне отново" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" rel="bookmark">Отстрелват мечката от Белица, само ако нападне отново...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:27:00+03:00" content="2021-07-05T15:27:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:27</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 348 </div>
</div>
<a href="https://struma.bg/%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b2%d0%b0%d1%82-%d0%bc%d0%b5%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b0%d0%ba%d0%be/" class="read-more-link">Четете още...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" rel="bookmark">
<img src="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484547-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2021/07/980x551_1625484547-81x55.jpg" alt="Антикорупционната комисия с втора акция в Хаджидимово" width="81px" height="55px"> </a></figure>
<h2><a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" rel="bookmark">Антикорупционната комисия с втора акция в Хаджидимово...</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2021-07-05T15:14:00+03:00" content="2021-07-05T15:14:00+03:00"><i class="momizat-icon-calendar"></i>05.07.2021 / 15:14</time>
<div class="comments-link">
<i class="momizat-icon-eye"></i> 347 </div>
</div>
<a href="https://struma.bg/%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b8%d1%8f-%d1%81-%d0%b2%d1%82%d0%be%d1%80%d0%b0-%d0%b0%d0%ba/" class="read-more-link">Четете още...</a>
</li>
</ul>
</div> </div>
<div class="footer-widget one_fourth last">
<div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
</div>
</div>
</div> 
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://struma.bg">
<img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
</a>
</div>
<div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>
© 2021 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type='text/javascript' src='https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://struma.bg/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/struma.bg\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1625010036' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1625010036' id='wp-polls-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/struma.bg","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js?ver=1.0' id='child-custom-script-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"3c38606ce2","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"430611"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/themes/multinews/js/main.js?ver=1625010036' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1625010036' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script data-minify="1" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/themes/multinews/framework/shortcodes/editor/assets/js/inview.js?ver=1625010036' id='inview-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://struma.bg/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1625010036' id='akismet-form-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script data-minify="1" type="text/javascript" src="https://struma.bg/wp-content/cache/min/1/js/adv_out.js?ver=1625010036"></script>
</body>
</html>
