<!DOCTYPE html>
<html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://struma.bg/xmlrpc.php" />
    <title>Сърна се блъсна в патрулка | Вестник СТРУМА</title>
        <meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/11/10-6-200x112.jpg" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />

    
    <meta property="og:title" content="Сърна се блъсна в патрулка" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Сърна се блъснала в патрулка на прохода Петрохан. Инцидентът станал на 12 ноември към 17 и 14 часа, предава 24 часа. Катаджиите от РУ Берковица отивали по спешност на пътно транспортно произшествие. Б" />
    <meta property="og:url" content="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/"/>
    <meta property="og:site_name" content="Вестник СТРУМА" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
			<link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" />
	<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Сърна се блъсна в патрулка" href="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://struma.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://struma.bg/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://struma.bg/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='photo-contest-widgets-css'  href='https://struma.bg/wp-content/plugins/photo-contest/css/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://struma.bg/wp-content/themes/child-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://struma.bg/wp-content/themes/multinews/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://struma.bg/wp-content/themes/multinews/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://struma.bg/wp-content/themes/multinews/css/media.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://struma.bg/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://struma.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/" />
<link rel='shortlink' href='https://struma.bg/?p=308408' />
<link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2581%25d1%258a%25d1%2580%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25b5-%25d0%25b1%25d0%25bb%25d1%258a%25d1%2581%25d0%25bd%25d0%25b0-%25d0%25b2-%25d0%25bf%25d0%25b0%25d1%2582%25d1%2580%25d1%2583%25d0%25bb%25d0%25ba%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2581%25d1%258a%25d1%2580%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25b5-%25d0%25b1%25d0%25bb%25d1%258a%25d1%2581%25d0%25bd%25d0%25b0-%25d0%25b2-%25d0%25bf%25d0%25b0%25d1%2582%25d1%2580%25d1%2583%25d0%25bb%25d0%25ba%25d0%25b0%2F&#038;format=xml" />
<meta property="fb:app_id" content="1761292580857166"/>      <script type="text/javascript">
        var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';
      </script>
    	<!--[if lt IE 9]>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" />
<link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
						.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                                    body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-308408 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> 
                 
        <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА">
                		<img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" />
                </a>
         

        <meta itemprop="name" content="Вестник СТРУМА">
    </div>
               
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-473 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-473 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-473 .adr-next',
				prev: '.ads-rotator-id-473 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-473" style="width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="282867" style="width:728px; height:90px; ">
					<a href="http://www.refan.bg/catalog/komplekti.1562#utm_source=Intense-sets-Struma" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/10/shower-728x90.jpg" alt="Refan-728&#215;90-July-2019" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
	<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
	<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li>
<li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li>
	<li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li>
	<li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Топ теми</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">Приятели и близки се сбогуваха с Павел Васев</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на Сотир Цацаров</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/" rel="bookmark">Самолет кацна аварийно</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/" rel="bookmark">Джон Леджънд е най-сексапилният жив мъж на планетата за 2019 г.</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d0%b8%d1%8f%d0%bd-%d0%bc%d0%be%d1%82%d0%be%d1%86%d0%b8%d0%ba%d0%bb%d0%b5%d1%82%d0%b8%d1%81%d1%82-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0%d0%bd-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Пиян мотоциклетист спипан в Дупница</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%83%d1%80%d1%8f%d1%82%d0%b0-%d0%b2%d0%b8%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f/" rel="bookmark">Бурята „Виктория“ удари цяла Гърция</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/" rel="bookmark">Сърна се блъсна в патрулка</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/8-%d0%b7%d0%b0%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%b5%d1%86%d0%b0%d0%ba%d1%86%d0%b8%d1%8f/" rel="bookmark">8 задържани при спецакция</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b0%d0%b4%d0%bd%d0%b0%d1%85%d0%b0-%d0%b0%d0%ba%d1%83%d0%bc%d1%83%d0%bb%d0%b0%d1%82%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%bb%d0%b5%d0%ba%d0%b0%d1%87-%d0%b2/" rel="bookmark">Откраднаха акумулаторите на влекач в жк &#8220;Еленово&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b1%d1%8a%d1%80%d0%b7%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%8f%d0%bd%d0%b8-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8-%d0%b2/" rel="bookmark">Бързи производства за пияни шофьори в Пиринско</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li>
  <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
  <form class="mom-search-form" method="get" action="https://struma.bg/">
      <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off">
          </form>
  </div>
</li>

</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/11/10-6-200x112.jpg">
    <meta itemprop="width" content="200">
    <meta itemprop="height" content="200">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg">
      <meta itemprop="width" content="226">
      <meta itemprop="height" content="86">
    </div>
        <meta itemprop="name" content="Вестник СТРУМА">
  </div>
  <meta itemprop="datePublished" content="2019-11-13T11:25:39+02:00"/>
  <meta itemprop="dateModified" content="2019-11-13T10:51:02+02:00"/>

				                <div class="main-container"><!--container-->

                                                                                
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-308408" class="post-308408 post type-post status-publish format-standard has-post-thumbnail category-188 tag-250" data-id="308408">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Сърна се блъсна в патрулка</h1>
                                                                                <div class="entry-post-meta">
	        <div>Дата: <time content="2019-11-13T11:25:39+02:00" class="entry-date updated" datetime="2019-11-13T11:25:39+02:00">13.11.2019 / 11:25</time></div>
            <div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/" rel="category tag">Събития</a></div>
            <div class="comments-link"><a href="#comments">Коментирай </a></div> <div><i class="momizat-icon-eye"></i> ( 404 )</div>
        	    </div>                                          <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>Споделяне</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Сърна се блъсна в патрулка&url=https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Сърна се блъсна в патрулка - https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/&title=Сърна се блъсна в патрулка&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/11/10-6-200x112.jpg&amp;url=https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/&amp;is_video=false&amp;description=Сърна се блъсна в патрулка', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Сърна се блъсна в патрулка&body=%D0%A1%D1%8A%D1%80%D0%BD%D0%B0+%D1%81%D0%B5+%D0%B1%D0%BB%D1%8A%D1%81%D0%BD%D0%B0%D0%BB%D0%B0+%D0%B2+%D0%BF%D0%B0%D1%82%D1%80%D1%83%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B0+%D0%9F%D0%B5%D1%82%D1%80%D0%BE%D1%85%D0%B0%D0%BD.+%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8A%D1%82+%D1%81%D1%82%D0%B0%D0%BD%D0%B0%D0%BB+%D0%BD%D0%B0+12+%D0%BD%D0%BE%D0%B5%D0%BC%D0%B2%D1%80%D0%B8+%D0%BA%D1%8A%D0%BC+17+%D0%B8+14+%D1%87%D0%B0%D1%81%D0%B0%2C+%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0+24+%D1%87%D0%B0%D1%81%D0%B0.+%D0%9A%D0%B0%D1%82%D0%B0%D0%B4%D0%B6%D0%B8%D0%B8%D1%82%D0%B5+%D0%BE%D1%82+%D0%A0%D0%A3+%D0%91%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D0%B8%D1%86%D0%B0+%D0%BE%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D0%B8+%D0%BF%D0%BE+%D1%81%D0%BF%D0%B5%D1%88%D0%BD : https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/11/10-6-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/11/10-6-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/11/10-6-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" />											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					                                                
<p>Сърна се блъснала в патрулка на прохода Петрохан. Инцидентът станал на 12 ноември към 17 и 14 часа, предава 24 часа. Катаджиите от РУ Берковица отивали по спешност на пътно транспортно произшествие. Били под напрежение и бързали. Зад волана на колата бил младши автоконтрольор. При управление на служебния автомобил &#8220;Опел Астра&#8221; с монтанска регистрация той ударил сърна на пътя в прохода Петрохан на път II-81 км 54+900, при движение в посока от Берковица към София. От удара е деформирана бронята на автомобила. Няма пострадали служители. 41-годишният водач на служебния автомобил е изпробван с алкотест за употреба на алкохол, като пробата е отрицателна. По случая се извършва проверка, информираха от областната дирекция на МВР Монтана. Сърната не е открита, което предполага, че е останала жива.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d1%81%d1%8a%d1%80%d0%bd%d0%b0-%d1%81%d0%b5-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%b2-%d0%bf%d0%b0%d1%82%d1%80%d1%83%d0%bb%d0%ba%d0%b0/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="163331" style="width:740px; height:310px; ">
		<div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a></div>

                                                                <div class="mom-share-post-free"></div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%b3%d0%b5%d0%b4%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%b5-79-34-%d0%b3-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d0%bd%d0%b0-%d0%bd%d0%b0/" rel="prev"><span>Предишна :</span> Трагедия на Е-79! 34-г. загина при подмяна на стационарните камери</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://struma.bg/%d0%b1%d1%83%d1%80%d1%8f%d1%82%d0%b0-%d0%b2%d0%b8%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f/" rel="next"><span>Следваща :</span> Бурята „Виктория“ удари цяла Гърция</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Свързани новини</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/">
                        <img src="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126.jpg" alt="Приятели и близки се сбогуваха с Павел Васев" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">Приятели и близки се сбогуваха с Павел Васев...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-13T12:39:11+02:00" content="2019-11-13T12:39:11+02:00">13.11.2019 / 12:39</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/">
                        <img src="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0.jpg" alt="Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на Сотир Цацаров" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">Все още няма номинации за нов шеф на КПКОНПИ, спря...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-13T12:23:58+02:00" content="2019-11-13T12:23:58+02:00">13.11.2019 / 12:23</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/">
                        <img src="https://struma.bg/wp-content/uploads/2019/11/980x551_1573634507-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/980x551_1573634507.jpg" alt="Самолет кацна аварийно" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/" rel="bookmark">Самолет кацна аварийно</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-13T11:56:24+02:00" content="2019-11-13T11:56:24+02:00">13.11.2019 / 11:56</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/">
                        <img src="https://struma.bg/wp-content/uploads/2019/11/8a73c985c4717646660c336c39259858-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/8a73c985c4717646660c336c39259858.jpg" alt="Джон Леджънд е най-сексапилният жив мъж на планетата за 2019 г." width="165" height="109">                        </a></figure>
                                                <h2><a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/" rel="bookmark">Джон Леджънд е най-сексапилният жив мъж на планета...</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-11-13T11:46:05+02:00" content="2019-11-13T11:46:05+02:00">13.11.2019 / 11:46</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%81%D1%8A%D1%80%D0%BD%D0%B0-%D1%81%D0%B5-%D0%B1%D0%BB%D1%8A%D1%81%D0%BD%D0%B0-%D0%B2-%D0%BF%D0%B0%D1%82%D1%80%D1%83%D0%BB%D0%BA%D0%B0/#respond" style="display:none;">Отказвам коментар</a></small></h3>			<form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='308408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ac6e100b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-121 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-121 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-121 .adr-next',
				prev: '.ads-rotator-id-121 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-121" style="width:215px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="64790" style="width:215px; height:90px; ">
					<a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126.jpg" alt="Приятели и близки се сбогуваха с Павел Васев" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">Приятели и близки се сбогуваха с Павел Васев...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:39:11+02:00" content="2019-11-13T12:39:11+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:39</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  0 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/HM5FPS3FLBHZLMIVOSUCRMZJGU-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/HM5FPS3FLBHZLMIVOSUCRMZJGU.jpg" alt="Брат и сестра убиха двамата си сина, за скрият кръвосмешението" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" rel="bookmark">Брат и сестра убиха двамата си сина, за скрият кръвосмешението...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:34:21+02:00" content="2019-11-13T12:34:21+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:34</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  354 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0.jpg" alt="Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на Сотир Цацаров" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:23:58+02:00" content="2019-11-13T12:23:58+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:23</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  340 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82-4/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/sud_osuden_sudebna_zala-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/sud_osuden_sudebna_zala.jpg" alt="Административен съд – Благоевград откри производство по оспорване изборите за общински съветници в община Струмяни" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82-4/" rel="bookmark">Административен съд – Благоевград откри производство по оспорв...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:18:31+02:00" content="2019-11-13T12:18:31+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:18</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  358 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b8%d0%b2%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%82-4/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d1%81%d0%b4%d0%be%d0%b1%d0%b8%d1%85%d0%b0-%d1%81-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be%d0%b7%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b5/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/5-6-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/5-6.jpg" alt="Орлетата се сдобиха с видеозала за плейстейшън, поканиха малчугани да поритат на новия терен" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d1%81%d0%b4%d0%be%d0%b1%d0%b8%d1%85%d0%b0-%d1%81-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be%d0%b7%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b5/" rel="bookmark">Орлетата се сдобиха с видеозала за плейстейшън, поканиха малчу...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:05:55+02:00" content="2019-11-13T12:05:55+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:05</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  361 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%be%d1%80%d0%bb%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d1%81%d0%b4%d0%be%d0%b1%d0%b8%d1%85%d0%b0-%d1%81-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be%d0%b7%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b5/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bf%d0%bb%d0%b0%d0%bd-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b5%d1%81%d0%b8%d0%bd%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/1111-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/1111-1.jpg" alt="Годишен план за ползване на дървесина за 2020 г. представи ЮЗДП пред бизнеса" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bf%d0%bb%d0%b0%d0%bd-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b5%d1%81%d0%b8%d0%bd%d0%b0/" rel="bookmark">Годишен план за ползване на дървесина за 2020 г. представи ЮЗД...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T11:59:06+02:00" content="2019-11-13T11:59:06+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 11:59</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  362 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bf%d0%bb%d0%b0%d0%bd-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b5%d1%81%d0%b8%d0%bd%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/980x551_1573634507-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/980x551_1573634507.jpg" alt="Самолет кацна аварийно" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/" rel="bookmark">Самолет кацна аварийно</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T11:56:24+02:00" content="2019-11-13T11:56:24+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 11:56</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  381 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82-%d0%ba%d0%b0%d1%86%d0%bd%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b9%d0%bd%d0%be-2/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/8a73c985c4717646660c336c39259858-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/8a73c985c4717646660c336c39259858.jpg" alt="Джон Леджънд е най-сексапилният жив мъж на планетата за 2019 г." width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/" rel="bookmark">Джон Леджънд е най-сексапилният жив мъж на планетата за 2019 г...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T11:46:05+02:00" content="2019-11-13T11:46:05+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 11:46</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  365 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%b4%d0%b6%d1%8a%d0%bd%d0%b4-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%b6%d0%b8%d0%b2-%d0%bc%d1%8a/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%b8%d1%8f%d0%bd-%d0%bc%d0%be%d1%82%d0%be%d1%86%d0%b8%d0%ba%d0%bb%d0%b5%d1%82%d0%b8%d1%81%d1%82-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0%d0%bd-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/KAT-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/KAT.jpg" alt="Пиян мотоциклетист спипан в Дупница" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d0%b8%d1%8f%d0%bd-%d0%bc%d0%be%d1%82%d0%be%d1%86%d0%b8%d0%ba%d0%bb%d0%b5%d1%82%d0%b8%d1%81%d1%82-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0%d0%bd-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Пиян мотоциклетист спипан в Дупница...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T11:35:32+02:00" content="2019-11-13T11:35:32+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 11:35</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  358 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d0%b8%d1%8f%d0%bd-%d0%bc%d0%be%d1%82%d0%be%d1%86%d0%b8%d0%ba%d0%bb%d0%b5%d1%82%d0%b8%d1%81%d1%82-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0%d0%bd-%d0%b2-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d1%83%d1%80%d1%8f%d1%82%d0%b0-%d0%b2%d0%b8%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/980x551_1573635559-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/980x551_1573635559.jpg" alt="Бурята „Виктория“ удари цяла Гърция" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b1%d1%83%d1%80%d1%8f%d1%82%d0%b0-%d0%b2%d0%b8%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f/" rel="bookmark">Бурята „Виктория“ удари цяла Гърция...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T11:27:20+02:00" content="2019-11-13T11:27:20+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 11:27</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  463 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b1%d1%83%d1%80%d1%8f%d1%82%d0%b0-%d0%b2%d0%b8%d0%ba%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%83%d0%b4%d0%b0%d1%80%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d0%b3%d1%8a%d1%80%d1%86%d0%b8%d1%8f/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list">
	    <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%bc%d0%b8%d1%82%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80/#comment-5883"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite>
        <span>на 13.11.2019 / 8:51</span>
        <span>в : <a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b8%d0%bc%d0%b8%d1%82%d0%bb%d0%b8-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80/" rel="bookmark">Кметът на Симитли на срещ ...</a></span>
        <div class="comment-body">
            <p>Поли - кмет на Благоевград или Благоевград - ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%8f%d0%ba%d0%be%d1%80%d1%83%d0%b4%d0%b0-%d0%bd%d1%83%d1%80%d0%b5%d0%b4%d0%b8%d0%bd-%d0%ba%d0%b0%d1%84%d0%b5%d0%bb%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf/#comment-5882"><img alt='' src='https://secure.gravatar.com/avatar/c17455abb39080fbd7b0590bdf4e6f2e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c17455abb39080fbd7b0590bdf4e6f2e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">tyo</a></cite>
        <span>на 13.11.2019 / 8:41</span>
        <span>в : <a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d1%8f%d0%ba%d0%be%d1%80%d1%83%d0%b4%d0%b0-%d0%bd%d1%83%d1%80%d0%b5%d0%b4%d0%b8%d0%bd-%d0%ba%d0%b0%d1%84%d0%b5%d0%bb%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bf/" rel="bookmark">Кметът на Якоруда Нуредин ...</a></span>
        <div class="comment-body">
            <p>Хахахах, Мерда говори! От толкова псувни пак ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%ba%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d0%bd%d1%82-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%87-%d1%81%d1%80%d0%b5/#comment-5881"><img alt='' src='https://secure.gravatar.com/avatar/da8ba96091edd5a9adb72d0938ae2677?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da8ba96091edd5a9adb72d0938ae2677?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Митю — пищовчето</a></cite>
        <span>на 13.11.2019 / 2:22</span>
        <span>в : <a href="https://struma.bg/%d0%ba%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d0%bd%d1%82-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%87-%d1%81%d1%80%d0%b5/" rel="bookmark">Кобрата основен претенден ...</a></span>
        <div class="comment-body">
            <p>Наближава Видовден ! Ще го видиме нашето мом ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d1%81%d1%8a%d0%bf%d1%80%d1%83%d0%b3%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b0/#comment-5880"><img alt='' src='https://secure.gravatar.com/avatar/da8ba96091edd5a9adb72d0938ae2677?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da8ba96091edd5a9adb72d0938ae2677?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Калоян</a></cite>
        <span>на 13.11.2019 / 2:05</span>
        <span>в : <a href="https://struma.bg/%d1%81%d1%8a%d0%bf%d1%80%d1%83%d0%b3%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b0/" rel="bookmark">Съпругът на зам. областни ...</a></span>
        <div class="comment-body">
            <p>Такива гъркомани , чуждопоклонници и предател ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%b5%d1%85%d0%b0-%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%b2-%d0%b2-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%86%d0%b0/#comment-5876"><img alt='' src='https://secure.gravatar.com/avatar/69237d44ceea40d3dea3219a8bbbfea2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69237d44ceea40d3dea3219a8bbbfea2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">бай Хой</a></cite>
        <span>на 12.11.2019 / 13:42</span>
        <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d0%b5%d1%85%d0%b0-%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%b2-%d0%b2-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%86%d0%b0/" rel="bookmark">Приеха Нина Добрев в болн ...</a></span>
        <div class="comment-body">
            <p>А аз си го преместих от единия в другия... ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%81%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8%d0%bc-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%ba/#comment-5874"><img alt='' src='https://secure.gravatar.com/avatar/455efd17efde4c41fb77dffcb6e032ac?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/455efd17efde4c41fb77dffcb6e032ac?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">БЪЛГАРСКИ ОФИЦЕР</a></cite>
        <span>на 12.11.2019 / 10:55</span>
        <span>в : <a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d1%81%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8%d0%bc-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%ba/" rel="bookmark">Борисов: Как да спечелим ...</a></span>
        <div class="comment-body">
            <p>РАЗСТРЕЛ , РАЗСТРЕЛ като бесни псета ваш,та ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%bc%d0%b0%d1%85%d0%bd%d0%b0%d1%85%d0%b0-%d1%87%d0%b0%d0%b4%d1%8a%d1%80%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d0%bb%d0%b8%d1%86/#comment-5873"><img alt='' src='https://secure.gravatar.com/avatar/79816d35b776409e947141c1d94933c5?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79816d35b776409e947141c1d94933c5?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Бари</a></cite>
        <span>на 12.11.2019 / 9:32</span>
        <span>в : <a href="https://struma.bg/%d0%bc%d0%b0%d1%85%d0%bd%d0%b0%d1%85%d0%b0-%d1%87%d0%b0%d0%b4%d1%8a%d1%80%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d0%bb%d0%b8%d1%86/" rel="bookmark">Махнаха чадърите от центр ...</a></span>
        <div class="comment-body">
            <p>Много по-хубаво е без тях!Сега да се махнат и ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%b2%d0%b5%d1%80%d0%b8%d0%b3%d0%b0%d1%82%d0%b0-humana-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8-%d0%b2%d1%82%d0%be/#comment-5870"><img alt='' src='https://secure.gravatar.com/avatar/c411fe2e4cbb24f4327bca5ed382fe6b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c411fe2e4cbb24f4327bca5ed382fe6b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">sande</a></cite>
        <span>на 12.11.2019 / 0:46</span>
        <span>в : <a href="https://struma.bg/%d0%b2%d0%b5%d1%80%d0%b8%d0%b3%d0%b0%d1%82%d0%b0-humana-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b8-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8-%d0%b2%d1%82%d0%be/" rel="bookmark">Веригата Humana отвори ма ...</a></span>
        <div class="comment-body">
            <p>Super e , vsichki hodqt tam. ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d0%be%d1%81%d1%82%d1%8a%d1%80-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-4-%d0%bc%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80%d0%b8/#comment-5869"><img alt='' src='https://secure.gravatar.com/avatar/888a4380075852db9dab647d829839dc?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/888a4380075852db9dab647d829839dc?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">Фантомас</a></cite>
        <span>на 11.11.2019 / 23:26</span>
        <span>в : <a href="https://struma.bg/%d0%be%d1%81%d1%82%d1%8a%d1%80-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-4-%d0%bc%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80%d0%b8/" rel="bookmark">Остър сблъсък! 4-ма канди ...</a></span>
        <div class="comment-body">
            <p>Лакеите едва ли спят спокойно знаейки, че лиз ...</p>
        </div>
    </li>
        <li class="has_avatar">
    	  
        <figure><a href="https://struma.bg/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d1%81%d0%b5%d0%b4%d0%bd%d0%b0-%d0%b2-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d1%8f-%d1%81%d1%82%d0%be%d0%bb-%d0%bf%d1%80%d0%b8%d0%b2/#comment-5866"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure>
                <cite><a rel="author" href="" target="_blank">само питам?</a></cite>
        <span>на 11.11.2019 / 16:47</span>
        <span>в : <a href="https://struma.bg/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d1%81%d0%b5%d0%b4%d0%bd%d0%b0-%d0%b2-%d0%ba%d0%bc%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d1%8f-%d1%81%d1%82%d0%be%d0%bb-%d0%bf%d1%80%d0%b8%d0%b2/" rel="bookmark">Румен Томов седна в кметс ...</a></span>
        <div class="comment-body">
            <p>Коя ще е новата секЛецарка? ...</p>
        </div>
    </li>
                
    </ul>

</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget widget_text">			<div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
					<a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="90829" style="width:300px; height:250px; ">
					<a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div>                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/tv3-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/tv3.jpg" alt="ТЕЛЕВИЗИЯ ЗА 13 НОЕМВРИ" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 13 НОЕМВРИ</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T06:31:34+02:00" content="2019-11-13T06:31:34+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 6:31</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  346 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b3%d1%80%d0%b8%d0%bf/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/0935172001573204693_1404242_630x458-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/0935172001573204693_1404242_630x458.jpg" alt="7 начина да се предпазите от грип" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b3%d1%80%d0%b8%d0%bf/" rel="bookmark">7 начина да се предпазите от грип</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-11T22:02:36+02:00" content="2019-11-11T22:02:36+02:00"><i class="momizat-icon-calendar"></i>11.11.2019 / 22:02</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  434 					</div>
				    				</div>
								<a href="https://struma.bg/7-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d0%b0%d0%b7%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b3%d1%80%d0%b8%d0%bf/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a>		<ul class="post-list full">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/z_znaci4-5-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/z_znaci4-5.jpg" alt="ХОРОСКОП ЗА 13 НОЕМВРИ" width="170" height="113">				</a></figure>
								<h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП ЗА 13 НОЕМВРИ</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T06:46:57+02:00" content="2019-11-13T06:46:57+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 6:46</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  822 					</div>
				    				</div>
								<a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe>
</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div>		<ul>
			<li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li>
<li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li>
<li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li>
<li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li>
<li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li>
		</ul>
			</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/Image_7865466_1126.jpg" alt="Приятели и близки се сбогуваха с Павел Васев" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" rel="bookmark">Приятели и близки се сбогуваха с Павел Васев...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:39:11+02:00" content="2019-11-13T12:39:11+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:39</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  0 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8-%d0%b8-%d0%b1%d0%bb%d0%b8%d0%b7%d0%ba%d0%b8-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0%d1%82-%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d0%b2%d0%b0%d1%81%d0%b5/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/HM5FPS3FLBHZLMIVOSUCRMZJGU-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/HM5FPS3FLBHZLMIVOSUCRMZJGU.jpg" alt="Брат и сестра убиха двамата си сина, за скрият кръвосмешението" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" rel="bookmark">Брат и сестра убиха двамата си сина, за скрият кръвосмешението...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:34:21+02:00" content="2019-11-13T12:34:21+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:34</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  353 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b1%d1%80%d0%b0%d1%82-%d0%b8-%d1%81%d0%b5%d1%81%d1%82%d1%80%d0%b0-%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d1%81%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0/" class="read-more-link">Четете още...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">
				<img src="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/sb-zakonat-i-nie-konpi-547896-810x0.jpg" alt="Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на Сотир Цацаров" width="81" height="55">				</a></figure>
								<h2><a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" rel="bookmark">Все още няма номинации за нов шеф на КПКОНПИ, спрягат името на...</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-13T12:23:58+02:00" content="2019-11-13T12:23:58+02:00"><i class="momizat-icon-calendar"></i>13.11.2019 / 12:23</time>
				    				    				    <div class="comments-link">
				    <i class="momizat-icon-eye"></i>  340 					</div>
				    				</div>
								<a href="https://struma.bg/%d0%b2%d1%81%d0%b5-%d0%be%d1%89%d0%b5-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2-%d1%88%d0%b5%d1%84-%d0%bd%d0%b0-%d0%ba%d0%bf%d0%ba/" class="read-more-link">Четете още...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90868" style="width:250px; height:250px; ">
					<a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://struma.bg">
                                                            <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА">
                                                            </a>
                        </div>
                        
                        <div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });
</script>

© 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/child-theme/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"fb95a480ce","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"308408"};
/* ]]> */
</script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/main.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-content/themes/multinews/js/plugins.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://struma.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://struma.bg/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>

    </body>
</html>
