<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_cf1e606c42216ec6c1b8e1a61bb397a3.css" rel="stylesheet" /><title>Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-200x131.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров" /><meta property="og:type" content="article" /><meta property="og:description" content="Чистката в тима на „Струмска слава“ отвя още двама футболисти, които не оправдаха очакванията на треньорския щаб. Закъсалия втородивизионен клуб напускат бившият нападател на орлетата Росен Кръстев, п" /><meta property="og:url" content="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров" href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.1" /><link rel="canonical" href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" /><link rel='shortlink' href='https://struma.bg/?p=315080' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2587%25d0%25b8%25d1%2581%25d1%2582%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25b2-%25d1%2582%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25bb%25d0%25b0%25d0%25b2%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582%25d0%25b2%25d1%258f-%25d0%25be%25d1%2589%25d0%25b5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2587%25d0%25b8%25d1%2581%25d1%2582%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25b2-%25d1%2582%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25bb%25d0%25b0%25d0%25b2%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582%25d0%25b2%25d1%258f-%25d0%25be%25d1%2589%25d0%25b5%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-315080 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-866 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-866 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-866 .adr-next',
				prev: '.ads-rotator-id-866 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-866" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6644984847630508"
 data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark">Преумората на работното място е опасна</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark">Общинските съветници в Благоевград решават бъдещето на кафе &#8220;Операта&#8221;</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" rel="bookmark">Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d1%8f%d1%82-%d1%89%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%b2%d0%be%d0%b9%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/" rel="bookmark">Какво правят щастливите двойки преди лягане?</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d1%87%d0%b0%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d1%80/" rel="bookmark">Вижте защо не трябва да ядем частично развалени ябълки</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/4-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%bd%d0%be-%d0%bf%d0%b8%d1%88%d0%b0%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d1%8c/" rel="bookmark">4 зодии, които постоянно пишат на партньора</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/3-%d1%82%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b1%d0%b0%d0%bb%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d1%85%d0%b0%d1%80%d0%b0%d0%ba%d1%82%d0%b5%d1%80%d0%b8/" rel="bookmark">3-те ЗОДИИ с най-балансирани характери</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/3-%d1%82%d0%b5-%d0%b7%d0%be%d0%b4%d0%b8%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d1%89%d0%b5-%d1%81%d0%ba%d0%bb%d1%8e%d1%87%d0%b0%d1%82-%d0%b1%d1%80%d0%b0%d0%ba-%d0%bf%d1%80%d0%b5%d0%b7-2020-%d0%b3/" rel="bookmark">3-те зодии, които ще сключат брак през 2020 година</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/5-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b8%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0/" rel="bookmark">5 начина да увеличите шансовете си за забременяване</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%b2-%d1%8e%d0%b7%d1%83-%d0%b4%d0%be%d1%86-%d0%b4-%d1%80-%d1%80-%d1%80%d0%b0%d0%b4%d0%be%d1%81%d0%bb%d0%b0/" rel="bookmark">Преподавателят в ЮЗУ доц. д-р Р. Радославов представи пред дупничани книгата си “Китайската народна република &#8211; настояще и бъдеще“</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-200x131.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-12-13T08:17:00+02:00"/><meta itemprop="dateModified" content="2019-12-13T08:05:52+02:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-315080" class="post-315080 post type-post status-publish format-standard has-post-thumbnail category-190 tag-47579 tag-47580 tag-250 tag-1493 tag-13308" data-id="315080"><header><h1 itemprop="headline" class="entry-title">Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров</h1><div class="entry-post-meta"><div>Дата: <time content="2019-12-13T08:17:00+02:00" class="entry-date updated" datetime="2019-12-13T08:17:00+02:00">13.12.2019 / 8:17</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="category tag">Спорт</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 368 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров&url=https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров - https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/&title=Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-200x131.jpg&amp;url=https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/&amp;is_video=false&amp;description=Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров&body=%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0%D1%82%D0%B0+%D0%B2+%D1%82%D0%B8%D0%BC%D0%B0+%D0%BD%D0%B0+%E2%80%9E%D0%A1%D1%82%D1%80%D1%83%D0%BC%D1%81%D0%BA%D0%B0+%D1%81%D0%BB%D0%B0%D0%B2%D0%B0%E2%80%9C+%D0%BE%D1%82%D0%B2%D1%8F+%D0%BE%D1%89%D0%B5+%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%B8%D1%81%D1%82%D0%B8%2C+%D0%BA%D0%BE%D0%B8%D1%82%D0%BE+%D0%BD%D0%B5+%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%D1%85%D0%B0+%D0%BE%D1%87%D0%B0%D0%BA%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%D1%82%D0%B0+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D0%BD%D1%8C%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D1%8F+%D1%89%D0%B0%D0%B1.+%D0%97%D0%B0%D0%BA%D1%8A%D1%81%D0%B0%D0%BB%D0%B8%D1%8F+%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B4%D0%B8%D0%B2%D0%B8%D0%B7%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD+%D0%BA%D0%BB%D1%83%D0%B1+%D0%BD%D0%B0%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%82+%D0%B1%D0%B8%D0%B2%D1%88%D0%B8%D1%8F : https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Чистката в тима на „Струмска слава“ отвя още двама
футболисти, които не оправдаха очакванията на треньорския щаб. Закъсалия
втородивизионен клуб напускат бившият нападател на орлетата Росен Кръстев,
по-известен като човека на Пелето, и вратарят Слави Петров. С това броят на
натирените играчи, с които клубът се раздели в хода на настоящата кампания,
набъбна на шестима. В навечерието на заключителния есенен мач срещу лидера
„Септември“ наставникът Владимир Димитров посочи изхода на дошлия под наем от
„Локомотив“ /Пд/ Октай Осман и на брата на капитана Борислав Николов &#8211; Николай,
който забърка големия скандал на стадион „Христо Ботев“ в Благоевград след
класическото поражение от „Пирин“. Преди това си тръгнаха Богомил Христов и
кадърът на школата в областния център на Пиринско Христо Младенов. Последната
победа на състава датира отпреди два месеца срещу опашкаря „Спартак“ /Вн/. След
това до края на полусезона „Славата“ нареди четири загуби и едно равенство,
което ги смъкна непосредствено до зоната на изпадащите с аванс от 4 т., а на
старта на футболната пролет в средата на февруари се задава гостуване на
„Литекс“ в Ловеч.</p><p>Радомирският Капело събира остатъците от състава си и
евентуалните нови попълнения на 10 януари за първа тренировка след ваканцията.
Десет дни по-късно започва подготвителният лагер в Петрич, където отборът се
базира неизменно в предишните 3 г.</p><p>СТОЙЧО СТОИЦОВ</p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d1%80-%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%b5%d0%b2/" rel="tag">Р. Кръстев</a><a href="https://struma.bg/tag/%d1%81%d0%bb-%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2/" rel="tag">Сл. Петров</a><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a><a href="https://struma.bg/tag/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0/" rel="tag">чистка</a><a href="https://struma.bg/tag/%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0/" rel="tag">„Славата“</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%82-%d0%ba%d0%be%d0%bb%d0%b0-%d0%bd/" rel="prev"><span>Предишна :</span> Последни новини за удареното от кола на НСО дете</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5/" rel="next"><span>Следваща :</span> Започва протестът на автобусните превозвачи</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/"> <img src="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872.jpg" alt="Преумората на работното място е опасна" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark">Преумората на работното място е опасна...</a></h2><div class="entry-meta"> <time datetime="2019-12-13T09:35:00+02:00" content="2019-12-13T09:35:00+02:00">13.12.2019 / 9:35</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/"> <img src="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18.jpg" alt="Общинските съветници в Благоевград решават бъдещето на кафе &#8220;Операта&#8221;" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark">Общинските съветници в Благоевград решават бъдещет...</a></h2><div class="entry-meta"> <time datetime="2019-12-13T09:24:29+02:00" content="2019-12-13T09:24:29+02:00">13.12.2019 / 9:24</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d1%8f%d1%82-%d1%89%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%b2%d0%be%d0%b9%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/"> <img src="https://struma.bg/wp-content/uploads/2019/12/5c6dd505cda929c1b7ba95b92ac7b337-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/5c6dd505cda929c1b7ba95b92ac7b337.jpg" alt="Какво правят щастливите двойки преди лягане?" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d1%8f%d1%82-%d1%89%d0%b0%d1%81%d1%82%d0%bb%d0%b8%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%b2%d0%be%d0%b9%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8/" rel="bookmark">Какво правят щастливите двойки преди лягане?...</a></h2><div class="entry-meta"> <time datetime="2019-12-12T22:46:00+02:00" content="2019-12-12T22:46:00+02:00">12.12.2019 / 22:46</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d1%87%d0%b0%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d1%80/"> <img src="https://struma.bg/wp-content/uploads/2019/11/980x551_1573387119-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/980x551_1573387119.jpg" alt="Вижте защо не трябва да ядем частично развалени ябълки" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b2%d0%b8%d0%b6%d1%82%d0%b5-%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d0%b5-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d1%8f%d0%b4%d0%b5%d0%bc-%d1%87%d0%b0%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%be-%d1%80/" rel="bookmark">Вижте защо не трябва да ядем частично развалени яб...</a></h2><div class="entry-meta"> <time datetime="2019-12-12T22:16:00+02:00" content="2019-12-12T22:16:00+02:00">12.12.2019 / 22:16</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B0%D1%82%D0%B0-%D0%B2-%D1%82%D0%B8%D0%BC%D0%B0-%D0%BD%D0%B0-%D1%81%D0%BB%D0%B0%D0%B2%D0%B0%D1%82%D0%B0-%D0%BE%D1%82%D0%B2%D1%8F-%D0%BE%D1%89%D0%B5/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='315080' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb8cce02d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-573 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-573 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-573 .adr-next',
				prev: '.ads-rotator-id-573 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-573" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/01/ad_largo.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872.jpg" alt="Преумората на работното място е опасна" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark">Преумората на работното място е опасна...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:35:00+02:00" content="2019-12-13T09:35:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:35</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 341</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18.jpg" alt="Общинските съветници в Благоевград решават бъдещето на кафе &#8220;Операта&#8221;" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark">Общинските съветници в Благоевград решават бъдещето на кафе &#...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:24:29+02:00" content="2019-12-13T09:24:29+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:24</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 376</div></div> <a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/php0991bh_800x_-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/php0991bh_800x_.jpg" alt="ЦИК си раздала тайно бонуси" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" rel="bookmark">ЦИК си раздала тайно бонуси</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:20:00+02:00" content="2019-12-13T09:20:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:20</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 381</div></div> <a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bd%d0%b5-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%be%d1%82-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d0%b3%d0%b0%d0%b2%d1%80%d0%b8%d0%bb%d0%b8%d1%8f%d1%82-%d1%81%d0%b5-%d1%81-13-%d0%b3-%d0%bc%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/768x432-7-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/768x432-7.jpg" alt="Не пускат от ареста гаврилият се с 13-г. момиче санданчанин" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bd%d0%b5-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%be%d1%82-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d0%b3%d0%b0%d0%b2%d1%80%d0%b8%d0%bb%d0%b8%d1%8f%d1%82-%d1%81%d0%b5-%d1%81-13-%d0%b3-%d0%bc%d0%be/" rel="bookmark">Не пускат от ареста гаврилият се с 13-г. момиче санданчанин...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:09:00+02:00" content="2019-12-13T09:09:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:09</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 412</div></div> <a href="https://struma.bg/%d0%bd%d0%b5-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%be%d1%82-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d0%b3%d0%b0%d0%b2%d1%80%d0%b8%d0%bb%d0%b8%d1%8f%d1%82-%d1%81%d0%b5-%d1%81-13-%d0%b3-%d0%bc%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%b0%d1%85%d1%8a%d1%82-%d0%be%d1%82-%d0%bf%d0%b5%d1%82%d1%8a%d0%ba-13-%d1%82%d0%b8-%d1%81%d1%83%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%b5-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%be%d0%bb%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/991-ratio-losh-kysmet-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/991-ratio-losh-kysmet.jpg" alt="Страхът от Петък 13-ти &#8211; суеверие или болест" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%b0%d1%85%d1%8a%d1%82-%d0%be%d1%82-%d0%bf%d0%b5%d1%82%d1%8a%d0%ba-13-%d1%82%d0%b8-%d1%81%d1%83%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%b5-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%be%d0%bb%d0%b5/" rel="bookmark">Страхът от Петък 13-ти &#8211; суеверие или болест...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:56:00+02:00" content="2019-12-13T08:56:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:56</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 372</div></div> <a href="https://struma.bg/%d1%81%d1%82%d1%80%d0%b0%d1%85%d1%8a%d1%82-%d0%be%d1%82-%d0%bf%d0%b5%d1%82%d1%8a%d0%ba-13-%d1%82%d0%b8-%d1%81%d1%83%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%b5-%d0%b8%d0%bb%d0%b8-%d0%b1%d0%be%d0%bb%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b4%d0%b6%d0%be%d0%bd%d1%81%d1%8a%d0%bd-%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8-%d1%81%d0%bc%d0%b0%d0%b7%d0%b2%d0%b0%d1%89%d0%be-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/Image_7972551_126-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/Image_7972551_126.jpg" alt="Борис Джонсън печели смазващо изборите" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b4%d0%b6%d0%be%d0%bd%d1%81%d1%8a%d0%bd-%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8-%d1%81%d0%bc%d0%b0%d0%b7%d0%b2%d0%b0%d1%89%d0%be-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/" rel="bookmark">Борис Джонсън печели смазващо изборите...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:35:00+02:00" content="2019-12-13T08:35:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:35</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 444</div></div> <a href="https://struma.bg/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b4%d0%b6%d0%be%d0%bd%d1%81%d1%8a%d0%bd-%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8-%d1%81%d0%bc%d0%b0%d0%b7%d0%b2%d0%b0%d1%89%d0%be-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b2%d0%b5-%d0%b4%d0%b5%d1%86%d0%b0-%d1%81%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8-%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b0-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/991-ratio-linejka-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/991-ratio-linejka.jpg" alt="Две деца са пострадали при инцидента с кола на НСО" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b2%d0%b5-%d0%b4%d0%b5%d1%86%d0%b0-%d1%81%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8-%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b0-%d1%81/" rel="bookmark">Две деца са пострадали при инцидента с кола на НСО...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:29:00+02:00" content="2019-12-13T08:29:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:29</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 453</div></div> <a href="https://struma.bg/%d0%b4%d0%b2%d0%b5-%d0%b4%d0%b5%d1%86%d0%b0-%d1%81%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d1%80%d0%b8-%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b0-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/автогара-Сердика-автобус-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/автогара-Сердика-автобус.jpg" alt="Започва протестът на автобусните превозвачи" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5/" rel="bookmark">Започва протестът на автобусните превозвачи...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:22:00+02:00" content="2019-12-13T08:22:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 39</div></div> <a href="https://struma.bg/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/m22-1_sn111111.jpg" alt="Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето Р. Кръстев и вратаря Сл. Петров" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" rel="bookmark">Чистката в тима на „Славата“ отвя още двама &#8211; ексорлето ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:17:00+02:00" content="2019-12-13T08:17:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:17</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 367</div></div> <a href="https://struma.bg/%d1%87%d0%b8%d1%81%d1%82%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d1%82%d0%b8%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%b2%d1%8f-%d0%be%d1%89%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%82-%d0%ba%d0%be%d0%bb%d0%b0-%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/2112047950-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/2112047950.jpg" alt="Последни новини за удареното от кола на НСО дете" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%82-%d0%ba%d0%be%d0%bb%d0%b0-%d0%bd/" rel="bookmark">Последни новини за удареното от кола на НСО дете...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T08:08:00+02:00" content="2019-12-13T08:08:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 8:08</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 458</div></div> <a href="https://struma.bg/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%82-%d0%ba%d0%be%d0%bb%d0%b0-%d0%bd/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b4%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-4-%d0%b8%d1%8f-%d0%be%d0%bf%d0%b8%d1%82-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%88%d0%b5%d1%84-%d0%b2-%d0%b1/#comment-6237"><img alt='' src='https://secure.gravatar.com/avatar/b732656a057297f2c5b90c3fccb0444e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b732656a057297f2c5b90c3fccb0444e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Андон Тодоров - ОбС шеф!!!</a></cite> <span>на 12.12.2019 / 23:09</span> <span>в : <a href="https://struma.bg/%d0%b4%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-4-%d0%b8%d1%8f-%d0%be%d0%bf%d0%b8%d1%82-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d1%88%d0%b5%d1%84-%d0%b2-%d0%b1/" rel="bookmark">Ден преди 4-ия опит за из ...</a></span><div class="comment-body"><p>Интелигентни, образовани и умни, и най-вече п ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0-%d0%bd/#comment-6236"><img alt='' src='https://secure.gravatar.com/avatar/1524324b5a38b23b6ec9aea749636d05?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1524324b5a38b23b6ec9aea749636d05?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Томи</a></cite> <span>на 12.12.2019 / 8:53</span> <span>в : <a href="https://struma.bg/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bd%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0-%d0%bd/" rel="bookmark">Футболист на Марикостинов ...</a></span><div class="comment-body"><p>Кой е пуснал тия селски бекове там!?Погледнет ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%b5%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8-%d0%b4%d0%bd%d0%b8-%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b7%d0%b0-2020-%d1%82%d0%b0/#comment-6230"><img alt='' src='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/045651079e223111c996a513154efb45?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">възмутена гражданка</a></cite> <span>на 11.12.2019 / 17:02</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%b5%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8-%d0%b4%d0%bd%d0%b8-%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b7%d0%b0-2020-%d1%82%d0%b0/" rel="bookmark">Неработни дни в България ...</a></span><div class="comment-body"><p>абе хора,още не е свършила 2019 г.вие вече ми ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/#comment-6229"><img alt='' src='https://secure.gravatar.com/avatar/357a20e8c56e69d6f9734d23ef9517e8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/357a20e8c56e69d6f9734d23ef9517e8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">голям праз</a></cite> <span>на 11.12.2019 / 15:55</span> <span>в : <a href="https://struma.bg/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/" rel="bookmark">Андреа на системи ...</a></span><div class="comment-body"><p>и после се чудите защо 12 годишната ви дъщеря ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b0-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b0-%d1%81%d0%b8-%d0%b2-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d1%8f%d1%80%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b4%d0%b0%d1%80/#comment-6228"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">пита Пуеблото?</a></cite> <span>на 11.12.2019 / 14:41</span> <span>в : <a href="https://struma.bg/%d0%b6%d0%b5%d0%bd%d0%b0-%d1%81%d0%bf%d0%b8%d0%bf%d0%b0-%d0%bc%d1%8a%d0%b6%d0%b0-%d1%81%d0%b8-%d0%b2-%d0%b8%d0%b7%d0%bd%d0%b5%d0%b2%d1%8f%d1%80%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b4%d0%b0%d1%80/" rel="bookmark">Жена спипа мъжа си в изне ...</a></span><div class="comment-body"><p>Този тъп кравар не се ли е сетил да си свали ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/#comment-6227"><img alt='' src='https://secure.gravatar.com/avatar/9fba087e05935396603d03c134a486f2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fba087e05935396603d03c134a486f2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Иван</a></cite> <span>на 11.12.2019 / 10:15</span> <span>в : <a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/" rel="bookmark">Ат. Камбитов поиска отстр ...</a></span><div class="comment-body"><p>Нема такъв боклук като Камбитов ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/#comment-6226"><img alt='' src='https://secure.gravatar.com/avatar/62af10c76904e10735057a731ac3d902?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/62af10c76904e10735057a731ac3d902?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">старогражданин</a></cite> <span>на 11.12.2019 / 10:03</span> <span>в : <a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/" rel="bookmark">Ат. Камбитов поиска отстр ...</a></span><div class="comment-body"><p>Полезно е за обществото конфликт между най-го ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/#comment-6225"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Ювенал</a></cite> <span>на 11.12.2019 / 9:49</span> <span>в : <a href="https://struma.bg/%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%b1%d0%b8%d1%82%d0%be%d0%b2-%d0%bf%d0%be%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0/" rel="bookmark">Ат. Камбитов поиска отстр ...</a></span><div class="comment-body"><p>Камбата има опит от фала, който направи със с ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%b0-8-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-6-%d0%b8-%d0%bf%d0%be-%d0%bc%d1%80%d1%8a%d1%81%d0%b5%d0%bd-%d0%b2/#comment-6222"><img alt='' src='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Акумулиращата печка!</a></cite> <span>на 10.12.2019 / 23:08</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%b0-8-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-6-%d0%b8-%d0%bf%d0%be-%d0%bc%d1%80%d1%8a%d1%81%d0%b5%d0%bd-%d0%b2/" rel="bookmark">На 8 декември Благоевград ...</a></span><div class="comment-body"><p>Акумулиращата печка на ток беше рай! ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bd%d0%b0-8-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-6-%d0%b8-%d0%bf%d0%be-%d0%bc%d1%80%d1%8a%d1%81%d0%b5%d0%bd-%d0%b2/#comment-6221"><img alt='' src='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Високи заплати евтин ток!</a></cite> <span>на 10.12.2019 / 23:06</span> <span>в : <a href="https://struma.bg/%d0%bd%d0%b0-8-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-6-%d0%b8-%d0%bf%d0%be-%d0%bc%d1%80%d1%8a%d1%81%d0%b5%d0%bd-%d0%b2/" rel="bookmark">На 8 декември Благоевград ...</a></span><div class="comment-body"><p>Преди 30 години населението на Благоевград ма ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="312450" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/11/zov_za_pomosht.jpg" alt="Zov-za-pomosht-2019" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/11/tv4-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/11/tv4.jpg" alt="ТЕЛЕВИЗИЯ ЗА 13 ДЕКЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 13 ДЕКЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T06:31:00+02:00" content="2019-12-13T06:31:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 341</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/5-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b8%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/49b13becd8327f4fcd9f89bb18bc6d7d-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/49b13becd8327f4fcd9f89bb18bc6d7d.jpg" alt="5 начина да увеличите шансовете си за забременяване" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/5-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b8%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0/" rel="bookmark">5 начина да увеличите шансовете си за забременяване...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-12T20:44:00+02:00" content="2019-12-12T20:44:00+02:00"><i class="momizat-icon-calendar"></i>12.12.2019 / 20:44</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 399</div></div> <a href="https://struma.bg/5-%d0%bd%d0%b0%d1%87%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b0-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b8%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d1%81%d0%b8-%d0%b7%d0%b0-%d0%b7%d0%b0/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/z_znaci4-3-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/z_znaci4-3.jpg" alt="ХОРОСКОП ЗА 13 ДЕКЕМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" rel="bookmark">ХОРОСКОП ЗА 13 ДЕКЕМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T06:46:00+02:00" content="2019-12-13T06:46:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 6:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 634</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-13-%d0%b4%d0%b5%d0%ba%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-4/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/980x551_1576212872.jpg" alt="Преумората на работното място е опасна" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" rel="bookmark">Преумората на работното място е опасна...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:35:00+02:00" content="2019-12-13T09:35:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:35</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 341</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d1%83%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d1%8f%d1%81%d1%82%d0%be-%d0%b5-%d0%be%d0%bf%d0%b0%d1%81%d0%bd/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/865c0c0b4ab0e063e5caa3387c1a87419357fee14e42b4a2d5b296db38ad0d18.jpg" alt="Общинските съветници в Благоевград решават бъдещето на кафе &#8220;Операта&#8221;" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" rel="bookmark">Общинските съветници в Благоевград решават бъдещето на кафе &#...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:24:29+02:00" content="2019-12-13T09:24:29+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:24</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 376</div></div> <a href="https://struma.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/12/php0991bh_800x_-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/12/php0991bh_800x_.jpg" alt="ЦИК си раздала тайно бонуси" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" rel="bookmark">ЦИК си раздала тайно бонуси</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-12-13T09:20:00+02:00" content="2019-12-13T09:20:00+02:00"><i class="momizat-icon-calendar"></i>13.12.2019 / 9:20</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 381</div></div> <a href="https://struma.bg/%d1%86%d0%b8%d0%ba-%d1%81%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%bb%d0%b0-%d1%82%d0%b0%d0%b9%d0%bd%d0%be-%d0%b1%d0%be%d0%bd%d1%83%d1%81%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"4c983ba485","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"315080"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_2b3528745d1055b4cbe5df9c4a4ecb4c.js"></script></body></html>