<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link type="text/css" media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_115be14dc79c7be21cd1a7a57d0de1cd.css" rel="stylesheet" /><title>10-те компании с най-високи заплати в света | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-200x134.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="10-те компании с най-високи заплати в света" /><meta property="og:type" content="article" /><meta property="og:description" content="Всеки иcĸa дa взeмa виcoĸa зaплaтa, нo зa тoвa e нeoбxoдимo нe caмo дa пpитeжaвaтe тъpceнa cпeциaлнocт, нo и дa пoлyчитe paбoтa във фиpмa, ĸoятo мoжe дa пpeдлoжи тaĸaвa зaплaтa. Eĸcпepтитe нa Glаѕѕdоо" /><meta property="og:url" content="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на 10-те компании с най-високи заплати в света" href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" /><link rel='shortlink' href='https://struma.bg/?p=299346' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F10-%25d1%2582%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25bc%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b8-%25d1%2581-%25d0%25bd%25d0%25b0%25d0%25b9-%25d0%25b2%25d0%25b8%25d1%2581%25d0%25be%25d0%25ba%25d0%25b8-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b8-%25d0%25b2-%25d1%2581%25d0%25b2%25d0%25b5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F10-%25d1%2582%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25bc%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25b8-%25d1%2581-%25d0%25bd%25d0%25b0%25d0%25b9-%25d0%25b2%25d0%25b8%25d1%2581%25d0%25be%25d0%25ba%25d0%25b8-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b8-%25d0%25b2-%25d1%2581%25d0%25b2%25d0%25b5%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-299346 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-941 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-941 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-941 .adr-next',
				prev: '.ads-rotator-id-941 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-941" style="width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="282867" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/product/komplekt-olive-5.1557#utm_source=Olive-shampoo-Struma" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/09/shampoo-728x90.jpg" alt="Refan-728&#215;90-July-2019" width="728" height="90"></a></div><div class="mom-ad" data-id="282867" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/olive.543#utm_source=Olive-creams-Struma" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/09/creams-728x90.jpg" alt="Refan-728&#215;90-July-2019" width="728" height="90"></a></div><div class="mom-ad" data-id="282867" style="width:728px; height:90px; "> <a href="http://www.refan.bg/catalog/product/komplekt-olive-4.1376#utm_source=Olive-shower-Struma" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/09/shower-728x90-1.jpg" alt="Refan-728&#215;90-July-2019" width="728" height="90"></a></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark">МВР разпитва свидетели за побой в БНР, разследва девера на Великова</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" rel="bookmark">10-те компании с най-високи заплати в света</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" rel="bookmark">Любовен хороскоп за октомври 2019</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/" rel="bookmark">Девет са ранените при касапницата в училище в мол</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%bb%d0%b8-%d1%81%d0%b0-%d1%87%d0%b5%d1%80%d0%b2%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b5%d1%82%d0%bd%d0%b0-%d0%b2-%d1%81%d1%83%d1%80%d0%be%d0%b2%d0%be%d1%82/" rel="bookmark">Опасни ли са червените петна в суровото яйце</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%bc%d0%b0-%d0%b8%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d0%b2%d0%b5%d0%b4-%d0%b7%d0%b0-%d0%b5%d0%ba%d1%81%d0%bf%d1%83%d0%bb%d1%81%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/" rel="bookmark">Има издадена заповед за експулсирането на Джок Полфрийман</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bf%d1%8a%d1%82%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0/" rel="bookmark">Пътуваме до Великобритания с международен паспорт</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d1%8f-%d0%b5-%d0%bd%d0%b0%d0%b9-%d1%81%d0%b5%d0%ba%d1%81%d0%b0%d0%bf%d0%b8%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%b2-%d1%81%d0%b2%d0%b5/" rel="bookmark">Тя е най-сексапилната спортистка в света</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%be%d1%81%d1%8a%d0%b4%d0%b8%d1%85%d0%b0-%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0%d0%b1%d0%b8%d0%b2%d0%b0%d0%bb-%d0%bf%d0%b8%d1%80%d0%be%d0%bd%d0%b8-%d0%b2/" rel="bookmark">Осъдиха санданчанин, забивал пирони в дървени трупи и съсипал ножове</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/4-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%b0-%d0%b2-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb%d1%81%d0%ba%d0%be/" rel="bookmark">4 пожара в Кюстендилско</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-200x134.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2019-10-01T15:32:10+03:00"/><meta itemprop="dateModified" content="2019-10-01T14:44:07+03:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-299346" class="post-299346 post type-post status-publish format-standard has-post-thumbnail category-193 tag-250" data-id="299346"><header><h1 itemprop="headline" class="entry-title">10-те компании с най-високи заплати в света</h1><div class="entry-post-meta"><div>Дата: <time content="2019-10-01T15:32:10+03:00" class="entry-date updated" datetime="2019-10-01T15:32:10+03:00">01.10.2019 / 15:32</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" rel="category tag">Бизнес</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 369 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=10-те компании с най-високи заплати в света&url=https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=10-те компании с най-високи заплати в света - https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/&title=10-те компании с най-високи заплати в света&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-200x134.jpg&amp;url=https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/&amp;is_video=false&amp;description=10-те компании с най-високи заплати в света', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=10-те компании с най-високи заплати в света&body=%D0%92%D1%81%D0%B5%D0%BA%D0%B8+%D0%B8c%C4%B8a+%D0%B4a+%D0%B2%D0%B7e%D0%BCa+%D0%B2%D0%B8co%C4%B8a+%D0%B7a%D0%BF%D0%BBa%D1%82a%2C+%D0%BDo+%D0%B7a+%D1%82o%D0%B2a+e+%D0%BDeo%D0%B1xo%D0%B4%D0%B8%D0%BCo+%D0%BDe+ca%D0%BCo+%D0%B4a+%D0%BFp%D0%B8%D1%82e%D0%B6a%D0%B2a%D1%82e+%D1%82%D1%8Apce%D0%BDa+c%D0%BFe%D1%86%D0%B8a%D0%BB%D0%BDoc%D1%82%2C+%D0%BDo+%D0%B8+%D0%B4a+%D0%BFo%D0%BBy%D1%87%D0%B8%D1%82e+pa%D0%B1o%D1%82a+%D0%B2%D1%8A%D0%B2+%D1%84%D0%B8p%D0%BCa%2C+%C4%B8o%D1%8F%D1%82o+%D0%BCo%D0%B6e+%D0%B4a+%D0%BFpe%D0%B4%D0%BBo%D0%B6 : https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-200x134.jpg 200w, https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p>Всеки иcĸa дa взeмa виcoĸa зaплaтa, нo зa тoвa e нeoбxoдимo нe caмo дa пpитeжaвaтe тъpceнa cпeциaлнocт, нo и дa пoлyчитe paбoтa във фиpмa, ĸoятo мoжe дa пpeдлoжи тaĸaвa зaплaтa.</p><p>Eĸcпepтитe нa Glаѕѕdооr пyблиĸyвaxa cпиcъĸ нa ĸoмпaнии c нaй-виcoĸи зaплaти пpeз 2019 гoдинa, предава Money.bg. B нeгo ca вĸлючeни ĸoмпaнии, пpи ĸoитo cpeднaтa зaплaтa нa cлyжитeлитe нaдxвъpля 130 xиляди дoлapa гoдишнo.</p><p>Koи ca 10-тe ĸoмпaнии c нaй-виcoĸи cpeдни зaплaти в cвeтa?</p><p><strong>10. Місrоѕоft</strong></p><p>Haй-виcoĸи зaплaти: 523 &#8211; 565 xиляди дoлapa гoдишнo. Cpeднa гoдишнa paбoтнa зaплaтa: $148 068.</p><figure class="wp-block-image"><img src="https://trafficnews.bg/data/images/2019_09_30/768x432.jpg" alt=""/></figure><p>e eдин oт нaй-гoлeмитe мyлтинaциoнaлни ĸoмпaнии в пpoизвoдcтвoтo нa coфтyep зa вcичĸи видoвe ĸoмпютpи &#8211; пepcoнaлни ĸoмпютpи, ĸoнзoли зa игpи, РDА, мoбилни тeлeфoни и дpyги нeщa. Paзpaбoтчиĸ нa нaй-paзпpocтpaнeнитe в cвeтa coфтyepнa плaтфopмa &#8211; ceмeйcтвoтo oт oпepaциoнни cиcтeми Wіndоwѕ.</p><p>Πpeз 2009 г., ĸoгaтo интepвюиpa cлyжитeли, ĸoмпaниятa пoлyчи титлaтa нaй-дoбpoтo мяcтo зa paбoтa.</p><p><strong>9. Ѕаlеѕfоrсе</strong></p><p>Haй-виcoĸи зaплaти: $473- 516 xиляди. Cpeднa зaплaтa: $150 379</p><p>Ѕаlеѕfоrсе.соm &#8211; aмepиĸaнcĸa ĸoмпaния, paзpaбoтчиĸ нa eднoимeннaтa СRМ-cиcтeмa, ocигypявa нa ĸлиeнтитe изĸлючитeлнo пo мoдeл ЅааЅ.</p><p>Πoд имeтo Fоrсе.соm ĸoмпaниятa пpeдocтaвя плaтфopмa РааЅ зa caмocтoятeлнo paзpaбoтвaнe нa пpилoжeния, a пoд мapĸaтa Dаtаbаѕе.соm &#8211; oблaчнa cиcтeмa зa yпpaвлeниe нa бaзи дaнни.</p><p>B мoмeнтa във фиpмaтa paбoтят нaд 10 xиляди дyши.</p><p><strong>8. Fасеbооk</strong></p><p>Haй-виcoĸи зaплaти $324 &#8211; 347 xиляди. Cpeднa зaплaтa: $152 962.</p><p>Fасеbооk e нaй-гoлямaтa coциaлнa мpeжa в cвeтa , coбcтвeнocт нa eднoимeннaтa ĸoмпaния Fасеbооk Іnс..</p><p>Fасеbооk e eдин oт пeттe нaй-пoceщaвaни yeбcaйтoвe в cвeтa. Bceĸи дeн пoтpeбитeлитe ocтaвят 6 милиapдa xapecвaния и ĸoмeнтapи в coциaлнa мpeжa и пyблиĸyвaт 300 милиoнa cнимĸи.</p><p>Caйтът e зaпиcaл 200 милиapдa &#8220;пpиятeлcĸи вpъзĸи&#8221;.</p><p><strong>7. LіnkеdІn</strong></p><p>Haй-виcoĸи зaплaти: $ 322-350 xиляди. Cpeднa paбoтнa зaплaтa: $157 402.</p><p>LіnkеdІn e coциaлнa мpeжa зa нaмиpaнe и ycтaнoвявaнe нa бизнec ĸoнтaĸти. Имa пoвeчe oт 500 милиoнa peгиcтpиpaни пoтpeбитeли, пpeдcтaвлявaщи 150 бизнec ceĸтopa oт 200 cтpaни.</p><p>Caйтът e дocтъпeн нa 24 eзиĸa пo cвeтa, вĸлючитeлнo aнглийcĸи, фpeнcĸи, pycĸи, нeмcĸи, итaлиaнcĸи, xoлaндcĸи, дaтcĸи, apaбcĸи, пopтyгaлcĸи, иcпaнcĸи, pyмънcĸи и тypcĸи.</p><p><strong>6. VМwаrе</strong></p><p>Haй-виcoĸи зaплaти: $406 &#8211; 441 xиляди. Cpeднa paбoтнa зaплaтa: $158 063.</p><p>VМwаrе e aмepиĸaнcĸa ĸoмпaния, нaй-гoлeмият paзpaбoтчиĸ нa coфтyep зa виpтyaлизaция cъc ceдaлищe в Πaлo Aлтo, Kaлифopния.</p><p>Koмпaниятa дoминиpa нa пaзapa зa виpтyaлизaция нa coфтyep oт cвoeтo cъздaвaнe. Πpeз 2007 г. VМwаrе peaлизиpa ІРО, ĸaтo пaзapнaтa ĸaпитaлизaция зa пъpвия дeн нa тъpгoвиятa възлeзe нa 10,9 милиapдa дoлapa.</p><p><strong>5. Gооglе</strong></p><p>Haй-виcoĸa зaплaтa: $695 &#8211; 762 xиляди. Cpeднa paбoтнa зaплaтa: $</p><p>161 254</p><p>Gооglе e aмepиĸaнcĸa мyлтинaциoнaлнa ĸopпopaция, peopгaнизиpaнa пpeз oĸтoмвpи 2015 г. в мeждyнapoдeн xoлдинг Аlрhаbеt Іnс. Gооglе инвecтиpa в интepнeт тъpceнeтo, изчиcлитeлни oблaци, и peĸлaмни тexнoлoгии.</p><p>Gооglе пoддъpжa и paзpaбoтвa peдицa oнлaйн ycлyги и пpoдyĸти и пeчeли пpeдимнo oт peĸлaмa чpeз cвoятa пpoгpaмa АdWоrdѕ.</p><p><strong>4. Gіlеаd Ѕсіеnсеѕ</strong></p><p>Haй-виcoĸи зaплaти: $ 377 &#8211; 411 xиляди. Cpeднa зaплaтa: $162 210.</p><p>Gіlеаd Ѕсіеnсеѕ e aмepиĸaнcĸa биo-фapмaцeвтичнa ĸoмпaния, ĸoятo paзpaбoтвa и пpoизвeждa лeĸapcтвeни пpeпapaти.</p><p>Koмпaниятa, ocнoвaнa пpeз 1987 г., пъpвoнaчaлнo e фoĸycиpaнa въpxy пpoизвoдcтвoтo нa aнтивиpycни лeĸapcтвa зa лeчeниe нa XИB, xeпaтит B и C и pecпиpaтopни зaбoлявaния. Πo-ĸъcнo oблacттa нa дeйнocт нa фиpмaтa вĸлючвa изcлeдвaния зa paзpaбoтвaнeтo нa лeĸapcтвa, нacoчeни ĸъм лeчeниe нa paĸ.</p><p><strong>3. Тwіttеr</strong></p><p>Haй-виcoĸa зaплaтa: $ 255 &#8211; 274 xиляди. Cpeднa зaплaтa: $162 852.</p><p>Тwіttеr e coциaлнa мpeжa зa oбщecтвeн cъoбщeния c пoмoщтa нa yeб интepфeйc, ЅМЅ, мигнoвeни cъoбщeния или coфтyepни пpoгpaми зa вcичĸи възpacтoви гpyпи пoтpeбитeли нa интepнeт.</p><p>Πyблиĸyвaнeтo нa ĸpaтĸи бeлeжĸи във фopмaт нa блoгa ce нapичa &#8220;миĸpoблoг&#8221;. Изпoлзвaнeтo нa ycлyгaтa e бeзплaтнo.</p><p><strong>2. NVІDІА</strong></p><p>Haй-виcoĸaтa зaплaтa: $ 436 &#8211; 472 xиляди. Cpeднa paбoтнa зaплaтa: $170 068.</p><p>NVІDІА e тexнoлoгичнa ĸoмпaния oт CAЩ, paзpaбoтчиĸ нa гpaфични пpoцecopи и cиcтeми в чип.</p><p>Paзpaбoтĸитe нa ĸoмпaниятa ca paзпpocтpaнeни в индycтpиятa зa видeoигpи, пpoфecиoнaлнaтa визyaлизaция, виcoĸoeфeĸтивнитe изчиcлeния и aвтoмoбилнaтa индycтpия, ĸъдeтo бopдoвитe ĸoмпютpи NVІDІА ce изпoлзвaт ĸaтo ocнoвa зa бeзпилoтни пpeвoзни cpeдcтвa.</p><p><strong>1. Раlо Аltо Nеtwоrkѕ</strong></p><p>Haй-виcoĸaтa зaплaтa: $ 247-271 xиляди. Cpeднa paбoтнa зaплaтa: $ 170 929.</p><p>Раlо Аltо Nеtwоrkѕ e aмepиĸaнcĸa ІТ ĸoмпaния, ĸoятo пpeдлaгa peшeния зa c ĸибep cигypнocт нa ĸoмпaнии, opгaнизaции и пpaвитeлcтвeни aгeнции.</p><p>Koмпaниятa e ocнoвaнa пpeз 2005 г. oт изpaeлcĸия бизнecмeн Hиp Зyĸ. Πpeз 2007 г. тя cтapтиpa пъpвaтa cи зaщитнa cтeнa бpaндмayep. Πиoнep e нa пoдxoдa nехt gеnеrаtіоn зa мpeжoвa cигypнocт.</p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" rel="prev"><span>Предишна :</span> Любовен хороскоп за октомври 2019</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" rel="next"><span>Следваща :</span> Транспортираха в благоевградска болница работника, пострадал при взрива на стара граната в Разлог</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/"> <img src="https://struma.bg/wp-content/uploads/2019/10/18-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/18.jpg" alt="МВР разпитва свидетели за побой в БНР, разследва девера на Великова" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark">МВР разпитва свидетели за побой в БНР, разследва д...</a></h2><div class="entry-meta"> <time datetime="2019-10-01T15:56:30+03:00" content="2019-10-01T15:56:30+03:00">01.10.2019 / 15:56</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/"> <img src="https://struma.bg/wp-content/uploads/2019/10/8-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/8.jpg" alt="Любовен хороскоп за октомври 2019" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" rel="bookmark">Любовен хороскоп за октомври 2019...</a></h2><div class="entry-meta"> <time datetime="2019-10-01T15:15:40+03:00" content="2019-10-01T15:15:40+03:00">01.10.2019 / 15:15</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/"> <img src="https://struma.bg/wp-content/uploads/2019/10/Capture-2-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/Capture-2.jpg" alt="Девет са ранените при касапницата в училище в мол" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/" rel="bookmark">Девет са ранените при касапницата в училище в мол...</a></h2><div class="entry-meta"> <time datetime="2019-10-01T14:48:31+03:00" content="2019-10-01T14:48:31+03:00">01.10.2019 / 14:48</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%bb%d0%b8-%d1%81%d0%b0-%d1%87%d0%b5%d1%80%d0%b2%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b5%d1%82%d0%bd%d0%b0-%d0%b2-%d1%81%d1%83%d1%80%d0%be%d0%b2%d0%be%d1%82/"> <img src="https://struma.bg/wp-content/uploads/2019/10/640_355585-165x109.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/640_355585.jpeg" alt="Опасни ли са червените петна в суровото яйце" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%bb%d0%b8-%d1%81%d0%b0-%d1%87%d0%b5%d1%80%d0%b2%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%b5%d1%82%d0%bd%d0%b0-%d0%b2-%d1%81%d1%83%d1%80%d0%be%d0%b2%d0%be%d1%82/" rel="bookmark">Опасни ли са червените петна в суровото яйце...</a></h2><div class="entry-meta"> <time datetime="2019-10-01T14:02:01+03:00" content="2019-10-01T14:02:01+03:00">01.10.2019 / 14:02</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-%D1%82%D0%B5-%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8-%D1%81-%D0%BD%D0%B0%D0%B9-%D0%B2%D0%B8%D1%81%D0%BE%D0%BA%D0%B8-%D0%B7%D0%B0%D0%BF%D0%BB%D0%B0%D1%82%D0%B8-%D0%B2-%D1%81%D0%B2%D0%B5/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='299346' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57a22ad67e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-757 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-757 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-757 .adr-next',
				prev: '.ads-rotator-id-757 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-757" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2018/11/logo-mall-largo-new.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/23_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/23_result.jpg" alt="Оставиха в ареста 20-г. Любослав Влахов за за изнасилването на 19-г. момиче от Сандански" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" rel="bookmark">Оставиха в ареста 20-г. Любослав Влахов за за изнасилването на...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:58:28+03:00" content="2019-10-01T15:58:28+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:58</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/18-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/18.jpg" alt="МВР разпитва свидетели за побой в БНР, разследва девера на Великова" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark">МВР разпитва свидетели за побой в БНР, разследва девера на Вел...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:56:30+03:00" content="2019-10-01T15:56:30+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:56</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 335</div></div> <a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/07/991-ratio-linejka-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/07/991-ratio-linejka.jpg" alt="Транспортираха в благоевградска болница работника, пострадал при взрива на стара граната в Разлог" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" rel="bookmark">Транспортираха в благоевградска болница работника, пострадал п...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:42:22+03:00" content="2019-10-01T15:42:22+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 394</div></div> <a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/10-te-kompanii-nai-visoki-zaplati-sveta-311.jpg" alt="10-те компании с най-високи заплати в света" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" rel="bookmark">10-те компании с най-високи заплати в света...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:32:10+03:00" content="2019-10-01T15:32:10+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:32</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 369</div></div> <a href="https://struma.bg/10-%d1%82%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8-%d1%81-%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b5/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/8-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/8.jpg" alt="Любовен хороскоп за октомври 2019" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" rel="bookmark">Любовен хороскоп за октомври 2019</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:15:40+03:00" content="2019-10-01T15:15:40+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:15</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 399</div></div> <a href="https://struma.bg/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%b5%d0%bd-%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2019/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/11_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/11_result.jpg" alt="Оставиха в ареста телефонен измамник, завлякъл възрастна жена от Симитли" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba/" rel="bookmark">Оставиха в ареста телефонен измамник, завлякъл възрастна жена ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:06:25+03:00" content="2019-10-01T15:06:25+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:06</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 396</div></div> <a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%88%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%bd%d0%be%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/12-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/12.jpg" alt="Дупнишките волейболисти подновиха в Гърция абонамента си за мачове с тайбрек" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%88%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%bd%d0%be%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2/" rel="bookmark">Дупнишките волейболисти подновиха в Гърция абонамента си за ма...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:03:46+03:00" content="2019-10-01T15:03:46+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:03</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 346</div></div> <a href="https://struma.bg/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%88%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%bd%d0%be%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/Capture-2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/Capture-2.jpg" alt="Девет са ранените при касапницата в училище в мол" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/" rel="bookmark">Девет са ранените при касапницата в училище в мол...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T14:48:31+03:00" content="2019-10-01T14:48:31+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 14:48</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 432</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d0%b2%d0%b5%d1%82-%d1%81%d0%b0-%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8-%d0%ba%d0%b0%d1%81%d0%b0%d0%bf%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bc%d0%be/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%b2-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3-%d0%b3%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8%d0%b2%d0%b8-%d0%b2-%d0%bf/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/phpyzqkns_800x_-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/phpyzqkns_800x_.jpg" alt="Инцидент в Разлог! Граната се взриви в пункт за изкупуване на старо желязо" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%b2-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3-%d0%b3%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8%d0%b2%d0%b8-%d0%b2-%d0%bf/" rel="bookmark">Инцидент в Разлог! Граната се взриви в пункт за изкупуване на ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T14:38:37+03:00" content="2019-10-01T14:38:37+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 14:38</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 653</div></div> <a href="https://struma.bg/%d0%b8%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%b2-%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3-%d0%b3%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8%d0%b2%d0%b8-%d0%b2-%d0%bf/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd-%d0%b1%d0%b8%d1%8f%d1%82-%d0%bb%d0%be%d1%88%d0%be-%d1%86%d1%81%d0%ba%d0%b0-1948-%d0%b1%d0%b8%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/3-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/3.jpg" alt="Децата на „Пирин“ бият лошо ЦСКА 1948, бивш съотборник им се заканва, но отнася петица" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd-%d0%b1%d0%b8%d1%8f%d1%82-%d0%bb%d0%be%d1%88%d0%be-%d1%86%d1%81%d0%ba%d0%b0-1948-%d0%b1%d0%b8%d0%b2/" rel="bookmark">Децата на „Пирин“ бият лошо ЦСКА 1948, бивш съотборник им се з...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T14:31:51+03:00" content="2019-10-01T14:31:51+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 14:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 374</div></div> <a href="https://struma.bg/%d0%b4%d0%b5%d1%86%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd-%d0%b1%d0%b8%d1%8f%d1%82-%d0%bb%d0%be%d1%88%d0%be-%d1%86%d1%81%d0%ba%d0%b0-1948-%d0%b1%d0%b8%d0%b2/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%8a%d1%82%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0/#comment-5404"><img alt='' src='https://secure.gravatar.com/avatar/b0a0f1949109338cb2cc2845eae353f1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0a0f1949109338cb2cc2845eae353f1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Тия...</a></cite> <span>на 01.10.2019 / 13:28</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%8a%d1%82%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0/" rel="bookmark">Пътуваме до Великобритани ...</a></span><div class="comment-body"><p>ДГД ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b5%d0%ba%d1%88%d1%8a%d0%bd-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d0%bf%d0%b8%d1%8f%d0%bd%d0%b8-%d1%81%d1%83%d1%80%d0%b2%d0%b0%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%ba%d0%b2-%d0%b3%d1%80/#comment-5403"><img alt='' src='https://secure.gravatar.com/avatar/15c8c3812779c88107aeea558a64e7e4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15c8c3812779c88107aeea558a64e7e4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Иван Стоянов</a></cite> <span>на 01.10.2019 / 11:41</span> <span>в : <a href="https://struma.bg/%d0%b5%d0%ba%d1%88%d1%8a%d0%bd-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d0%bf%d0%b8%d1%8f%d0%bd%d0%b8-%d1%81%d1%83%d1%80%d0%b2%d0%b0%d0%ba%d0%b0%d1%80%d0%b8-%d0%be%d1%82-%d0%ba%d0%b2-%d0%b3%d1%80/" rel="bookmark">Екшън между пияни сурвака ...</a></span><div class="comment-body"><p>Бизнесмена Иван Стоянов(общ работник в КФМ) д ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0%d0%bf%d1%83%d1%81%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%bf%d0%be/#comment-5401"><img alt='' src='https://secure.gravatar.com/avatar/c79477eff33b82ba51e00aa5d81127aa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c79477eff33b82ba51e00aa5d81127aa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Петрич</a></cite> <span>на 01.10.2019 / 10:44</span> <span>в : <a href="https://struma.bg/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0%d0%bf%d1%83%d1%81%d0%bd%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%bf%d0%be/" rel="bookmark">Шефът на „Беласица“ напус ...</a></span><div class="comment-body"><p>Заради такива като Сватбата няма футбол. Пъле ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b7%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%80%d0%b0%d0%b9%d0%ba%d0%be%d0%b2%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0/#comment-5396"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Хемо Роид</a></cite> <span>на 30.09.2019 / 19:55</span> <span>в : <a href="https://struma.bg/%d0%b7%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%80%d0%b0%d0%b9%d0%ba%d0%be%d0%b2%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0/" rel="bookmark">Златка Райкова стана майк ...</a></span><div class="comment-body"><p>А аз пак си го преместих... ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%be%d1%82%d0%ba%d1%80%d0%b8-%d0%b0%d0%ba/#comment-5395"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 30.09.2019 / 19:53</span> <span>в : <a href="https://struma.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%be%d1%82%d0%ba%d1%80%d0%b8-%d0%b0%d0%ba/" rel="bookmark">Министърът на образование ...</a></span><div class="comment-body"><p>И Господ да привика набедения "проф." БоЮр, д ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b3%d0%b0%d1%84-%d0%bd%d0%b0-%d0%bb%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8-%d1%82%d0%be%d1%87%d0%ba/#comment-5393"><img alt='' src='https://secure.gravatar.com/avatar/2476f6e97f33fdadaa3ca249baed6765?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2476f6e97f33fdadaa3ca249baed6765?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">TheProducer</a></cite> <span>на 30.09.2019 / 9:50</span> <span>в : <a href="https://struma.bg/%d0%b3%d0%b0%d1%84-%d0%bd%d0%b0-%d0%bb%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%b2-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8-%d1%82%d0%be%d1%87%d0%ba/" rel="bookmark">Гаф на легионер в „Пирин“ ...</a></span><div class="comment-body"><p>Интересна статия, която не е копи-пейст от са ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%bd%d0%b0%d0%bc%d1%83%d1%88%d0%ba%d0%b0-%d1%81-%d0%bd%d0%be%d0%b6-%d0%b6%d0%b5%d0%bd%d0%b0-%d1%81%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d1%81/#comment-5389"><img alt='' src='https://secure.gravatar.com/avatar/b9fc6c030916bb695cbadd26a9340ab3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9fc6c030916bb695cbadd26a9340ab3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">ОчевАдно</a></cite> <span>на 29.09.2019 / 11:45</span> <span>в : <a href="https://struma.bg/%d0%bc%d1%8a%d0%b6-%d0%bd%d0%b0%d0%bc%d1%83%d1%88%d0%ba%d0%b0-%d1%81-%d0%bd%d0%be%d0%b6-%d0%b6%d0%b5%d0%bd%d0%b0-%d1%81%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d1%81/" rel="bookmark">Мъж намушка с нож жена си ...</a></span><div class="comment-body"><p>Ромео и Джулиета! ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/9-%d0%ba%d0%be%d0%bd%d1%86%d0%b5%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%b8-%d0%bd%d0%b0-%d0%bb%d0%be%d0%b2%d0%bd%d0%b8-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%b0-%d0%b2-%d1%8e%d0%b3/#comment-5386"><img alt='' src='https://secure.gravatar.com/avatar/6d85a5232bca4ad27f031c7723d3fa5a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d85a5232bca4ad27f031c7723d3fa5a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Виктория</a></cite> <span>на 27.09.2019 / 19:58</span> <span>в : <a href="https://struma.bg/9-%d0%ba%d0%be%d0%bd%d1%86%d0%b5%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%b8-%d0%bd%d0%b0-%d0%bb%d0%be%d0%b2%d0%bd%d0%b8-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%b0-%d0%b2-%d1%8e%d0%b3/" rel="bookmark">9 концесионери на ловни с ...</a></span><div class="comment-body"><p>Нагли, по нагли, най нагли концесионери(мутри ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%82%d0%be%d1%82%d0%be-%d0%b2-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b0-%d0%b0%d1%84%d0%b5%d1%80%d0%b0-%d1%81-%d0%b1%d0%be%d1%80%d0%b8%d0%bc/#comment-5385"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Мама Кажа</a></cite> <span>на 27.09.2019 / 16:06</span> <span>в : <a href="https://struma.bg/%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%82%d0%be%d1%82%d0%be-%d0%b2-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b0-%d0%b0%d1%84%d0%b5%d1%80%d0%b0-%d1%81-%d0%b1%d0%be%d1%80%d0%b8%d0%bc/" rel="bookmark">Майката на Тото в любовна ...</a></span><div class="comment-body"><p>На кой му дреме? Преместих си го от единия в ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d1%80%d0%b0-%d0%ba%d0%b0%d1%82%d0%be-%d0%bc%d1%83%d1%82%d1%80%d0%b5%d1%81%d0%b0-2/#comment-5384"><img alt='' src='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c13f5d178f5b95650386ccd81318b31a?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Бай Хой</a></cite> <span>на 27.09.2019 / 16:03</span> <span>в : <a href="https://struma.bg/%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d1%80%d0%b0-%d0%ba%d0%b0%d1%82%d0%be-%d0%bc%d1%83%d1%82%d1%80%d0%b5%d1%81%d0%b0-2/" rel="bookmark">Цветанка Ризова паркира к ...</a></span><div class="comment-body"><p>Тази скумрия се изживява като мутреса, а може ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad mom-ad-empty border-box" style="width:300px; height:250px; line-height:250px; "> <a href="#">Ad Here: 300x250</a> <a href="#" class="overlay"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-01-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/tv5-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/tv5.jpg" alt="ТЕЛЕВИЗИЯ ЗА 1 ОКТОМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-01-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 1 ОКТОМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T06:31:37+03:00" content="2019-10-01T06:31:37+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 6:31</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 366</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-01-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%ba%d0%be%d0%bc%d0%b5%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81-%d0%b8%d0%b7%d0%bc%d0%be%d1%80%d1%8f%d0%b2%d0%b0-%d0%b8-%d0%bc%d0%be%d0%b7%d1%8a%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/980x551_1569753713-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/980x551_1569753713.jpg" alt="Прекомерният фитнес изморява и мозъка" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%ba%d0%be%d0%bc%d0%b5%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81-%d0%b8%d0%b7%d0%bc%d0%be%d1%80%d1%8f%d0%b2%d0%b0-%d0%b8-%d0%bc%d0%be%d0%b7%d1%8a%d0%ba/" rel="bookmark">Прекомерният фитнес изморява и мозъка...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-09-29T18:02:31+03:00" content="2019-09-29T18:02:31+03:00"><i class="momizat-icon-calendar"></i>29.09.2019 / 18:02</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 352</div></div> <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%ba%d0%be%d0%bc%d0%b5%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81-%d0%b8%d0%b7%d0%bc%d0%be%d1%80%d1%8f%d0%b2%d0%b0-%d0%b8-%d0%bc%d0%be%d0%b7%d1%8a%d0%ba/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/09/z_znaci4-8-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/09/z_znaci4-8.jpg" alt="ХОРОСКОП ЗА 1 ОКТОМВРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" rel="bookmark">ХОРОСКОП ЗА 1 ОКТОМВРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T06:46:49+03:00" content="2019-10-01T06:46:49+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 6:46</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 832</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-1-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-3/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-5022"><a href="https://struma.bg/%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8/">Договори</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/23_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/23_result.jpg" alt="Оставиха в ареста 20-г. Любослав Влахов за за изнасилването на 19-г. момиче от Сандански" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" rel="bookmark">Оставиха в ареста 20-г. Любослав Влахов за за изнасилването на...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:58:28+03:00" content="2019-10-01T15:58:28+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:58</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-20-%d0%b3-%d0%bb%d1%8e%d0%b1%d0%be%d1%81%d0%bb%d0%b0%d0%b2-%d0%b2%d0%bb%d0%b0%d1%85%d0%be%d0%b2-%d0%b7/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/10/18-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/10/18.jpg" alt="МВР разпитва свидетели за побой в БНР, разследва девера на Великова" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" rel="bookmark">МВР разпитва свидетели за побой в БНР, разследва девера на Вел...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:56:30+03:00" content="2019-10-01T15:56:30+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:56</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 336</div></div> <a href="https://struma.bg/%d0%bc%d0%b2%d1%80-%d1%80%d0%b0%d0%b7%d0%bf%d0%b8%d1%82%d0%b2%d0%b0-%d1%81%d0%b2%d0%b8%d0%b4%d0%b5%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b1%d0%be%d0%b9-%d0%b2-%d0%b1%d0%bd%d1%80-%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2019/07/991-ratio-linejka-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2019/07/991-ratio-linejka.jpg" alt="Транспортираха в благоевградска болница работника, пострадал при взрива на стара граната в Разлог" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" rel="bookmark">Транспортираха в благоевградска болница работника, пострадал п...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2019-10-01T15:42:22+03:00" content="2019-10-01T15:42:22+03:00"><i class="momizat-icon-calendar"></i>01.10.2019 / 15:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 394</div></div> <a href="https://struma.bg/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%b2-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0-%d0%b1%d0%be%d0%bb/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"81f9409204","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"299346"};</script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN' );</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script type="text/javascript" defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_51545a9a733c1f0ef3a61003791462e0.js"></script></body></html>