<!DOCTYPE html><html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><meta charset="UTF-8" /> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://struma.bg/xmlrpc.php" /><link media="print" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_6ed771cffa0ab226405dffd5885ac8c4.css" rel="stylesheet" /><link media="all" href="https://struma.bg/wp-content/cache/autoptimize/css/autoptimize_cf1e606c42216ec6c1b8e1a61bb397a3.css" rel="stylesheet" /><title>Само за жени! Навиците, които ви състаряват | Вестник СТРУМА</title><meta property="og:image" content="https://struma.bg/wp-content/uploads/2020/02/7-7-200x123.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Само за жени! Навиците, които ви състаряват" /><meta property="og:type" content="article" /><meta property="og:description" content="Остарявате видимо по-бързо, отколкото летят годините? Ако не харесвате това, което виждате в огледалото, може би е време да промените някои от навиците си. Храните, които консумирате и дори начинът, п" /><meta property="og:url" content="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/"/><meta property="og:site_name" content="Вестник СТРУМА" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel="apple-touch-icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка" href="https://struma.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари" href="https://struma.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Вестник СТРУМА &raquo; Хранилка за коментари на Само за жени! Навиците, които ви състаряват" href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/struma.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://struma.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://struma.bg/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://struma.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://struma.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://struma.bg/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" /><link rel='shortlink' href='https://struma.bg/?p=329977' /><link rel="alternate" type="application/json+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b7%25d0%25b0-%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2586%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b8%25d1%2582%25d0%25be-%25d0%25b2%25d0%25b8-%25d1%2581%25d1%258a%25d1%2581%25d1%2582%25d0%25b0%25d1%2580%25d1%258f%2F" /><link rel="alternate" type="text/xml+oembed" href="https://struma.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstruma.bg%2F%25d1%2581%25d0%25b0%25d0%25bc%25d0%25be-%25d0%25b7%25d0%25b0-%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2586%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b8%25d1%2582%25d0%25be-%25d0%25b2%25d0%25b8-%25d1%2581%25d1%258a%25d1%2581%25d1%2582%25d0%25b0%25d1%2580%25d1%258f%2F&#038;format=xml" /><meta property="fb:app_id" content="1761292580857166"/> <script type="text/javascript">var ajaxurl = 'https://struma.bg/wp-admin/admin-ajax.php';</script> <!--[if lt IE 9]> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/html5.js"></script> <script src="https://struma.bg/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://struma.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="32x32" /><link rel="icon" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><meta name="msapplication-TileImage" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" /><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-329977 single-format-standard desktop right-sidebar one_side_bar_layout singular fade-imgs-in-appear responsive_enabled post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.6 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="wrap clearfix"><header class="header"><div id="header-wrapper"><div class="header-wrap"><div class="inner"><div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <img class="print-logo" itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА"/> <a href="https://struma.bg" itemprop="url" title="Вестник СТРУМА"> <img itemprop="logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" alt="Вестник СТРУМА"/> <img itemprop="logo" class="mom_retina_logo" src="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg" width="226" height="86" alt="Вестник СТРУМА" /> </a><meta itemprop="name" content="Вестник СТРУМА"></div><div class="header-banner"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-779 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-779 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-779 .adr-next',
				prev: '.ads-rotator-id-779 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-779" style="margin-bottom:-0px;width:728px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;"><div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6644984847630508"
 data-ad-slot="1836199679"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div><nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" data-sticky_logo_width="111" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="inner"> <a href="https://struma.bg" class="sticky_logo"><img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_retina.jpg" alt="Вестник СТРУМА" width="111" height="35"></a><ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="mom_visibility_device device-menu-wrap"><div class="device-menu-holder"> <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Меню</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-5105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Начало</span><span class="menu_bl" style="background:#fffe34;"></span></a></li><li id="menu-item-5102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/">Събития<span class="menu_bl" style="background:#f9bc02;"></span></a><ul class="sub-menu "><li id="menu-item-64856" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%81%d1%8a%d0%b1%d0%b8%d1%82%d0%b8%d1%8f/"><i class="momizat-icon-file"></i>Всичко от Събития</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Калейдоскоп<span class="menu_bl" style="background:#fd5308;"></span></a><ul class="sub-menu "><li id="menu-item-64857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="momizat-icon-yelp"></i>Всичко от Калейдоскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес<span class="menu_bl" style="background:#fe2712;"></span></a><ul class="sub-menu "><li id="menu-item-64859" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/"><i class="momizat-icon-user4"></i>Всичко от Бизнес</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/">Крими<span class="menu_bl" style="background:#a7194b;"></span></a><ul class="sub-menu "><li id="menu-item-64858" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8/"><i class="brankic-icon-bomb"></i>Всичко от Крими</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/">Хайлайф<span class="menu_bl" style="background:#8601b0;"></span></a><ul class="sub-menu "><li id="menu-item-64860" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%b0%d0%b9%d0%bb%d0%b0%d0%b9%d1%84/"><i class="momizat-icon-airplane"></i>Всичко от Хайлайф</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп<span class="menu_bl" style="background:#3e01a4;"></span></a><ul class="sub-menu "><li id="menu-item-64861" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Всичко от Хороскоп</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно<span class="menu_bl" style="background:#0247fe;"></span></a><ul class="sub-menu "><li id="menu-item-64862" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="brankic-icon-atom"></i>Всичко от Любопитно</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-5098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/">В Ефира<span class="menu_bl" style="background:#0392ce;"></span></a><ul class="sub-menu "><li id="menu-item-64863" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d0%b2-%d0%b5%d1%84%d0%b8%d1%80%d0%b0/"><i class="enotype-icon-screen"></i>Всичко от В Ефира</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-64700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/">Рубрики<span class="menu_bl" style="background:#66b033;"></span></a><ul class="sub-menu "><li id="menu-item-64698" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://struma.bg/category/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/"><i class="momizat-icon-screen"></i>Телевизия</a></li><li id="menu-item-64697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/"><i class="brankic-icon-health"></i>Здраве</a></li><li id="menu-item-64699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://struma.bg/category/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="brankic-icon-ying-yang"></i>Хороскоп</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="clear"></div></div></nav><div class="breaking-news"><div class="inner"><div class="breaking-news-items"> <span class="breaking-title">Топ теми</span><div class="breaking-cont"><ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000"><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark">Как да отблъснем негативната енергия</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" rel="bookmark">Само за жени! Навиците, които ви състаряват</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" rel="bookmark">Гръцката гранична полиция спира мигранти със сълзотворен газ и шокови гранати</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d0%b2/" rel="bookmark">Заради коронавируса най-богатите в света загубиха $444 млрд. за седмица</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bc%d1%80%d0%b0%d1%87%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f-%d0%bd%d0%b0/" rel="bookmark">Мрачната констатация на пиринския наставник У. Фийни: Всички мачове във Втора лига са пред празни трибуни</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b5-%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bd%d0%b8-%d1%81-%d1%82%d1%83/" rel="bookmark">Каква е ситуацията по границата ни с Турция</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%bd%d0%b0%d0%b4%d0%b0%d0%bb-%d1%81%d0%bf%d1%80%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b8%d1%88%d0%be-%d0%b2-%d0%b0%d0%ba%d0%b0%d0%bf%d1%83%d0%bb%d0%ba%d0%be/" rel="bookmark">Надал спря полета на Гришо в Акапулко</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%b7%d0%b0-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81-%d0%b2-%d0%bb%d1%83%d0%b4%d0%be%d0%b3%d0%be%d1%80%d0%b5%d1%86-%d1%81/" rel="bookmark">Тестове за коронавирус в &#8220;Лудогорец&#8221; са негативни!</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb%d1%81%d0%ba%d0%b8-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b8-%d0%b3%d0%be/" rel="bookmark">Изложба на кюстендилски художници гостува в Берлин за 3 март</a></h4></li><li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://struma.bg/%d1%81%d0%b1%d0%be%d0%b3%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d1%81%d0%b5-%d1%81-%d0%b3%d0%b5%d0%bd-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d0%b1%d0%be%d1%86%d0%b5%d0%b2-%d0%b2-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb/" rel="bookmark">Поклонение пред генерал Андрей Боцев и в Гоце Делчев</a></h4></li></ul></div></div><div class="brmenu"><ul id="menu-br-menu" class="br-right"><li id="menu-item-4685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Времето</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-7439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/timeline/"><i class="icon_only momizat-icon-newspaper"></i><span class="icon_only_label">Времева линия</span><span class="menu_bl" style="background:;"></span></a></li><li id="menu-item-4684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://struma.bg/%d0%bc%d0%b5%d0%b4%d0%b8%d1%8f/"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Медия</span><span class="menu_bl" style="background:;"></span></a></li><li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a><div class="search-dropdown"><form class="mom-search-form" method="get" action="https://struma.bg/"> <input type="text" id="tb-search" class="sf" name="s" placeholder="Въведете и натиснете enter" required="" autocomplete="off"></form></div></li></ul></div></div></div></header><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2020/02/7-7-200x123.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://struma.bg/wp-content/uploads/2016/12/struma_logo.jpg"><meta itemprop="width" content="226"><meta itemprop="height" content="86"></div><meta itemprop="name" content="Вестник СТРУМА"></div><meta itemprop="datePublished" content="2020-02-29T11:42:00+02:00"/><meta itemprop="dateModified" content="2020-02-28T21:47:22+02:00"/><div class="main-container"><div class="main-left"><div class="main-content" role="main"><div class="site-content page-wrap"><article id="post-329977" class="post-329977 post type-post status-publish format-standard has-post-thumbnail category-189 tag-250" data-id="329977"><header><h1 itemprop="headline" class="entry-title">Само за жени! Навиците, които ви състаряват</h1><div class="entry-post-meta"><div>Дата: <time content="2020-02-29T11:42:00+02:00" class="entry-date updated" datetime="2020-02-29T11:42:00+02:00">29.02.2020 / 11:42</time></div><div class="entry-cat">от: <a href="https://struma.bg/category/%d0%ba%d0%b0%d0%bb%d0%b5%d0%b9%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bf/" rel="category tag">Калейдоскоп</a></div><div class="comments-link"><a href="#comments">Коментирай </a></div><div><i class="momizat-icon-eye"></i> ( 381 )</div></div><div class="top-share-icons"> <script>jQuery(document).ready(function($) {
        var url = 'https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });</script> <div class="mom-share-post"><h4>Споделяне</h4><div class="mom-share-buttons"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Само за жени! Навиците, които ви състаряват&url=https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a> <a href="whatsapp://send?text=Само за жени! Навиците, които ви състаряват - https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a> <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/&title=Само за жени! Навиците, които ви състаряват&source=https://struma.bg', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://struma.bg/wp-content/uploads/2020/02/7-7-200x123.jpg&amp;url=https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/&amp;is_video=false&amp;description=Само за жени! Навиците, които ви състаряват', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a> <a href="mailto:?subject=Само за жени! Навиците, които ви състаряват&body=%D0%9E%D1%81%D1%82%D0%B0%D1%80%D1%8F%D0%B2%D0%B0%D1%82%D0%B5+%D0%B2%D0%B8%D0%B4%D0%B8%D0%BC%D0%BE+%D0%BF%D0%BE-%D0%B1%D1%8A%D1%80%D0%B7%D0%BE%2C+%D0%BE%D1%82%D0%BA%D0%BE%D0%BB%D0%BA%D0%BE%D1%82%D0%BE+%D0%BB%D0%B5%D1%82%D1%8F%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%D1%82%D0%B5%3F+%D0%90%D0%BA%D0%BE+%D0%BD%D0%B5+%D1%85%D0%B0%D1%80%D0%B5%D1%81%D0%B2%D0%B0%D1%82%D0%B5+%D1%82%D0%BE%D0%B2%D0%B0%2C+%D0%BA%D0%BE%D0%B5%D1%82%D0%BE+%D0%B2%D0%B8%D0%B6%D0%B4%D0%B0%D1%82%D0%B5+%D0%B2+%D0%BE%D0%B3%D0%BB%D0%B5%D0%B4%D0%B0%D0%BB%D0%BE%D1%82%D0%BE%2C+%D0%BC%D0%BE%D0%B6%D0%B5+%D0%B1%D0%B8+%D0%B5+%D0%B2%D1%80%D0%B5%D0%BC%D0%B5+%D0%B4%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8%D1%82%D0%B5+%D0%BD%D1%8F%D0%BA%D0%BE%D0%B8+%D0%BE%D1%82+%D0%BD%D0%B0%D0%B2%D0%B8%D1%86%D0%B8%D1%82%D0%B5+%D1%81%D0%B8.+%D0%A5%D1%80%D0%B0%D0%BD : https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a> <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a></div></div></div></header><div class="entry-content clearfix"><div class="entry-content-data has_f_image"><figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject"> <img width="765" height="510" src="https://struma.bg/wp-content/uploads/2020/02/7-7-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="https://struma.bg/wp-content/uploads/2020/02/7-7-765x510.jpg 765w, https://struma.bg/wp-content/uploads/2020/02/7-7-350x233.jpg 350w" sizes="(max-width: 765px) 100vw, 765px" /> <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span></figure></div><p> Остарявате видимо по-бързо, отколкото летят годините? Ако не харесвате това, което виждате в огледалото, може би е време да промените някои от навиците си. Храните, които консумирате и дори начинът, по който спите може да добави години към лицето ви и да съкрати живота ви.Ето някои от навиците, които без да осъзнавате ви състаряват:</p><p><strong>Вие сте мултифункционални</strong><br>Ако списъкът ви със задачи изглежда, че никога няма да стане по-кратък, Хроничния стрес провокира освобождаването на свободни радикали, нестабилните молекули, които увреждат клетките и са отговорни за стареенето. Вместо да захващате много неща наведнъж, концентрирайте се върху една задача и преминете на следващата чак, след като сте я завършили.</p><p><strong>Рядко пропускате десерта</strong><br>Освен добавянето на килограми, похапването на сладки изкушения може да добави и години на лицето ви. Захарните молекули се прикрепят към протеиновите влакна във всяка една наша клетка. Този вреден процес, известен като гликиране, може да доведе до загуба на блясък, тъмни кръгове под очите, загуба на тонус, подпухналост, увеличаване на фините линии и бръчките на лицето, увеличаване на размера на порите. Пропуснете сладките лакомства, ако искате да запазите младежкия си блясък.</p><p><strong>Спите по-малко от пет часа на нощ</strong><br>Лишаването от сън води не само до тъмни кръгове и торбички под очите, но също така и съкращава живота. Лягайте си рано и спете поне по седем часа, ако усещате липса на енергия, умствена ленивост, проблеми с концентрацията.</p><p><strong>Не използвате околоочен крем</strong><br>Дори рутинната грижа за кожата трябва да включва един добър околоочен крем, за да се предпазим за по-дълго време от бръчките. Кожата около очите е по-тънка от кожата в останалата част от лицето, затова видимо остарява по-бързо. Поддържаната и хидратирана кожа около очите може да свали години външния ви вид.</p><p><strong>Използвате слънцезащитни продукти само по време на почивка</strong><br>Изпълняването на ежедневните задачи в града под слънчевите лъчи може да нанесе повече щети на кожата ви, отколкото ако цял ден се печете на плажа. Продължителното излагане на ултравиолетовите лъчи кара човешкото лице да старее преждевременно, ето защо трябва да защитаваме кожата си със слънцезащитни продукти всеки ден.</p><p><strong>Прекалявате с грима</strong><br>Излишният грим може да ви състари по не толкова очевидни причини, както например неправилното му нанасяне. Прекомерната употреба на продукти с аромати, дразнещи химикали, както и алкохолни агенти, могат да изсушат кожата чрез премахване на естествените ѝ масла и да предизвикат появата на бръчки.</p><p><strong>Спите с лице, заровено във възглавницата</strong><br>Спането по корем или на една страна с лице върху възглавницта може да предизвика появата на бръчки и да ускори процеса на стареене. Спете по гръб или инвестирайте в сатенена калъфка за възглавница, за да поддържате кожата си гладка<br></p><h3>Коментар с Facebook</h3><div class="fb-comments" data-href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear" style="height:20px;"></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="163331" style="width:740px; height:310px; "><div class="ad-code"><div id="SC_TBlock_131492" class="SC_TBlock">loading...</div> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads1-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></div></div></div></div><div class="clear" style="height:20px;"></div><div class="clearfix"></div></div></article><div class="clear"></div><div class="entry-tag-links"><span>Tags:</span><a href="https://struma.bg/tag/%d1%82%d0%be%d0%bf-%d1%82%d0%b5%d0%bc%d0%b8/" rel="tag">топ теми</a></div><div class="mom-share-post-free"></div><div class="post-nav-links"><div class="post-nav-prev"> <a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" rel="prev"><span>Предишна :</span> Гръцката гранична полиция спира мигранти със сълзотворен газ и шокови гранати</a></div><div class="post-nav-next"> <a href="https://struma.bg/%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%bd%d0%b8-%d0%be%d0%bf%d0%b0%d1%88%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b3%d0%ba%d0%bf%d0%bf-%d0%ba%d1%83%d0%bb%d0%b0%d1%82%d0%b0/" rel="next"><span>Следваща :</span> Километрични опашки на ГКПП „Кулата”</a></div></div><section class="post-section-box"><header class="post-section-title"><h2>Свързани новини</h2></header><ul class="mom-related-posts clearfix"><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/"> <img src="https://struma.bg/wp-content/uploads/2020/02/energiya-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/energiya.jpg" alt="Как да отблъснем негативната енергия" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark">Как да отблъснем негативната енергия...</a></h2><div class="entry-meta"> <time datetime="2020-02-29T12:41:00+02:00" content="2020-02-29T12:41:00+02:00">29.02.2020 / 12:41</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/"> <img src="https://struma.bg/wp-content/uploads/2020/02/7717985-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/7717985.jpg" alt="Гръцката гранична полиция спира мигранти със сълзотворен газ и шокови гранати" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" rel="bookmark">Гръцката гранична полиция спира мигранти със сълзо...</a></h2><div class="entry-meta"> <time datetime="2020-02-29T11:33:00+02:00" content="2020-02-29T11:33:00+02:00">29.02.2020 / 11:33</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d0%b2/"> <img src="https://struma.bg/wp-content/uploads/2020/02/борса-пазар-стокова-борса-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/борса-пазар-стокова-борса.jpg" alt="Заради коронавируса най-богатите в света загубиха $444 млрд. за седмица" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b1%d0%be%d0%b3%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d0%b2/" rel="bookmark">Заради коронавируса най-богатите в света загубиха ...</a></h2><div class="entry-meta"> <time datetime="2020-02-29T10:24:00+02:00" content="2020-02-29T10:24:00+02:00">29.02.2020 / 10:24</time></div></div></li><li><div class="related_posts_item_inner"><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bc%d1%80%d0%b0%d1%87%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f-%d0%bd%d0%b0/"> <img src="https://struma.bg/wp-content/uploads/2020/02/D22_1_sn2-165x109.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D22_1_sn2.jpg" alt="Мрачната констатация на пиринския наставник У. Фийни: Всички мачове във Втора лига са пред празни трибуни" width="165" height="109"> </a></figure><h2><a href="https://struma.bg/%d0%bc%d1%80%d0%b0%d1%87%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d1%82%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%bf%d0%b8%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d1%8f-%d0%bd%d0%b0/" rel="bookmark">Мрачната констатация на пиринския наставник У. Фий...</a></h2><div class="entry-meta"> <time datetime="2020-02-29T10:11:00+02:00" content="2020-02-29T10:11:00+02:00">29.02.2020 / 10:11</time></div></div></li></ul></section><section id="comments" class="post-section-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Оставете коментар</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%81%D0%B0%D0%BC%D0%BE-%D0%B7%D0%B0-%D0%B6%D0%B5%D0%BD%D0%B8-%D0%BD%D0%B0%D0%B2%D0%B8%D1%86%D0%B8%D1%82%D0%B5-%D0%BA%D0%BE%D0%B8%D1%82%D0%BE-%D0%B2%D0%B8-%D1%81%D1%8A%D1%81%D1%82%D0%B0%D1%80%D1%8F/#respond" style="display:none;">Отказвам коментар</a></small></h3><form action="https://struma.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Коментар..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Вашето име (задължително):" value="" aria-required='true' /> <input id="email" name="email" type="text" placeholder="Email (задължително):" value="" aria-required='true' /> <input id="url" name="url" type="text" placeholder="Website:" value="" /><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Публикувай коментар" /> <input type='hidden' name='comment_post_ID' value='329977' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14e4442572" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form></div></section></div></div></div><aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads clearfix"> <script type="text/javascript">jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-253 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-253 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-253 .adr-next',
				prev: '.ads-rotator-id-253 .adr-prev'
				
			});
		});

		});</script> <div class="mom-ads-wrap  "><div class="mom-ads ads-layout-rotator ads-rotator-id-253" style="width:215px; height:90px;"><div class="mom-ads-inner"><div class="mom-ad" data-id="64790" style="width:215px; height:90px; "> <a href="http://largocenter.bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2020/02/logo-largo.jpg" alt="HPside-P1-215&#215;90-Lukoil and Largo" width="215" height="90"></a></div></div></div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://struma.bg/date.html" width="100%" height="25px" scrolling="no"></iframe></div></div><div class="widget widget_momizattabber"><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Последни</a><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/D22_5_pirgov-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D22_5_pirgov.jpg" alt="Старшията на гоцеделчевските хандбалисти готов за изненади в Добрич" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" rel="bookmark">Старшията на гоцеделчевските хандбалисти готов за изненади в Д...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T13:21:00+02:00" content="2020-02-29T13:21:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 13:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/D23_3_sn2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D23_3_sn2.jpg" alt="Кметът инж. Р. Томов зарадва с мартенички децата на Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" rel="bookmark">Кметът инж. Р. Томов зарадва с мартенички децата на Благоевгра...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T13:02:00+02:00" content="2020-02-29T13:02:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 13:02</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 345</div></div> <a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/energiya-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/energiya.jpg" alt="Как да отблъснем негативната енергия" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark">Как да отблъснем негативната енергия...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T12:41:00+02:00" content="2020-02-29T12:41:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 12:41</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 373</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/300-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b8-%d0%b8-50-%d0%be%d1%82-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%b8-%d1%81/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/krasimir-karakachanov-pred-fakti-taka-poveche-ne-moje-da-prodaljava-1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/krasimir-karakachanov-pred-fakti-taka-poveche-ne-moje-da-prodaljava-1.jpg" alt="300 военни и 50 от състава за спецоперации са в готовност да отидат на границата" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/300-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b8-%d0%b8-50-%d0%be%d1%82-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%b8-%d1%81/" rel="bookmark">300 военни и 50 от състава за спецоперации са в готовност да о...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T12:28:00+02:00" content="2020-02-29T12:28:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 12:28</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 358</div></div> <a href="https://struma.bg/300-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d0%b8-%d0%b8-50-%d0%be%d1%82-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%b8-%d1%81/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b8-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%84%d0%b5%d1%80-%d1%81-%d0%b3/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/D22_3_sn1-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D22_3_sn1.jpg" alt="„Славата“ направи силен трансфер с голаджия на столичните железничари" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b8-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%84%d0%b5%d1%80-%d1%81-%d0%b3/" rel="bookmark">„Славата“ направи силен трансфер с голаджия на столичните желе...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T12:22:00+02:00" content="2020-02-29T12:22:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 12:22</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 349</div></div> <a href="https://struma.bg/%d1%81%d0%bb%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b8-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%84%d0%b5%d1%80-%d1%81-%d0%b3/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%bf%d0%be-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80%d0%b0-%d1%81%d0%bf-%d0%bc%d0%b8%d1%82%d0%b5%d0%b2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/88321493_222523138926459_3885374922318413824_n_result-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/88321493_222523138926459_3885374922318413824_n_result.jpg" alt="ПО НАСТОЯВАНЕ НА ИНВЕСТИТОРА СП. МИТЕВ!  ОбС върна в Общинска администрация казуса за частни инвестиционни намерения за строителство до кампуса на АУБ" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%bf%d0%be-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80%d0%b0-%d1%81%d0%bf-%d0%bc%d0%b8%d1%82%d0%b5%d0%b2/" rel="bookmark">ПО НАСТОЯВАНЕ НА ИНВЕСТИТОРА СП. МИТЕВ!  ОбС върна в Общинска ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T12:07:00+02:00" content="2020-02-29T12:07:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 12:07</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 410</div></div> <a href="https://struma.bg/%d0%bf%d0%be-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80%d0%b0-%d1%81%d0%bf-%d0%bc%d0%b8%d1%82%d0%b5%d0%b2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%bd%d0%b8-%d0%be%d0%bf%d0%b0%d1%88%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b3%d0%ba%d0%bf%d0%bf-%d0%ba%d1%83%d0%bb%d0%b0%d1%82%d0%b0/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/unnamed-17-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/unnamed-17.jpg" alt="Километрични опашки на ГКПП „Кулата”" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%bd%d0%b8-%d0%be%d0%bf%d0%b0%d1%88%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b3%d0%ba%d0%bf%d0%bf-%d0%ba%d1%83%d0%bb%d0%b0%d1%82%d0%b0/" rel="bookmark">Километрични опашки на ГКПП „Кулата”...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T11:55:00+02:00" content="2020-02-29T11:55:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 11:55</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 417</div></div> <a href="https://struma.bg/%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8%d1%87%d0%bd%d0%b8-%d0%be%d0%bf%d0%b0%d1%88%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b3%d0%ba%d0%bf%d0%bf-%d0%ba%d1%83%d0%bb%d0%b0%d1%82%d0%b0/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/7-7-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/7-7.jpg" alt="Само за жени! Навиците, които ви състаряват" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" rel="bookmark">Само за жени! Навиците, които ви състаряват...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T11:42:00+02:00" content="2020-02-29T11:42:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 11:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 380</div></div> <a href="https://struma.bg/%d1%81%d0%b0%d0%bc%d0%be-%d0%b7%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b8-%d1%81%d1%8a%d1%81%d1%82%d0%b0%d1%80%d1%8f/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/7717985-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/7717985.jpg" alt="Гръцката гранична полиция спира мигранти със сълзотворен газ и шокови гранати" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" rel="bookmark">Гръцката гранична полиция спира мигранти със сълзотворен газ и...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T11:33:00+02:00" content="2020-02-29T11:33:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 11:33</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 358</div></div> <a href="https://struma.bg/%d0%b3%d1%80%d1%8a%d1%86%d0%ba%d0%b0%d1%82%d0%b0-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d1%81%d0%bf%d0%b8%d1%80%d0%b0-%d0%bc%d0%b8%d0%b3%d1%80/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%be%d0%bf%d1%80%d0%b5%d1%84%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d1%8a%d0%bb%d0%b2%d0%b0-%d0%bd%d1%83%d0%bb%d0%b5/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/11-6-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/11-6.jpg" alt="Топреферът на Югозапада запълва нулевия уикенд в аматьорската група, елитен съдия за дербито в Петрич" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%be%d0%bf%d1%80%d0%b5%d1%84%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d1%8a%d0%bb%d0%b2%d0%b0-%d0%bd%d1%83%d0%bb%d0%b5/" rel="bookmark">Топреферът на Югозапада запълва нулевия уикенд в аматьорската ...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T11:21:00+02:00" content="2020-02-29T11:21:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 11:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 367</div></div> <a href="https://struma.bg/%d1%82%d0%be%d0%bf%d1%80%d0%b5%d1%84%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d1%8a%d0%bb%d0%b2%d0%b0-%d0%bd%d1%83%d0%bb%d0%b5/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Коментирани</a><ul class="latest-comment-list"><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b1%d0%be%d0%b9%d0%ba%d0%be-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d1%8f-%d1%81-%d1%82/#comment-7263"><img alt='' src='https://secure.gravatar.com/avatar/111fff774b82fd207364e387bf1e06b9?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/111fff774b82fd207364e387bf1e06b9?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Ердо може да прави квот си иска!</a></cite> <span>на 29.02.2020 / 11:00</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b1%d0%be%d0%b9%d0%ba%d0%be-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d1%8f-%d1%81-%d1%82/" rel="bookmark">Премиерът Бойко Борисов р ...</a></span><div class="comment-body"><p>Ердо може да си прави каквото си иска! Има с ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-4-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be-%d1%81%d0%ba%d1%8a%d0%bf%d0%b8-%d1%82%d0%b0%d0%ba%d1%81%d0%b8%d1%82%d0%b0-%d0%be%d1%82-%d1%81%d0%be%d1%84%d0%b8/#comment-7260"><img alt='' src='https://secure.gravatar.com/avatar/05f540b9fd9592eb791d8e360c79ff18?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05f540b9fd9592eb791d8e360c79ff18?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Пурко</a></cite> <span>на 29.02.2020 / 10:17</span> <span>в : <a href="https://struma.bg/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%81-4-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be-%d1%81%d0%ba%d1%8a%d0%bf%d0%b8-%d1%82%d0%b0%d0%ba%d1%81%d0%b8%d1%82%d0%b0-%d0%be%d1%82-%d1%81%d0%be%d1%84%d0%b8/" rel="bookmark">Банско с 4 пъти по-скъпи ...</a></span><div class="comment-body"><p>За следващия сезон ще приемат наредба всичи в ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b1%d0%be%d0%b9%d0%ba%d0%be-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d1%8f-%d1%81-%d1%82/#comment-7253"><img alt='' src='https://secure.gravatar.com/avatar/d89a177a2e245a314a22db3b55b7a403?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d89a177a2e245a314a22db3b55b7a403?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Хо-хо-хо</a></cite> <span>на 28.02.2020 / 22:18</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b1%d0%be%d0%b9%d0%ba%d0%be-%d0%b1%d0%be%d1%80%d0%b8%d1%81%d0%be%d0%b2-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d1%8f-%d1%81-%d1%82/" rel="bookmark">Премиерът Бойко Борисов р ...</a></span><div class="comment-body"><p>Като видях на едно място Бойко Борисов и Редж ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d1%82%d0%b1%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%b5%d0%bd-%d0%b1%d0%be/#comment-7237"><img alt='' src='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86a5cc8cce011d4bca474fb921072101?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Защо съсипахме Армията си?!</a></cite> <span>на 28.02.2020 / 9:51</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d1%82%d0%b1%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%b5%d0%bd-%d0%b1%d0%be/" rel="bookmark">Почина началникът на отбр ...</a></span><div class="comment-body"><p>Светла му памет на генерала! Бог да го прости ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b8%d0%b2-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b4%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d0%b3%d0%bb%d0%b0%d0%b2%d0%b8-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb/#comment-7236"><img alt='' src='https://secure.gravatar.com/avatar/a3ef7bdf27cb6bed55aba73b830ae495?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3ef7bdf27cb6bed55aba73b830ae495?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Христо</a></cite> <span>на 28.02.2020 / 9:21</span> <span>в : <a href="https://struma.bg/%d0%b8%d0%b2-%d0%b1%d0%b0%d0%bb%d0%b0%d0%b4%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d0%b3%d0%bb%d0%b0%d0%b2%d0%b8-%d0%be%d1%85%d1%80%d0%b0%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb/" rel="bookmark">Ив. Баладжанов оглави Охр ...</a></span><div class="comment-body"><p>Това е чист СРАМ! Един от най-емблематичните ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d1%82%d0%b1%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%b5%d0%bd-%d0%b1%d0%be/#comment-7227"><img alt='' src='https://secure.gravatar.com/avatar/299e6335bde3ecb6d88a3ef28c043f1c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/299e6335bde3ecb6d88a3ef28c043f1c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Илия Щукриев</a></cite> <span>на 28.02.2020 / 1:23</span> <span>в : <a href="https://struma.bg/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%be%d1%82%d0%b1%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%b5%d0%bd-%d0%b1%d0%be/" rel="bookmark">Почина началникът на отбр ...</a></span><div class="comment-body"><p>Лека му земя! Рака е страшно и коварно заболя ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d0%bf%d0%b5%d0%b4%d0%b0%d0%b3%d0%be%d0%b7%d0%b8-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0%d1%82-%d0%bf/#comment-7226"><img alt='' src='https://secure.gravatar.com/avatar/b9ce389448f73a0a7ca7109e890279bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9ce389448f73a0a7ca7109e890279bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">gradevkata</a></cite> <span>на 28.02.2020 / 0:16</span> <span>в : <a href="https://struma.bg/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d0%bf%d0%b5%d0%b4%d0%b0%d0%b3%d0%be%d0%b7%d0%b8-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc%d0%b8%d1%80%d0%b0%d1%82-%d0%bf/" rel="bookmark">Благоевградски педагози а ...</a></span><div class="comment-body"><p>този чичо Митко е от обкръжението на кмета ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%b4%d0%b0%d0%b9%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81-%d0%b7%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b8%d1%85%d0%b0%d0%b5%d0%bb%d0%b0-%d0%be%d1%82-%d0%bf%d0%b5%d1%80%d0%bd%d0%b8/#comment-7224"><img alt='' src='https://secure.gravatar.com/avatar/02302f6d9afa9d0418140680621b38c3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02302f6d9afa9d0418140680621b38c3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Йоана</a></cite> <span>на 27.02.2020 / 21:50</span> <span>в : <a href="https://struma.bg/%d0%b4%d0%b0%d0%b9%d1%82%d0%b5-%d1%88%d0%b0%d0%bd%d1%81-%d0%b7%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b8%d1%85%d0%b0%d0%b5%d0%bb%d0%b0-%d0%be%d1%82-%d0%bf%d0%b5%d1%80%d0%bd%d0%b8/" rel="bookmark">Дайте шанс за живот на Ми ...</a></span><div class="comment-body"><p>Радвам се, че отразявате случая, за да стигне ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b0%d0%bd%d0%b4/#comment-7218"><img alt='' src='https://secure.gravatar.com/avatar/d89a177a2e245a314a22db3b55b7a403?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d89a177a2e245a314a22db3b55b7a403?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">Xo-xo-xo</a></cite> <span>на 27.02.2020 / 15:27</span> <span>в : <a href="https://struma.bg/%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%be%d0%b1%d1%81-%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4-%d0%b0%d0%bd%d0%b4/" rel="bookmark">Председателят на ОбС-Благ ...</a></span><div class="comment-body"><p>Ей, Бали, то и ти не трябва ли да си подадеш ...</p></div></li><li class="has_avatar"><figure><a href="https://struma.bg/90-%d0%b3-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%82%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b3/#comment-7213"><img alt='' src='https://secure.gravatar.com/avatar/36e0f159b2d7945505e9eb088669db93?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36e0f159b2d7945505e9eb088669db93?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></figure> <cite><a rel="author" href="" target="_blank">В.П.И.</a></cite> <span>на 27.02.2020 / 12:46</span> <span>в : <a href="https://struma.bg/90-%d0%b3-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%b5%d0%bb%d0%b8%d1%86%d0%b0-%d1%82%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%b3/" rel="bookmark">90-г. художничка Елица То ...</a></span><div class="comment-body"><p>Браво на Елица!Изключителен творец и Човек!Че ...</p></div></li></ul></div></div></div></div><div class="widget widget_text"><div class="textwidget"><h4 style="padding-left: 220px; margin-top: -20px; margin-bottom: -10px;"><a title="Всички новини >" href="всички-новини">Всички новини ></a></h4><div class="mom_hr" style=""><span class="mom_inner_hr" style="border-color:#;"></span></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="312450" style="width:300px; height:250px; "> <a href="#" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/11/zov_za_pomosht.jpg" alt="Zov-za-pomosht-2019" width="300" height="250"></a></div></div></div></div></div><div class="widget momizat-ads clearfix"><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://hotel-orbita.bg/index.php/bg/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/hotel-orbita-300x250.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div><div class="mom-ad" data-id="90829" style="width:300px; height:250px; "> <a href="http://www.unitrade2002.com/" target="_blank"><img class="appear" src="https://struma.bg/wp-content/uploads/2019/06/baner_unitred_26062019.jpg" alt="Postpage &#8211; 300&#215;250 &#8211; Ad Hotel Orbita i Unitrade" width="300" height="250"></a></div></div></div></div></div><div class="widget Like-box"><div class="widget-title"><h4>Намерете ни !</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:218px;" allowTransparency="true"></iframe></div></div><div class="widget widget_momizattabber"><div class="widget-title"><h4 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Рубрики</h4></div><div class="main_tabs"><ul class="widget-tabbed-header"></ul><div class="widget-tabbed-body"><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Телевизия</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/tv1-3-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/tv1-3.jpg" alt="ТЕЛЕВИЗИЯ ЗА 29 ФЕВРУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark">ТЕЛЕВИЗИЯ ЗА 29 ФЕВРУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T06:42:00+02:00" content="2020-02-29T06:42:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 6:42</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 360</div></div> <a href="https://struma.bg/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Здраве</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/10-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0%d1%89%d0%b8-%d1%80%d0%b0%d0%ba-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/bd8fe625c3f214270210b6a0107779a2-170x113.jpeg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/bd8fe625c3f214270210b6a0107779a2.jpeg" alt="10 храни, причиняващи рак, които вероятно ядете всеки ден" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/10-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0%d1%89%d0%b8-%d1%80%d0%b0%d0%ba-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd/" rel="bookmark">10 храни, причиняващи рак, които вероятно ядете всеки ден...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-27T20:21:00+02:00" content="2020-02-27T20:21:00+02:00"><i class="momizat-icon-calendar"></i>27.02.2020 / 20:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 471</div></div> <a href="https://struma.bg/10-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0%d1%89%d0%b8-%d1%80%d0%b0%d0%ba-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd/" class="read-more-link">Четете още...</a></li></ul></div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Хороскоп</a><ul class="post-list full"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/z_znaci6-2-170x113.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/z_znaci6-2.jpg" alt="ХОРОСКОП ЗА 29 ФЕВРУАРИ" width="170" height="113"> </a></figure><h2><a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" rel="bookmark">ХОРОСКОП ЗА 29 ФЕВРУАРИ</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T06:51:00+02:00" content="2020-02-29T06:51:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 6:51</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 668</div></div> <a href="https://struma.bg/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf-%d0%b7%d0%b0-29-%d1%84%d0%b5%d0%b2%d1%80%d1%83%d0%b0%d1%80%d0%b8/" class="read-more-link">Четете още...</a></li></ul></div></div></div></div></aside></div></div><footer class="footer clearfix"><div class="inner"><div class="footer-widget one_fourth"><div class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Strumabg/381955041882220&amp;width=335&amp;height=240&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:240px;" allowTransparency="true"></iframe></div></div></div><div class="footer-widget one_fourth"><div class="widget widget_pages"><div class="widget-title"><h4>Полезни връзки</h4></div><ul><li class="page_item page-item-176"><a href="https://struma.bg/">Начало</a></li><li class="page_item page-item-4974"><a href="https://struma.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li><li class="page_item page-item-5001"><a href="https://struma.bg/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li><li class="page_item page-item-150"><a href="https://struma.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-%d1%81-%d0%bd%d0%b0%d1%81/">Контакт с нас</a></li><li class="page_item page-item-4986"><a href="https://struma.bg/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/">Условия за ползване</a></li><li class="page_item page-item-4991"><a href="https://struma.bg/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b2-%d0%b8%d0%b3%d1%80%d0%b8-%d0%b8-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8/">Правила за участване в игри и кампании</a></li></ul></div></div><div class="footer-widget one_fourth"><div class="widget posts"><div class="widget-title"><h4>Последни новини</h4></div><ul class="post-list default"><li><figure class="post-thumbnail"><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/D22_5_pirgov-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D22_5_pirgov.jpg" alt="Старшията на гоцеделчевските хандбалисти готов за изненади в Добрич" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" rel="bookmark">Старшията на гоцеделчевските хандбалисти готов за изненади в Д...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T13:21:00+02:00" content="2020-02-29T13:21:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 13:21</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 333</div></div> <a href="https://struma.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b3%d0%be%d1%86%d0%b5%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0-2/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/D23_3_sn2-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/D23_3_sn2.jpg" alt="Кметът инж. Р. Томов зарадва с мартенички децата на Благоевград" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" rel="bookmark">Кметът инж. Р. Томов зарадва с мартенички децата на Благоевгра...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T13:02:00+02:00" content="2020-02-29T13:02:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 13:02</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 345</div></div> <a href="https://struma.bg/%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%b8%d0%bd%d0%b6-%d1%80-%d1%82%d0%be%d0%bc%d0%be%d0%b2-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b2%d0%b0-%d1%81-%d0%bc%d0%b0%d1%80%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba/" class="read-more-link">Четете още...</a></li><li><figure class="post-thumbnail"><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark"> <img src="https://struma.bg/wp-content/uploads/2020/02/energiya-81x55.jpg" data-hidpi="https://struma.bg/wp-content/uploads/2020/02/energiya.jpg" alt="Как да отблъснем негативната енергия" width="81" height="55"> </a></figure><h2><a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" rel="bookmark">Как да отблъснем негативната енергия...</a></h2><div class="entry-meta"> <time class="entry-date" datetime="2020-02-29T12:41:00+02:00" content="2020-02-29T12:41:00+02:00"><i class="momizat-icon-calendar"></i>29.02.2020 / 12:41</time><div class="comments-link"> <i class="momizat-icon-eye"></i> 373</div></div> <a href="https://struma.bg/%d0%ba%d0%b0%d0%ba-%d0%b4%d0%b0-%d0%be%d1%82%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b5%d0%bc-%d0%bd%d0%b5%d0%b3%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/" class="read-more-link">Четете още...</a></li></ul></div></div><div class="footer-widget one_fourth last"><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Реклама</h4></div><div class="mom-ads-wrap  "><div class="mom-ads " style=""><div class="mom-ads-inner"><div class="mom-ad" data-id="90868" style="width:250px; height:250px; "> <a href="https://struma.bg/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0/" target="_self"><img class="appear" src="https://struma.bg/wp-content/uploads/2017/02/250x250-struma-banner.jpg" alt="HP-footer-p6-250&#215;250" width="250" height="250"></a></div></div></div></div></div></div></div></footer><div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="inner"><div class="alignright"><ul class="footer-bottom-social"><li class="facebook"><a href="https://www.facebook.com/Strumabg-381955041882220/" target="_blank"></a></li></ul></div><div class="alignleft"><div class="footer-logo"> <a itemprop="url" href="https://struma.bg"> <img src="https://struma.bg/wp-content/uploads/2016/12/struma_logo_small.jpg" width="100px" height="33px" alt="Вестник СТРУМА"> </a></div><div class="copyrights"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6644984847630508",
          enable_page_level_ads: true
     });</script> © 2019 Struma.bg. Всички права запазени. Дизайн и изработка LMfashion.net ©.</div></div></div></div> <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/struma.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN'></script> <script type='text/javascript'>var momAjaxL = {"url":"https:\/\/struma.bg\/wp-admin\/admin-ajax.php","nonce":"4e700e5cb5","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/struma.bg","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"329977"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckjIcUAAAAABhBn78wLQqK_K4srbDs5rQTxiZN',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1761292580857166&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38215072-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
        id : "131492",
        domain : "n.ads3-adnow.com"
    });</script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> <script defer src="https://struma.bg/wp-content/cache/autoptimize/js/autoptimize_a29a55a067ce520a1357a3ad3e26ce29.js"></script></body></html>